Simrad SH90
Manual de Usuario - Versión interactiva
Versión del software: 2.1.8
Este manual incluye la información básica necesaria para manejar la Simrad SH90. Para una descripción más detallada del manejo y funcionamiento, incluyendo menús y todos los parámetros, consulte el Simrad SH90 Manual de Referencia.
Toda la documentación necesaria para el usuario se encuentra en la memoria USB proporcionada con la Simrad SH90. Los manuales también pueden descargarse de http://www.simrad.com/sh90.
ATENCIÓN: El sonar de la Simrad SH90 no debe encenderse nunca en dique seco ya que el transductor sufriría graves daños al transmitir en el aire. Para evitar un uso involuntario, desenchúfelo de la Unidad Procesadora mientras la embarcación esté en dique seco.


Información del documento
Revisión actual
• Documento: 400851
• ISBN: 978-82-8066-173-9
• Versión: A
• Fecha de emisión: 2015-02-16
Copyright
©2015 Kongsberg Maritime AS
La información contenida en este documento es propiedad exclusiva de Kongsberg Maritime AS. Ninguna parte del mismo puede copiarse o reproducirse, bajo ningún concepto, ni objetivo, ya que dicha información no podrá facilitarse a terceros sin el beneplácito expreso de Kongsberg Maritime AS. Tampoco podrá traducirse a ningún otro idioma sin el consentimiento expreso de Kongsberg Maritime AS.
Exención de responsabilidades
Kongsberg Maritime AS tiene muy presente que el contenido de la información presentada en este documento, debe ser absolutamente correcta. Sin embargo, nuestros equipos se actualizan y mejoran permanentemente, por lo que no podemos asumir que se den algunas pequeñas diferencias.
Atención
El equipo, objeto de este manual, debe utilizarse únicamente para los usos aquí especificados y para los que fue diseñado. Un uso indebido o un mantenimiento incorrecto, del mismo, puede ocasionarle daños. Es aconsejable que el usuario se familiarice con los contenidos de este Manual antes de iniciar cualquier manipulación o trabajo con el equipo.
Kongsberg Maritime AS declina cualquier tipo de responsabilidad en cuanto a daños ocasionados por una instalación incorrecta, uso o manipulación indebidos.
Soporte
Si usted necesita ayuda de Simrad, por favor, hable con su distribuidor local o contacte con: simrad.support@simrad.com. Si necesita información sobre este producto o cualquier otro equipo Simrad visite la página http://www.simrad.es. En nuestro sitio web encontrará un listado completo de nuestros Distribuidores y Agentes.
Vea también Información de soporte.


Acerca de este manual
Propósito
El propósito de este manual es el de presentar las descripciones y procedimientos necesarios para manejar el sistema Simrad SH90 de una forma eficiente y segura.
Una buena comprensión de las funciones y controles del sistema es fundamental para poder obtener el máximo rendimiento del mismo. Las condiciones del mar varían, a veces drásticamente, y no siempre es posible identificar los ajustes que ofrezcan los mejores datos. Recomendamos un estudio detenido de este manual preferiblemente mientras explora las funcionalidades del sistema.
Operar con el sistema SH90 es una actividad muy dinámica que requiere de ajustes regulares y precisos para así obtener los mejores resultados posibles en condiciones ambientales variables.
Si necesita información más detallada sobre este producto, consulte el Simrad SH90 Manual de Referencia.
Público objetivo
Este manual está destinado a todos los usuarios del sistema Simrad SH90.
Entendemos que usted está familiarizado con los conceptos acústicos básicos del sonido en el agua, y que tiene algo de experiencia trabajando con sonares.
¡Pulse “Ayuda”!
Instalado en su Simrad SH90 encontrará un exhaustivo sistema de ayuda en línea. Puede que no esté en su idioma, pero todo lo que puede leer en el Simrad SH90 Manual de Referencia puede también encontrarlo en la ayuda en línea.
Para acceder a esta información, pulse el botón Ayuda en los cuadros de diálogo.
¡Tenga en cuenta que cuando abra el sistema de ayuda, éste se colocará sobre la presentación de pantalla!
Información en línea
Marcas Registradas
Windows®, Windows® XP®, y Windows® 7 son marcas registradas o marcas comerciales de Microsoft Corporation en los Estados Unidos y/u otros países.
Simrad®, SIMRAD® y el logo de Simrad® son marcas registradas propiedad de Kongsberg Maritime AS en Noruega y en otros países.


Simrad SH90
Estudie este capítulo para familiarizarse con el sistema Simrad SH90.
Temas
• Importante
• Descripción del sistema
• Diagrama del sistema
• Unidades del sistema
• Funciones principales
• Información de soporte


Importante
Como con cualquier instrumentación avanzada, se deben considerar algunas cuestiones importantes.
Temas
• Antes de encender el sistema SH90
• Cuando el sistema SH90 no esté en uso
• Cuando esté atracando el barco
• En caso de que algo se rompa
• Operación manual de la unidad de casco
• Manejo del transductor


Antes de encender el sistema SH90
Antes de encender el sistema SH90, ¡asegúrese de que la profundidad del agua es suficiente para bajar el transductor!
Temas relacionados
• Encender el SH90


Cuando el sistema SH90 no esté en uso
Para proteger el sistema SH90 cuando no esté en uso, le recomendamos encarecidamente que eleve el transductor, incluso cuando no desconecte la alimentación. En aguas angostas o someras esto es muy importante ya que, en el peor de los casos, puede que el transductor roce con el fondo. Esto dañará el transductor y su eje, siendo necesaria una costosa reparación.
Temas relacionados
• Apagar el SH90


Cuando esté atracando el barco
Es muy importante que el sistema SH90 permanezca apagado mientras el barco esté en dique seco. Si el transductor está activo cuando esté fuera del agua, sufrirá daños irreparables.
Como medida de seguridad, recomendamos que quite los fusibles del sistema SH90 antes de que el barco atraque. Como medida de seguridad adicional, el sistema SH90 se enciende por defecto con la PotenciaTX en modo Off.
Temas relacionados
• Preparar el SH90 para el atraque


En caso de que algo se rompa
Si cree que se ha roto algo, contacte de inmediato con su distribuidor local. Podrá prestarle asistencia.
Encontrará una lista de todos nuestros distribuidores en http://www.simrad.com. En caso de no poder contactar con un distribuidor, consulte la información de soporte en este capítulo.
Temas relacionados
• Información de soporte


Cuando apague el sistema SH90
NUNCA deberá apagar el sistema SH90 con el interruptor de encendido/apagado del ordenador.
Si el sistemaSH90 se apaga con el interruptor del ordenador puede dañar la aplicación del software y los parámetros de la interfaz a dispositivos externos.
El transceptor del sistema SH90 no se apagará pero el sistema de seguridad con el que cuenta, elevará el transductor automáticamente.
Consejo
¡Observe el procedimiento!
Temas relacionados
• Apagar el SH90


Operación manual de la unidad de casco
En caso de que se realice alguna operación inapropiada, el potente motor eléctrico de 3kW podrá causar serios daños al equipo y/o herir al personal.
Por tanto, antes de comenzar con la operación manual, lea detenidamente el(los) procedimiento(s) relevante(s). Así podrá familiarizarse con los métodos y los requisitos de seguridad.
Temas relacionados
• Procedimientos de la Unidad de Casco


Manejo del transductor
Nota
Todos los transductores deben tratarse como un objeto frágil. Cualquier manejo erróneo puede causar daños irreparables en el transductor.
No active el transductor cuando esté fuera del agua.
No maneje el transductor con brusquedad, evite golpes e impactos.
No exponga el transductor a luz solar directa o a calor excesivo.
No utilice agua a presión, chorro de arena o herramientas de metal para limpiar la superficie del transductor.
No utilice disolventes fuertes para limpiar la superficie del transductor.


Descripción del sistema
El Simrad SH90 es un sonar omnidireccional de alta frecuencia.
Su diseño lo hace ideal para cualquier tamaño de barco y tanto para cerco como para arrastre.
La frecuencia operativa es 114 kHz. El transductor cilíndrico multielemento permite al haz omnidireccional del sonar inclinarse electrónicamente de +10 a–60 grados. Esto permite hacer un seguimiento automático de los bancos y observar toda la columna de agua que circunda el barco. Se incluye un sistema de estabilización para la compensación electrónica del cabeceo y balanceo.
Se ha puesto mucho énfasis en presentar las mejores imágenes del sonar en una pantalla a color de gran resolución.
El SH90 está equipado con el aclamado software de procesado de señales de Simrad. Incluye transmisiones Hiperbólicas FM (también conocidas como "Chirp") para asegurar imágenes nítidas con una resolución muy alta.
El procesado de la señal y la formación de haces se realiza en un sistema de procesado de señal que utiliza todo el rango dinámico de las señales. Junto con el tradicional transductor de una única frecuencia, el Simrad SH90 contiene un avanzado filtro de frecuencia modulada (FM).
La Unidad Procesadora del SH90 está controlada por el sistema operativo de Microsoft, Windows®, dando como resultado diferentes modos de presentación para una gran variedad de aplicaciones.


Diagrama del sistema
Se ofrece un diagrama del sistema SH90 estándar. No se muestran las capacidades del interfaz, las fuentes de alimentación ininterrumpidas ni los cables de alimentación.
A Unidad Procesadora
B Pantalla a color
C Panel Operativo
D Fuente de Alimentación del Panel Operativo
E Unidad Transceptora
F Unidad de Alimentación
G Unidad de Control del Motor
H Unidad de Casco
I Transductor
La pantalla a color no forma parte de la entrega estándar de Simrad. Se trata de un artículo comercial que se puede comprar localmente.


Unidades del sistema
El sistema Simrad SH90 incluye las siguientes unidades:
Temas
• Pantalla a color
• Unidad Procesadora
• Panel Operativo
• Fuente de Alimentación del Panel Operativo
• Unidad Transceptora
• Unidad de Alimentación
• Unidad de Casco
• Transductor


Pantalla a color
Con el sistema Simrad SH90 se utiliza una pantalla a color disponible en el mercado.
Tenga en cuenta que la pantalla no forma parte del suministro estándar del sistema SH90.


Unidad Procesadora
La Unidad Procesadora es un ordenador marinizado que trabaja con el sistema operativo Microsoft Windows® XP®. El diseño está pensado en su uso rudo.
El ordenador está basado en un diseño comercial pero el software y el hardware han sido montados específicamente por Simrad para cumplir con los requisitos del sistema SH90 .
El ordenador cuenta con varios puertos USB para utilizarlos con futuras actualizaciones del software. Estos puertos USB también le permitirán exportar las capturas de pantalla del sonar.


Panel Operativo
El Panel Operativo contiene el control de todas las funciones necesarias para la operativa normal del sistema SH90.
Los controles están agrupados de forma lógica para ofrecer una operación más fácil y precisa.
Se puede acceder a la mayoría de las funciones del sistema SH90 utilizando el trackball en el Menú Operativo y en el sistema de menú en la pantalla. También se puede utilizar un ratón estándar.
Consejo
Se ofrece un conector USB adicional bajo el Panel Operativo. Se puede utilizar para conectar un ratón.


Fuente de Alimentación del Panel Operativo
Se incluye una pequeña fuente de alimentación para dotar al Panel Operativo de potencia stand-by. La fuente de alimentación está conectada a la Unidad Procesadora.


Unidad Transceptora
La Unidad Transceptora del Sistema SH90 se encuentra en la sala del sonar, cerca de la Unidad de Casco.
El transceptor se encarga de controlar los 480 canales de transmisión y los 480 de recepción. Se utilizan 16 placas transceptoras idénticas. Se suministra una fuente de alimentación dedicada para abastecer al transceptor con los voltajes DC necesarios. Un cable Ethernet se utiliza para la comunicación con la Unidad Procesadora en el puente y un segundo cable Ethernet se utiliza para controlar la unidad de casco. El tercer cable Ethernet lo conecta con la Unidad de Alimentación.
Los cables del transductor desde la unidad de casco están enchufados en el lateral del armario de la Unidad Transceptora por medio de un enchufe especial.
La Unidad Transceptora está montada en el mamparo con unos robustos bloques que amortiguan los golpes y movimientos. Los conectores de corriente e interfaz se encuentran en la parte inferior del armario.


Unidad de Alimentación
Se suministra una Unidad de Alimentación dedicada. Su propósito es suministrar a la Unidad Transceptora de alimentación DC.
Precaución
La Unidad de Alimentación contiene alto voltaje. No abra la puerta del armario mientras el sistema SH90 esté encendido.


Unidad de Casco
La Unidad de Casco está diseñada para descender el transductor 1,0 metros bajo el casco.
Cuando el sonar esté encendido, pulse sobre el botón Abajo en el Panel Operativo para iniciar el descenso del transductor al agua. Antes de apagar el sonar, pulse sobre el botón Arriba en el Panel Operativo para retraer el transductor a la barra de instalación y así quedar protegido. En caso de olvido, el transductor se elevará automáticamente antes de que el sonar se apague. También se elevará automáticamente en caso de funcionamiento defectuoso de la comunicación entre el puente y la unidad de casco.
El transductor también puede bajarse a cualquier posición intermedia seleccionada. En caso de ocurrir un fallo en la tensión eléctrica, el transductor se puede subir o bajar manualmente con una manivela.
El sensor encargado de la estabilización electrónica de los haces del sonar se alberga en la Unidad de Control del Motor, que está montada en la Unidad de Casco.
Precaución
En caso de que el transductor se golpee contra objetos de gran dimensión o contra el fondo, el eje puede doblarse o incluso, en el peor de los casos, romperse. El eje del transductor roto provocará filtraciones de agua por toda la parte superior.
De ser el caso, no eleve el eje del transductor a su parte más alta.
Para evitar un daño más serio, deberá contar con una bomba de agua y un sistema de alarmas en la sala del sonar.


Transductor
A Parte inferior de la manga del eje
B Eje del transductor
C Transductor con una capa de pintura protectora de color rojo ¡No dañar!
El Transductor cilíndrico permite al haz del sonar tener una cobertura total de 360 grados del volumen del agua desde +10 hasta -60 grados.
Consejo
La pintura protectora de color roja es una parte fundamental del transductor. Es muy importante que ni esta pintura ni las partes internas del transductor sufran ningún daño durante el manejo, instalación o limpieza. Cualquier orificio o rasguño en la superficie del transductor hará que el agua penetre en el mismo. En caso de que haya alguna filtración, el transductor deberá reemplazarse.
Temas relacionados
• Manejo del transductor


Funciones principales
El sistema Simrad SH90 cuenta con ciertas funciones principales.
Los principios básicos del sistema Simrad SH90 son únicos por sus 480 canales de transmisión y los 480 canales de recepción con todos sus elementos desplegados por el transductor cilíndrico.
La transmisión, recepción y procesado de datos se encuentran bajo el control del ordenador y las potentes posibilidades del sonar son el resultado de un sofisticado software de procesado de datos y un vanguardista hardware.
Temas
• Presentación Omni
• Presentación vertical
• Combinación de corte omni y vertical
• Operación en múltiples frecuencias
• Sistema de estabilización
• Filtros de recepción y funcionalidad


Presentación Omni
Cuando el haz Omni está inclinado, la imagen de todos los haces se puede comparar con el acto de plegar un paraguas, es decir, todos los haces en 360 grados alrededor del barco tienen el mismo ángulo de inclinación.
El haz puede inclinarse de +10 a -60 grados.


Presentación vertical
Además de poder ver el blanco desde arriba, también es posible verlo desde el lateral, utilizando la presentación de corte vertical. En este caso, el haz cubre un haz vertical continuo desde 0 a -60 grados en una única transmisión.
Este corte vertical, que está presentado por la línea de dirección (también llamada "línea de audio") en la imagen horizontal, se puede seleccionar para cualquier rumbo por medio del control manual.
Además de la imagen Omni, este corte resulta especialmente útil para ver la distribución vertical de un banco de peces. De esa manera, no es necesario pasar por encima del blanco para ver su distribución en la ecosonda, ya que normalmente acaba en la disolución del mismo.


Combinación de corte omni y vertical
La combinación del modo Omni y el corte vertical dará una visión óptima de la situación de la captura.


Operación en múltiples frecuencias
Además de la frecuencia operativa estándar de 114 kHz, se puede seleccionar cualquier frecuencia desde 111,5 a 115,5 kHz en pasos de 0,5 kHz.
Se trata de una función muy útil cuando es necesario suprimir la interferencia de otros sonares.


Sistema de estabilización
El sistema Simrad SH90 cuenta con un sistema de estabilización.
Cuando está activo el estabilizador de haces, los haces horizontales y verticales se estabilizarán electrónicamente para los movimientos de cabeceo y balanceo hasta ±20 grados. La dirección del haz irá cambiando de manera continua según los movimientos del barco y asegura un contacto óptimo con el blanco incluso con mala mar.
La función por defecto del sensor para la estabilización de haces se encuentra dentro de la Unidad de Control del Motor.
También se puede conectar un sensor de movimiento externo al SH90. Esto ofrecerá una compensación más precisa.


Filtros de recepción y funcionalidad
Se ha hecho un gran esfuerzo para reducir el ruido no deseado y obtener una presentación del eco limpia y estable. Para cumplir con este objetivo el receptor del sonar tiene varias funciones filtro.
Filtro de Correlación FM
La FM (frecuencia modulada) es un barrido en las frecuencias. El receptor filtra las señales que son iguales a las transmitidas. Esto provoca un efecto de filtrado que reduce las interferencias, el ruido y la reverberación de manera muy eficaz.
Además de dar una presentación del eco limpia y estable, esto también aumentará el alcance de detección del sonar. La ventaja del Filtro de Correlación FM es que retiene la alta resolución del alcance con largas duraciones de pulso y alta energía, y que no le afectan los blancos que se mueven.
Observe que este filtro está integrado en el software. No está disponible como una función que se pueda controlar desde el sistema de menú.
Selección de frecuencia
La selección de múltiples frecuencias se puede utilizar para eliminar las interferencias de otros sonares.
La absorción del sonido en agua salada aumenta con la frecuencia, dando así a las más bajas frecuencias un largo alcance.
Temas relacionados
• Cambiar la frecuencia operativa
AGC (Control Automático de Ganancia)
El AGC (Control Automático de Ganancia) detecta el nivel del eco en varias direcciones y lo utiliza como base para ajustar todos los haces del receptor. Por tanto, el AGC ofrece una escala automática de los datos para mantener el rango dinámico en base a los valores del eco.
La fuerza del filtro puede seleccionarse en el menú.
Temas relacionados
• Ajustar el Control Automático de Ganancia (AGC)
RCG (Ganancia de Control de Reverberación)
La función RCG ajusta la imagen para minimizar la influencia de la reverberación del fondo y de la superficie.
La fuerza del filtro puede seleccionarse en el menú. Cuando se selecciona la máxima frecuencia, la RCG reducirá de manera eficaz el eco del fondo en aguas someras, a la vez que se presentan variaciones sobre el fondo. Observe que los peces dispersos pueden ser percibidos como reverberación. Por tanto, el filtro RCG debe utilizarse con precaución si se quieren detectar bancos dispersos.
Temas relacionados
• Ajustar la Ganancia de Control de Reverberación (RCG)
Filtro pulso a pulso
El sistema Simrad SH90 está equipado con un filtro pulso a pulso (Filtro PP) que ofrece una presentación limpia y estable ya que reduce la interferencia y el ruido. Este filtro compara los ecos de una cantidad seleccionada de transmisiones (pulsos) y el eco debe estar presente en la cantidad seleccionada de pulsos para poder presentarlo en la pantalla.
Recuerde que en mala mar, cuando el haz puede perder fácilmente el blanco en varios pulsos, el Filtro PP debe utilizarse con precaución.
Ganancia Variable con el Tiempo (TVG)
La función Ganancia Variable con el Tiempo (TVG) controla la ganancia del receptor de manera que un banco de cierto tamaño y densidad se presenta con la misma fuerza -aproximadamente- en la pantalla, dentro del alcance del TVG regulado. También puede considerarse un filtro ya que reduce el ruido cercano al barco.
Se puede seleccionar en el menú la fuerza regulada del TVG.
Filtro ruido
El filtro ruido está diseñado para eliminar el ruido acústico no deseado de la imagen del sonar.
Reducirá las interferencias procedentes de otros sistemas acústicos (sonares y ecosondas) tanto de su propio barco como de otros barcos cercanos. También eliminará el ruido de sus propias hélices y de otras fuentes de ruido similares.


Información de soporte
Si necesita soporte técnico para su sistema Simrad SH90 debe contactar con su distribuidor local o con uno de nuestros departamentos de soporte. Encontrará una lista de todos nuestros distribuidores en http://www.simrad.com.
Noruega (Oficina Principal)
• Nombre de la empresa: Kongsberg Maritime AS / Simrad
• Dirección: Strandpromenaden 50, 3190 Horten, Noruega
• Teléfono: +47 33 03 40 00
• Telefax: +47 33 04 29 87
• Correo electrónico: simrad.support@simrad.com
• Página web: http://www.simrad.no
España
• Nombre de la empresa: Simrad Spain
• Dirección: Polígono Partida Torres 38, 03570 Villajoyosa, España
• Teléfono: +34 966 810 149
• Telefax: +34 966 852 304
• Correo electrónico: simrad.spain@simrad.com
• Página web: http://www.simrad.es
USA
• Nombre de la empresa: Kongsberg Underwater Technology Inc / Simrad Fisheries
• Dirección: 19210 33rd Ave W, Lynnwood, WA 98036, USA
• Teléfono: +1 425 712 1136
• Telefax: +1 425 712 1193
• Correo electrónico: simrad.usa@simrad.com
• Página web: http://www.simrad.com
Malasia
• Nombre de la empresa: Maritime Malaysia Sdn. Bhd
• Dirección: Unit 27-5 Signature Offices, The Boulevard, Mid Valley City, Lingkaran Syed Putra, 59200 Kuala Lumpur, Malaysia
• Teléfono: +65 6411 7488
• Telefax: +60 3 2201 3359
• Correo electrónico: simrad.asia@simrad.com
• Página web: http://www.simrad.com


Cómo empezar
Este capítulo describe cómo empezar con las operaciones básicas del SH90.
Contiene una breve descripción de las operaciones y procedimientos básicos del sistema. Si es la primera vez que utiliza el sistema, le recomendamos que lea este capítulo detenidamente a la vez que opera con el SH90, de manera que pueda familiarizarse con los menús, cuadros de diálogo y las diferentes presentaciones en pantalla.
Temas
• Panel Operativo
• Procedimientos de encendido/apagado
• Principios Operativos
• Comenzar la operativa normal
• Ajustes típicos de los parámetros
• Presentaciones del eco
• Ayudas visuales y apariencia
• Ayuda en línea

Temas relacionados
• Procedimientos Operativos


Panel Operativo
El Panel Operativo es el medio principal en la interfaz del usuario para acceder a las diferentes funcionalidades del SH90.
Las funciones que se utilizan con más frecuencia están disponibles usando directamente los botones de control en el Panel Operativo. Se pueden introducir comandos operativo directamente presionando un botón. Para utilizar las funciones del menú del sistema, utilice el trackball y los botones Select (Seleccionar), View (Vista) y Object (Objeto). Estos tres botones corresponden a los tres botones que tiene un ratón estándar.
Los botones en el Panel Operativo están agrupados en campos conforme a su propósito.
A Main switch (interruptor principal): Enciende el sonar (y lo apaga), baja y sube el transductor.
B Symbol (Símbolo): Controla los marcadores del blanco, ofreciendo la posición exacta de latitud y longitud.
C Mode (Modo): Selecciona el modo de presentación favorito o los ajustes de usuario con sólo pulsar un botón.
D Gain (Ganancia): Control por separado de la ganancia en la presentación horizontal y vertical.
E Range (Alcance): Control por separado del alcance en la presentación horizontal y vertical.
F Cursor (Cursor): Control del menú y del cursor.
G Tilt (Inclinación): Sencillo control del ángulo de inclinación del sonar o inicio automático del programa de detección.
H Various (Varios): Almacenaje de capturas de pantalla interesantes y de detalles ampliados.
I Train (Formación): Control manual de la formación del haz, inicio automático de los programas de detección y seguimiento.


Procedimientos de encendido/apagado
Estos procedimientos explican cómo encender o apagar el sistema SH90.
Esta operación se lleva a cabo con los botones del Panel Operativo.
Temas
• Encender el SH90
• Apagar el SH90


Encender el SH90
Propósito
Este procedimiento explica cómo encender el sistema Simrad SH90.
Nota
¡Asegúrese de que hay suficiente agua bajo el casco antes de descender el transductor SH90!
Procedimiento
1. Presione el botón Power en la pantalla.
2. Presione el botón Power en el Panel Operativo y manténgalo presionado durante dos segundos aproximadamente.
La luz verde a la derecha del botón parpadeará para indicar que se ha encendido y que el ordenador está arrancando.
Pasado un tiempo, verá la imagen del sonar en la pantalla.
Nota
3. Compruebe que la profundidad del agua bajo la quilla es suficiente para bajar el transductor.
4. Presione el botón Down (Bajar) en el Panel Operativo para bajar el transductor.
La luz verde junto al botón parpadeará y una señal auditiva indica que el transductor está abajo.
Cuando se alcanza la posición más baja, la luz permanecerá encendida, la señal auditiva parará y el botón superior en el cuadro de diálogo Status (Estado) mostrará Transductor:Abajo.
Nota
Por defecto, la potencia de transmisión está deshabilitada cuando el sonar está encendido. Esto es así por motivos de seguridad. En el menú Horizontal verá que el botón Potencia TX parpadea para recordárselo.
5. En el menú Horizontal, pulse Potencia TX para seleccionar Toda.
Consejo
El sonar arrancará aun cuando las placas de circuito de la Unidad Transceptora funcionen mal. El sonar necesitará más tiempo para arrancar y aparecerá un mensaje de advertencia sobre la barra de progreso.
System ready for ping, but with reduced number of TRH32
Después de que el sonar haya arrancado, el diálogo TRU On/Off se puede abrir pulsando el botón TRU On/Off en el menú Prueba. Pulse en el botón Avanzado para obtener más información.


Apagar el SH90
Propósito
Este procedimiento explica cómo apagar el sistema Simrad SH90.
Temas relacionados
• Preparar el SH90 para el atraque
Procedimiento
1. Presione el botón Up en el Panel Operativo.
La luz verde junto al botón parpadeará y una señal auditiva indica que el transductor está arriba.
Cuando se alcanza la posición más alta, la luz permanecerá encendida, la señal auditiva parará y el botón superior en el cuadro de diálogo Status (Estado) mostrará Transductor: Arriba ARRIBA.
2. Presione el botón Power en el Panel Operativo y manténgalo presionado durante dos segundos aproximadamente.
Consejo
Si se olvida de elevar el transductor antes de presionar el botón Power para apagar el SH90, el transductor se elevará automáticamente. Deberá esperar un poco más antes de que se apague el sonar.
Si por algún motivo el sonar se apagara sin control con el transductor en su posición más baja, el transductor se elevará automáticamente pasado aproximadamente un minuto. Sin embargo, deberá comprobar que esto es así. Si el transductor no se eleva automáticamente, también se puede levantar manualmente con el interruptor "hoist/lower" (elevar/bajar) en la Unidad de Control del Motor. De no haber alimentación, también puede utilizar la manivela.
3. Apague la pantalla.


Principios Operativos
El SH90 se opera utilizando el Panel Operativo dedicado. También se puede conectar un ratón (o trackball) opcional.
Temas
• Controlar el cursor
• Entender los principios de los botones del menú
• Cambiar el valor de un parámetro
• Comprender la estructura del menú
• Explorar la presentación del eco y del menú
Consejo
En este manual, la expresión "pulsar" significa que debe colocar el cursor sobre el botón, campo o función especificados y presionar el botón Select (Seleccionar) en el Panel Operativo (o el botón izquierdo del ratón) una vez. La expresión "pulsar dos veces" significa que debe presionar el botón Select (Seleccionar) dos veces de manera muy rápida.
La expresión "presionar" significa que debe presionar un botón físico con el dedo, normalmente un botón del Panel Operativo.


Controlar el cursor
Propósito
Este procedimiento explica cómo utilizar el trackball y los botones adyacentes para controlar el cursor en la pantalla. Utilice el cursor y estos botones para acceder a las funciones del menú del sistema y para abrir los accesos directos.
Consejo
El trackball y el botón Select corresponden a un ratón estándar con el botón izquierdo.
Procedimiento
1. Utilice el trackball (A) en el Panel Operativo.
2. Observe que el cursor se mueve por la pantalla del SH90 y que su forma cambia dependiendo de dónde se encuentre.
3. Observe dónde se encuentra el botón Select (B).
4. Sitúe el cursor sobre un botón en el menú en la pantalla y presione el botón Select para activar la función seleccionada.
5. Sitúe el cursor en la presentación del eco y presione el botón View.
6. Observe que se abre el menú contextual Visualizar.
El menú que abrirá dependerá del modo de presentación y en qué vista estaba el cursor cuando presionó el botón View.
Consejo
También se puede abrir el mismo menú contextual Visualizar presionando dos veces rápidamente el botón Select.
Las funciones en el menú contextual Visualizar están relacionadas con la presentación visual.
7. Sitúe el cursor en la presentación del eco y presione el botón Object.
8. Observe que se abre el menú contextual Objetos.
Las funciones en el menú contextual Objetos están relacionadas con los objetos que haya definido, como marcadores o el rastreo del blanco.


Entender los principios de los botones del menú
Propósito
Este procedimiento explica los principios operativos de los botones de menú.
Cada menú contiene varios botones. Cada botón muestra la función y el parámetro actual. La mayoría de los botones en cada campo del menú tiene tres funciones:
• Se puede seleccionar un valor de parámetro inferior.
• Se puede seleccionar un valor de parámetro superior.
• Se puede abrir el parámetro aplicable en la parte inferior del menú.
Procedimiento
1. Use el trackball en el Panel Operativo y ponga el cursor en la parte izquierda del botón (A).
Observe que la forma del cursor cambia a un signo de "menos". Esto significa que el valor del parámetro disminuirá cuando presione el botón Select en el Panel Operativo.
Pulse en la parte izquierda del botón para disminuir el valor del parámetro.
2. Ponga el cursor en la parte derecha del botón (B).
Observe que la forma del cursor cambia a un signo de "más". Esto significa que el valor del parámetro aumentará cuando presione el botón Select en el Panel Operativo.
Pulse en la parte derecha del botón para disminuir el valor del parámetro.
3. Ponga el cursor en el centro del botón de menú (C).
Observe que la forma del cursor cambia a un símbolo de "menú". Esto significa que el parámetro aplicable se abrirá cuando presione el botón Select. El diálogo aparece en la parte inferior del campo del menú y ofrece una vista general de las opciones disponibles.
Pulse en el medio del botón para abrir el diálogo de parámetro.


Cambiar el valor de un parámetro
Propósito
Observe este procedimiento genérico para cambiar el valor de un parámetro. Cuando tenga más experiencia y se haya familiarizado más con las opciones disponibles, seleccionará los parámetros directamente de los botones.
Consejo
En este manual, la expresión "pulsar" significa que debe colocar el cursor sobre el botón, campo o función especificados y presionar el botón Select (Seleccionar) en el Panel Operativo (o el botón izquierdo del ratón) una vez. La expresión "pulsar dos veces" significa que debe presionar el botón Select(Seleccionar) dos veces de manera muy rápida.
La expresión "presionar" significa que debe presionar un botón físico con el dedo, normalmente un botón del Panel Operativo.
Procedimiento
1. Mueva el cursor al medio del botón de menú (A). Observe que la forma del cursor cambia a un símbolo de menú.
2. Presione el botón Select en el Panel Operativo.
3. Observe que el diálogo de parámetro correspondiente (B) se abre en la parte inferior del menú.
4. Mueva el cursor hacia la parte inferior del diálogo, sitúe el cursor sobre el valor de parámetro solicitado (C) y presione el botón Select de nuevo.
Ciertos ajustes de parámetro están identificados con un asterisco (*). Este símbolo indica el ajuste por defecto para trabajar bien en circunstancias normales. Si se "pierde" en los ajustes de parámetros, la función Valores fábrica restablecerá los parámetros normales. La función Valores fábrica se encuentra en el menú Configurar y tiene su propio diálogo de parámetros.
5. Observe que el cambio solicitado tiene efecto inmediato en el sonar.
Esto hace que sea muy fácil comprobar el efecto de cada ajuste de parámetros. Sin embargo, observe que los parámetros relacionados con el transceptor serán operativos en el próximo pulso.
6. Baje el cursor al botón Cerrar (D) en el diálogo de parámetro y presione el botón Select de nuevo.
7. Observe que el diálogo de parámetro se cierra.
Consejo
En el sistema Simrad SH90, todos los parámetros se almacenan automáticamente. Esta función hará que el SH90 mantenga todos los ajustes de parámetro seleccionados, aun cuando se apague.


Comprender la estructura del menú
Propósito
El menú contiene diferentes botones, pestañas y diálogos de los parámetros. Observe este procedimiento para familiarizarse con el menú.
Procedimiento
1. Observe el campo azul (A) en la parte superior de la estructura de menú.
Este es el Tipo de Sonar. Este campo simplemente indica el nombre del sonar.
2. Observe el segundo botón (B) desde arriba.
Este es el botón Modo. Se encuentra en todos los menús.
Pulse este botón para cambiar el modo de presentación. Si pulsa en el medio del botón abrirá un menú dedicado para la selección del modo. Si pulsa en la parte derecha o izquierda del botón puede desplazarse sobre los modos disponibles.
3. Observe las pestañas verticales en la parte derecha del menú (C).
Estas son las Pestañas y se utilizan para traer al frente los diferentes menús.
Pulse sobre uno de ellos para ver el menú relevante.
4. Observe el cuerpo principal del menú (D).
Se trata del Menú actual. Contiene varios botones de comando. Cada menú ofrece un conjunto separado de botones. Algunos pueden tener botones que no estén disponibles en el presente modo o en la configuración del sistema.
5. Observe los botones en el menú (E).
Puede pulsar sobre cada Botón para cambiar el parámetro aplicable. Si pulsa en el medio del botón abrirá un diálogo de parámetro dedicado para la selección del parámetro. Si pulsa en la parte derecha o izquierda del botón puede desplazarse sobre las diferentes opciones disponibles.
6. En la parte inferior del menú, observe el Diálogo de parámetro (F).
Cuando se pulsa sobre un botón de menú, el diálogo de parámetro relevante se abre en la parte inferior del menú. Cada diálogo de parámetro contiene uno más botones o menús. Para cerrar un diálogo de parámetro, pulse el botón Cerrar.
La mayoría de los diálogos cuentan con un botón Ayuda para acceder a la ayuda en línea. En este ejemplo se puede ver el diálogo Status (Estado), que cambia por otro cuando se abre un diálogo de parámetro.
7. En la parte inferior del menú, observe los Mensajes (G).
Este botón en la parte inferior del menú ofrece los mensajes relevantes procedentes del sistema del sonar. El color de fondo cambia para reflejar la importancia del mensaje.


Explorar la presentación del eco y del menú
Propósito
El propósito de este procedimiento es familiarizarse con el menú y la presentación del eco en el SH90.
Procedimiento
1. Una vez que el SH90 esté en marcha, observe la composición de la presentación en pantalla:
En la parte derecha, observe el menú (A).
En la parte izquierda observe la presentación del sonar (B).
2. En el Panel Operativo, presione el botón Menu (situado sobre el trackball).
3. Observe que el menú desaparece de la presentación en pantalla.
Cuando el menú desaparece, la presentación del eco se amplía y ocupa la pantalla entera.
4. Utilice el trackball y mueva el cursor a la derecha o a la izquierda de la pantalla.
5. Observe que el menú reaparece en el lado seleccionado (A) y que la presentación del eco que queda en la pantalla no se ha redimensionado.
6. Mueva el cursor al centro de la pantalla y observe que el menú temporal desaparece.
7. En el Panel Operativo, presione sobre el botón Menú una vez más y observe cómo el menú reaparece.


Comenzar la operativa normal
Una vez que ha encendido el sistema SH90 por completo, está listo para comenzar con la operativa actual.
Una vez ha arrancado, el SH90 aplicará automáticamente los parámetros de configuración anteriores.
Observe estos pequeños procedimientos para familiarizarse con las operaciones básicas, con las presentaciones del eco y con las operaciones del menú.
Temas
• Seleccionar el modo de presentación
• Cambiar el idioma del menú
• Cambiar los colores de la presentación
• Cambiar el alcance operativo
• Ajustar la ganancia vertical y horizontal
• Cambiar la frecuencia operativa
• Guardar los ajustes de usuario
• Ajustar el Control Automático de Ganancia (AGC)
• Ajustar la Ganancia de Control de Reverberación (RCG)
• Ajustar la Ganancia Variable en el Tiempo (TVG)


Seleccionar el modo de presentación
Propósito
El sistema SH90 está equipado con varios modos de presentación. Observe este procedimiento para elegir el modo que mejor se ajuste a sus operaciones.
Temas relacionados
• Ajustes típicos de los parámetros
• Elegir diferentes modos de presentación
• Menú Ordenar Modos
Procedimiento
1. Procedimiento básico
a. Busque el campo Modo en el Panel Operativo.
b. Presione sobre uno de los cuatro botones para elegir el modo de presentación
Siguiendo este método, sólo podrá elegir entre los cuatro modelos predefinidos para estos botones. Qué modos elegir están listados en el menú Ordenador Modos.
2. Método alternativo
a. Busque el botón Modo en la parte superior de cada menú.
b. Pulse Modo para elegir el modo de presentación.
Pulse el lado izquierdo o derecho del botón Modo para elegir el modo, o en el medio del botón para abrir el diálogo del parámetro.


Cambiar el idioma del menú
Propósito
El sistema de menú del sonar SH90 está disponible en varios idiomas.
Procedimiento
1. Pulse la pestaña Visualizar para abrir el menú.
2. En el menú Visualizar pulse Idioma.
Utilice esta función para elegir el idioma en el que se muestran los botones del menú.
3. Pulse a cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.


Cambiar los colores de la presentación
Propósito
La presentación del eco en su sonar SH90 se puede realizar con muchos colores y diferentes paletas para ajustarse a sus preferencias.
Procedimiento
1. Pulse la pestaña Visualizarpara abrir el menú.
2. En el menú Visualizar pulse Paleta.
Este parámetro permite elegir una paleta de colores de presentación para ajustarse a sus preferencias personales y a las condiciones lumínicas ambientales.
3. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.
4. En el menú Visualizar pulse Colores.
Este parámetro permite controlar el brillo de los colores. La barra de colores en el menú muestra el rango de colores actualmente en uso.
5. En el menú Visualizar pulse Resolución.
Este parámetro permite utilizar 16 ó 24 colores en la presentación en pantalla. La elección depende de sus preferencias personales. La resolución elegida se muestra en la barra de colores debajo del botón.


Cambiar el alcance operativo
Propósito
El alcance del sonar SH90 se puede ajustar para las presentaciones horizontales y verticales individualmente.
• El alcance aplicado a los modos de presentación horizontal se pueden cambiar en el Panel Operativo o en el botón Alcance en el menú Horizontal.
• El alcance aplicado a los modos de presentación verticales se pueden cambiar en el Panel Operativo o en el botón Alcance en el menú Vertical.
Nota
Cuando este parámetro se cambia al menú horizontal, el ajuste escogido sólo se aplica a la presentación horizontal. Si se cambia el parámetro en el menú vertical, sólo se aplica a la presentación vertical.
Procedimiento
1. Procedimiento básico
a. Observe el campo Range en el Panel Operativo.
Ofrece control por separado de la ganancia en la presentación horizontal y vertical.
b. Presione los botones Range H- y Range H+ para aumentar o disminuir el alcance horizontal.
c. Presione los botones Range V- y Range V+ para aumentar o disminuir el alcance vertical.
2. Método alternativo: Alcance horizontal
a. Pulse la pestaña Horizontal para abrir el menú.
b. En el menú Horizontal, pulse Alcance.
Este parámetro se utiliza para controlar el alcance del SH90, es decir, la distancia desde el barco hasta el punto más exterior del haz del sonar.
c. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.
3. Método alternativo: Ganancia vertical
a. Pulse la pestaña Vertical para abrir el menú.
b. En el menú Vertical pulse Ganancia.
Este parámetro se utiliza para controlar el alcance del SH90, es decir, la distancia desde el barco hasta el punto más exterior del haz del sonar.
c. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.


Ajustar la ganancia vertical y horizontal
Propósito
El alcance del sonar SH90 se puede ajustar para las presentaciones horizontales y verticales individualmente.
• La ganancia aplicada a los modos de presentación horizontal se puede cambiar en el Panel Operativo o en el botón Ganancia en el menú Horizontal.
• El alcance aplicado a los modos de presentación verticales se pueden cambiar en el Panel Operativo o en el botón Ganancia en el menú Vertical.
Nota
Cuando este parámetro se cambia al menú horizontal, el ajuste escogido sólo se aplica a la presentación horizontal. Si se cambia el parámetro en el menú vertical, sólo se aplica a la presentación vertical.
Procedimiento
1. Procedimiento básico
a. Observe el campo Gain en el Panel Operativo.
Ofrece control por separado de la ganancia en la presentación horizontal y vertical.
b. Presione los botones Gain H- y Gain H+ para aumentar o disminuir la ganancia horizontal.
c. Presione los botones Gain V- y Gain V+ para aumentar o disminuir la ganancia vertical.
2. Método alternativo: Ganancia horizontal
a. Pulse la pestaña Horizontalpara abrir el menú.
b. En el menú Horizontal pulse Ganancia.
El parámetro Ganacia se utiliza para controlar la ganancia del receptor, es decir, cuánta amplificación se utiliza en los ecos recibidos.
c. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.
3. Método alternativo: Ganancia vertical
a. Pulse la pestaña Verticalpara abrir el menú.
b. En el menú Vertical pulse Ganancia.
El parámetro Ganancia se utiliza para controlar la ganancia del receptor, es decir, cuánta amplificación se utiliza en los ecos recibidos.
c. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.


Cambiar la frecuencia operativa
Propósito
Además de la frecuencia operativa estándar de 26 kHz, se puede seleccionar cualquier frecuencia desde 20 to 30 kHz en pasos de 1 kHz.
Se trata de una función muy útil cuando es necesario suprimir la interferencia de otros sonares.
Nota
Cuando este parámetro se cambia en el menú horizontal, el ajuste escogido sólo se aplica a la presentación horizontal. Si se cambia el parámetro en el menú vertical, sólo se aplica a la presentación vertical.
Procedimiento
1. Frecuencia operativa, horizontal
a. Pulse la pestaña Horizontal para abrir el menú.
b. En el menú Horizontal pulse Frecuencia.
Este parámetro se utiliza para controlar la frecuencia operativa del transmisor y del receptor.
c. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.
2. Frecuencia operativa, vertical
a. Pulse la pestaña Vertical para abrir el menú.
b. En el menú Vertical pulse Frecuencia.
Este parámetro se utiliza para controlar la frecuencia operativa del transmisor y del receptor.
c. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.


Guardar los ajustes de usuario
Propósito
Todos los cambios que realice en los parámetros se pueden guardar para su uso posterior.
Procedimiento
1. Pulse la pestaña Configurar para abrir el menú Configurar.
2. En el menú Configurar pulse el botón Ajustes de Usuario para abrir el diálogo del parámetro.
Esta función permite guardar los ajustes de usuario actuales (incluida la selección de parámetros) y recuperar otros ajustes almacenados previamente.
3. Pulse el botón Guardar ajustes.
El ajuste actual se guarda con un nombre de identificación asignado por defecto.
El botón Renom (renombrar) permite cambiar el nombre de usuario.
Nota
Cuando se crea un nombre de usuario en principio se puede utilizar cualquier nombre, pero los botones Mode en el Panel Operativo sólo pueden elegir entre los nombres “User 1”, “User 2”, “User 3” y “User 4”. Estos nombres también deben estar en la parte superior de la lista. Si dese añadir usuarios, aplique nombres como por ejemplo "User 5 Charlie"
El nombre que elija sólo puede contener caracteres alfanuméricos: A-Z y/o 0-9. No utilice caracteres "especiales" como comas, puntos, guiones, barras, etc.


Ajustar el Control Automático de Ganancia (AGC)
Propósito
La función AGC (Control Automático de la Ganancia) ajusta la ganancia utilizando un algoritmo de procesado de la imagen. Este proceso depende de la fuerza de la señal entrante del eco. La imagen se analiza y la reverberación y los ecos se identifican. Basado en el análisis, los ecos débiles se amplifican mientras que los ecos fuertes se reducen. El resultado es un efecto "normalizado" que reduce el ruido y la reverberación. El AGC es funcional hasta el alcance máximo del sonar. Como se muestra en el menú, el AGC tiene cuatro ajustes diferentes. Estos ajustes definen la diferencia entre los niveles máximo y mínimo del eco para que el filtro tenga efecto.
Nota
Cuando este parámetro se cambia en el menú horizontal, el ajuste escogido sólo se aplica a la presentación horizontal. Si se cambia el parámetro en el menú vertical, sólo se aplica a la presentación vertical.
Consejo
La manera más práctica de utilizar el AGC (Control Automático de Ganancia) es apagarlo primero. Ajuste la presentación del eco utilizando la ganancia hasta que obtenga el mejor resultado posible, y después active el AGC.
El AGC funciona mejor con fondos uniformes (condiciones de ruido homogéneo) y blancos pronunciados. Con condiciones de sonar uniformes podrá beneficiarse de una fuerte compensación AGC. Sin embargo, si está buscando peces dispersos, reduzca el AGC y pruebe a añadir ganancia.
Si se encuentra cerca de otros barcos, el ruido de las hélices puede malinterpretarse como ecos. También reducirá la visibilidad de otros ecos. Reducir el ACG. Los mismo se aplica si las condiciones del fondo sitúan al barco con una profundidad en descenso en un lado del barco y los blancos en el otro lado.
Si tiene ecos muy fuertes procedentes de un banco grande cerca del barco (normalmente, más cerca de 150 metros) recomendamos que reduzca o apague el AGC. Esto es porque el filtro AGC malinterpreta el banco y lo considera ruido.
Tenga en mente que los filtros en el SH90 se aplican en "series". Las compensaciones de la ganancia se realizan antes del AGC. Por esta razón, los ajustes de la ganancia siempre tendrán efecto en el AGC.
Procedimiento
1. Pulse en la pestaña Horizontal o Vertical para abrir el menú correspondiente.
2. Observe el botón AGC.
3. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.


Ajustar la Ganancia de Control de Reverberación (RCG)
Propósito
La Ganancia de Control de Reverberación (RCG) regula la ganancia del receptor individualmente para cada uno de los haces receptores.
El filtro RCG realzará la visibilidad de los bancos y reducirá la reverberación de los ecos del fondo y de la superficie.
Observe que los peces pueden ser percibidos como reverberación. Por tanto, la función RCG debe utilizarse con precaución si se quieren detectar bancos dispersos.
Nota
Cuando este parámetro se cambia en el menú horizontal, el ajuste escogido sólo se aplica a la presentación horizontal. Si se cambia el parámetro en el menú vertical, sólo se aplica a la presentación vertical.
Consejo
Recomendamos que el RCG esté activo todo el tiempo, pero tenga cuidado en la presentación vertical. La Ganancia de Control de Reverberación (RCG) funciona mejor con objetos pequeños. El ajuste "1" está pensado para bancos de peces. El ajuste "2" está pensado para bancos con mayor densidad. Elija la opción "3" para bancos cercanos al fondo ya que este ajuste también reducirá los ecos del fondo.
En caso de estar buscando peces dispersos, utilice los ajustes RCG "4" o "5".
Los ajustes "6" y "7" también están pensados para bancos, mientras que los ajustes "8" y "9" se pueden usar con peces dispersos. Estos ajustes utilizan algoritmos alternativos.
Procedimiento
1. Pulse en la pestaña Horizontal o Vertical para abrir el menú correspondiente.
2. Observe el botón RCG.
3. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.


Ajustar la Ganancia Variable en el Tiempo (TVG)
Propósito
El parámetro TVG permite elegir el ajuste de la Ganancia Variable en el Tiempo en el SH90 Esta función ajustará automáticamente la ganancia en el SH90 para compensar la dispersión geométrica y la absorción.
Nota
Cuando este parámetro se cambia en el menú horizontal, el ajuste escogido sólo se aplica a la presentación horizontal. Si se cambia el parámetro en el menú vertical, sólo se aplica a la presentación vertical.
Consejo
Para un uso normal, ajuste la TVG en su valor por defecto 20 log R. Para aumentar la detección en alcances mayores, pruebe a utilizar 30 log R o 20 log R. Si se utiliza 20 log R el fondo siempre se presentará con la misma fuerza del eco.
Si desea examinar ecos débiles muy cercanos a la embarcación, puede que desee utilizar 10 log R o 5 log R, o apagar la TVG.
Tenga en mente que los filtros en el SH90 se aplican en "series". Las compensaciones de TVG se hacen antes del AGC (Control Automático de la Ganancia) Por esta razón, el ajuste de la TVG, siempre afectará sobre el AGC.
En caso de deshabilitar la compensación TVG, se utilizará la máxima ganancia en todos los alcances.
Procedimiento
1. Pulse en la pestaña Horizontal o Vertical para abrir el menú respectivo.
2. Observe el botón TVG.
3. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.


Ajustes típicos de los parámetros
El SH90 ofrece numerosos ajustes de parámetros. Elegir los ajustes correctos para cada tipo de pesca y especie puede resultar un verdadero desafío. A continuación sugerimos una selección de típicos ajustes de los parámetros. Sabemos que las condiciones meteorológicas y del mar, las propiedades del barco y las preferencias personales juegan un papel fundamental a la hora de "sintonizar" el sonar para su máximo rendimiento. Sin embargo, estos ajustes han resultado ser eficientes para diferentes usuarios y también pueden servir de base para sus propios ajustes.
Temas
• Ajustar la red
• Arenque
• Abadejo y carbonero
• Bacaladilla
• Caballa
• Peces dispersos


Ajustar la red
Parámetro | Haz horizontal | Haz vertical
Modo de presentación | Proa Arr. / Vert. Dual
Ganancia | 17 | 17
Tipo de pulso | FM Auto | FM Auto
Haz | Narrow | N/A
TVG | 20 log R | 20 log R
AGC | Media | Débil
RCG | 2 | 2
Filtro ruido | Débil | N/A
Filtro PP | Media | Media


Arenque
Parámetro | Haz horizontal | Haz vertical
Modo de presentación | Proa Arr. / Vert. Dual
Ganancia | 20 | 17
Tipo de pulso | FM Auto | FM Auto
Haz | Narrow | N/A
TVG | 20 log R | 20 log R
AGC | Media | Débil
RCG | 2 | 2
Filtro ruido | Media | N/A
Filtro PP | Media | Media


Abadejo y carbonero
Parámetro | Haz horizontal | Haz vertical
Modo de presentación | Proa Arr. / Vert. Dual
Ganancia | 37 | 26
Tipo de pulso | FM Short | FM Short
Haz | Normal | N/A
TVG | 10 log R | 10 log R
AGC | Off | Media
RCG | 4 | 4
Filtro ruido | Media | N/A
Filtro PP | Media | Media


Bacaladilla
Parámetro | Haz horizontal | Haz vertical
Modo de presentación | Proa Arr. / 180 Vertical
Ganancia | 17 | 17
Tipo de pulso | CW Largo | FM Auto
Haz | Narrow | N/A
TVG | 40 log R | 20 log R
AGC | Fuerte | Débil
RCG | 4 | 4
Filtro ruido | Media | N/A
Filtro PP | Media | Media


Caballa
Parámetro | Haz horizontal | Haz vertical
Modo de presentación | Proa Arr. / 180 Vertical
Ganancia | 20 | 20
Tipo de pulso | FM Auto | FM Auto
Haz | Narrow | N/A
TVG | 20 log R | 20 log R
AGC | Fuerte | Débil
RCG | 4 | 4
Filtro ruido | Débil | N/A
Filtro PP | Débil | Débil


Peces dispersos
Parámetro | Haz horizontal | Haz vertical
Modo de presentación | Proa Arr. / 270 Vertical
Ganancia | 20 | 20
Tipo de pulso | FM Short | FM Short
Haz | Normal | N/A
TVG | 20 log R | 20 log R
AGC | Débil | Media
RCG | 4 | 4
Filtro ruido | Media | N/A
Filtro PP | Media | Media


Presentaciones del eco
La información ofrecida por el SH90 se presenta en vistas individuales. Básicamente se utilizan tres vistas diferentes.
• Presentación omni (horizontal)
• Presentación vertical
• Presentación de datos de captura
El tamaño de cada vista se puede ajustar fácilmente.
Temas
• Estudiando la presentación omni
• Estudiando la presentación de corte vertical
• Estudiando la presentación captura
Temas relacionados
• Modos de presentación


Estudiando la presentación omni
Propósito
Observe este procedimiento para familiarizarse con la presentación omni ofrecida por el SH90. La presentación se puede organizar de tres maneras diferentes.
1. Movimiento verdadero, en el que la imagen se limita a la posición geográfica, y el barco se mueve alrededor de la pantalla de acuerdo a su curso y velocidad actual.
2. Proa arriba donde el símbolo del barco está fijo en la pantalla con la proa apuntando hacia arriba.
3. Norte arriba donde el símbolo del barco está fijo en la pantalla con el norte verdadero siempre arriba.
Cuando el haz Omni está inclinado, la imagen de todos los haces se puede comparar con el acto de plegar un paraguas, es decir, todos los haces en 360 grados alrededor del barco tienen el mismo ángulo de inclinación.
En varios modos de presentación, la presentación omni se combina con un corte vertical y/o con la presentación de los datos de captura.
Procedimiento
1. Busque el botón Modo en la parte superior de cada menú.
2. Pulse Modo para elegir el modo de presentación Proa Arriba/Vertical.
3. Observe la presentación omni y compárela con el ejemplo ofrecido.
Esta captura de pantalla se ha tomado de un sonar trabajando en un pesquero noruego en el Mar del Norte. Se está usando el modo Proa Arriba/Vertical y se pueden ver varios bancos distintivos.
A La información en la esquina superior izquierda muestra los ajustes del alcance actual, la ganancia y la inclinación.
B La información en la esquina derecha superior muestra la localización del cursor. La profundidad del cursor se calcula en base a la inclinación seleccionada y a la distancia desde el barco.
C En este modo, el barco se sitúa en el centro de la presentación omni con la proa apuntando derecha hacia arriba. La brújula en el círculo externo se moverá para reflejar el rumbo; observe los caracteres N, E, S y W para identificar el rumbo de la brújula.
Los ecos justo debajo y al lado del símbolo del barco son ruido del agua que pasa por debajo del casco.
D No todos los bancos resultan de interés para el patrón. Los tres bancos identificados son, obviamente, demasiado pequeños.
E Este es el banco en el que el patrón está interesado. Ha situado el Seguimiento del Blanco sobre él (3P) indicando que este es el blanco número 3 y que se trata de su blanco prioritario. El canal de audio (la línea blanca) se sitúa automáticamente en su blanco prioritario, lo que permite ver el mismo banco en la presentación de corte vertical.
F La línea tras el blanco muestra el histórico de su movimiento (banco de peces). La línea vertical apuntando desde el símbolo de seguimiento del blanco indica el rumbo calculado del blanco (dirección) y la velocidad (longitud).
G La información en la esquina inferior izquierda ofrece el rumbo y la distancia (relativa al barco) del blanco y su velocidad. Si pulsa sobre el símbolo del blanco, la información también aparecerá en el diálogo de parámetro bajo el menú.
H El triángulo identificado como "17" es un marcador estándar.
I La información en la esquina inferior derecha presenta la dirección, profundidad y velocidad del último marcador relativo al marcador previo. Aquí se muestra el marcador 17 y la información actual es, por tanto, relativa a la posición del marcador 16. Esta información se ofrece cuando establece el último marcador por primera vez. Por tanto, permanecerá inalterado aunque mueva el marcador 17 manualmente.
J La línea blanca que se muestra tras el símbolo del barco, indica los movimientos previos del barco.
Temas relacionados
• Ayudas visuales y apariencia
• Utilizar los marcadores y los símbolos


Estudiando la presentación de corte vertical
Propósito
Observe este procedimiento para familiarizarse con la presentación de corte vertical ofrecida por el SH90.
Además de poder ver el blanco desde arriba, también es posible verlo desde el lateral, utilizando la presentación de corte vertical. En este caso, el haz cubre un haz vertical continuo desde 0 a -60 grados en una única transmisión.
Este corte vertical, que está presentado por la línea de dirección (también llamada "línea de audio") en la imagen horizontal, se puede seleccionar para cualquier rumbo por medio del control manual.
Además de la imagen Omni, este corte resulta especialmente útil para ver la distribución vertical de un banco de peces. De esa manera, no es necesario pasar por encima del blanco para ver su distribución en la ecosonda, ya que normalmente acaba en la disolución del mismo.
Consejo
Observe que esta vista se encuentra por defecto situada a la derecha de la presentación del SH90 y normalmente oculta bajo el menú. Para poder visualizar esta vista, presione el botón Menu en el Panel Operativo o pulse el botón Pantalla Completa:Si en el menú Visualizar.
Procedimiento
1. Busque el botón Modo en la parte superior de cada menú.
2. Pulse Modo para elegir el modo de presentación Proa Arriba/Vertical.
3. Observe la presentación corte vertical y compárela con el ejemplo ofrecido.
Se trata de la misma captura de pantalla una vez más, pero esta vez con enfoque en la vista vertical en la esquina inferior derecha. Observe que la vista vertical se hace a lo largo de la línea de audio blanca en la presentación omni.
A Esta información en la esquina inferior izquierda de la vista vertical ofrece la inclinación, distancia y profundidad del cursor.
La información es válida sólo cuando el cursor se encuentra dentro de la vista. Una vez que se ha movido fuera, cualquier valor falso se puede presentar.
B Se trata del mismo blanco que se mostró en la presentación omni. Sin embargo, en la vista vertical, se ve de lado, como si se tratase de una ecosonda. Observe la apariencia del fondo bajo el banco principal. El fondo no se puede ver en la presentación omni debido al filtro de reverberación.
C Este es el banco en el que el patrón está interesado. Ha situado el Seguimiento del Blanco sobre él (3P) indicando que este es el blanco número 3 y que se trata de su blanco prioritario. La misma información se ofrece en la presentación omni.
D Esta línea indica la inclinación actual. Esta es la misma información que en la esquina superior izquierda de la presentación omni.
E Estas son las líneas de profundidad en la presentación vertical. Se utilizan para indicar el nivel del profundidad de donde se encuentran diferentes blancos. Las unidades pueden cambiarse en el diálogo de parámetro Unidades.
Temas relacionados
• Ocultar (y recuperar) el menú


Estudiando la presentación captura
Propósito
La combinación del modo Omni y el corte vertical dará una visión óptima de la situación de la captura. Observe este procedimiento para familiarizarse con la presentación de los datos de captura ofrecida por el SH90.
La presentación Captura sólo está disponible en los siguientes modos de presentación:
• Proa Arr./Vertical
• Mov. verdadero/Vertical
• 270°/Vertical
El propósito de esta vista es ofrecer información relacionada con la fase de captura.
Hay dos modos de presentación de la captura disponibles, dependiendo del tipo de arte que hay elegido en el diálogo de parámetro Arte en el menú Configurar. Esta captura de pantalla refleja un cerco.
Consejo
Observe que esta vista se encuentra por defecto situada a la derecha de la presentación del SH90 y normalmente oculta bajo el menú. Para poder visualizar esta vista, presione el botón Menu en el Panel Operativo o pulse el botón Pantalla Completa:Si en el menú Visualizar.
Nota
Para poder visualizar el eco en esta vista, deberá comenzar el Seguimiento del Blanco en el blanco elegido.
Procedimiento
1. Busque el botón Modo en la parte superior de cada menú.
2. Pulse Modo para elegir el modo de presentación Proa Arriba/Vertical.
3. Elija cualquier eco en la presentación del sonar, sitúe el cursor en la parte superior del eco y presione el botón Target Track (Seguimiento del Blanco) en el Panel Operativo para comenzar el seguimiento del blanco.
4. Observe la presentación de datos de captura y compárela con el ejemplo ofrecido.
Se trata de la misma captura de pantalla una vez más, pero esta vez con enfoque en la presentación en la esquina inferior derecha.
A Esta información en la esquina inferior izquierda de la presentación de captura ofrece datos relacionados con el blanco. Se puede ver su profundidad, posición, movimientos, área y el volumen estimado de peces.
La cantidad de peces depende de los parámetros que haya introducido en el diálogo Cardumen en el menú Configurar.
B Este botón Estado de red sólo está disponible si usa un cerco. Inicia una secuencia de captura en la que el SH90 se utiliza de una manera "táctica". En este modo, el cero está marcado como un círculo amarillo en la presentación omni.
En caso de usar una red de arrastre, este botón se sustituye por una lectura de temperatura. Esta información, sin embargo, asume que tiene los sensores aplicables conectados al SH90.
C Esta línea de X amarillas indica la altura del cerco. Esta es la profundidad que haya definido en el diálogo Arte en el menú Configurar. Se trata de un valor fijo y no es visible con la red de arrastre.
D El eje vertical del sistema de coordenadas especifica la profundidad. El alcance está definido en el menú Presentación de Captura. Por defecto, el alcance de profundidad es automático, pero se puede anular en el diálogo de parámetro Alcance.
Para abrir el menú Presentación de Captura, presione el botón View en el Panel Operativo o en el botón del medio del ratón, cuando el cursor se encuentre en la vista Captura. Después, pulse Ver Menu en el menú emergente Ver.
E La información ofrecida en la parte superior de la presentación depende de si utiliza una red o un cerco.
Con un cerco (como se muestra en la captura de pantalla), la línea horizontal en la parte superior de la presentación no ofrece ninguna información. Sin embargo, los dígitos que se muestran arriba son importantes.
• Los dígitos en la izquierda son un temporizador. Miden el tiempo que ha pasado desde que "lanzó" el cerco. El temporizador comienza cuando se pulsa el botón Estado red para cambiar su estado de Ready (Listo) a Shot (Lanzado).
• Los dígitos del medio miden la longitud del cerco que ha sido lanzado. A medida que la longitud aumenta, una barra amarilla ofrece una presentación visual. La profundidad actual de la relinga inferior también se muestra en amarillo.
• Los dígitos a la derecha reflejan la longitud total del cerco. Esta es la longitud que haya definido en el diálogo Arte en el menú Configurar. Se trata, por tanto, de un valor fijo.
Con una red de arrastre, la línea horizontal se utiliza como reflejo del rumbo de la red. Si tiene un sistema ITI conectado al SH90, se mostrará un símbolo de red de arrastre para indicar la posición de la apertura de la red con respecto al blanco. Podrá, por tanto, hacer fácilmente las maniobras necesarias con el barco para obtener la mejor captura posible.
F Este es el eco procedente del blanco. Se muestra como en un corte vertical, lo que significa que la posición vertical en la vista refleja la profundidad actual. El eco aparece más pequeño que en la presentación de corte vertical porque el ancho del haz es sólo de 11 grados.
G Esta información muestra el rumbo y la velocidad de su propio barco.
Temas relacionados
• Ocultar (y recuperar) el menú
• Habilitar el seguimiento de posición (Position Track)
• Habilitar el Rastreo del Blanco
• Añadir una línea de rastreo


Ayudas visuales y apariencia
La presentación del sonar no solo contiene la imagen del sonar y el menú del sistema sino otra información útil para operar de manera eficiente.
Temas
• Estudiar la información común en la pantalla
• Mover las líneas divisorias
• Ajustar el marcador de Alcance Variable
• Mover la línea de demora (audio)
• Modificar la apariencia en la presentación
• Ayudas visuales (apariencia): Indicación Demora, Marcador Viento y Anillos de Demora
• Ayudas visuales (apariencia): Marcador de Alcance Variable, Rosa Náutica y Anillo Vertical
• Ayudas visuales (apariencia): Divisores de profundidad, Marcador de Minutos y Marcador de Proa


Estudiar la información común en la pantalla
Propósito
Observe este procedimiento para familiarizase con la información común que se ofrece en la parte superior de la presentación del SH90.
Procedimiento
1. Busque el botón Modo en la parte superior de cada menú.
2. Pulse Modo para elegir el modo de presentación Movimiento Verdadero.
3. Observe la información ofrecida en la parte superior de la presentación.
En casi todos los modos de presentación, se ofrece la siguiente información.
A Ganancia horizontal actual.
B Alcance horizontal actual.
C La posición geográfica actual del cursor (siempre y cuando el sensor necesario esté conectado al sonar).
D La demora actual del cursor relativa al barco o al norte verdadero.
E Inclinación actual.
F Alcance y profundidad actual de la posición del cursor.


Mover las líneas divisorias
Propósito
En la mayoría de los modos de presentación con múltiples vistas, el tamaño de cada vista se puede modificar moviendo las líneas divisorias entre las vistas. Observe el siguiente procedimiento.
Procedimiento
1. Situar el cursor en la línea divisoria Observe que su forma cambia a una flecha doble (↔).
2. Presione y mantenga el botón Select en el Panel Operativo (o el botón izquierdo del ratón).
3. Mueva el cursor con el botón Select presionado.
4. Observe que se mueve la línea divisoria.
5. Suelte el botón Select.
6. Observe que la línea divisoria se ha recolocado a la nueva posición del cursor.


Ajustar el marcador de Alcance Variable
Propósito
El Marcador de Alcance Variable (VRM) consiste en un anillo ajustable que contiene la lectura del alcance. Se puede utilizar para cualquier tipo de distancia relativa al barco.
Procedimiento
1. Pulse la pestaña Visualizarpara abrir el menú.
2. Pulse el botón Apariencia para abrir el menú Apariencia.
Este menú permite controla la cantidad de información de soporte en la presentación del SH90.
3. Pulse el botón VRM para activar el marcador de alcance variable.
Se muestra un círculo rojo en la presentación del sonar. El alcance desde el centro (barco) se indica en el cuadrante inferior derecho del círculo.
4. Sitúe el cursor en cualquier parte de la línea de puntos.
5. Presione y mantenga el botón Select en el Panel Operativo (o el botón izquierdo del ratón).
6. Mueva el cursor para aumentar o disminuir el diámetro del círculo.
7. Suelte el botón Select para bloquear el marcador de alcance variable a su nuevo tamaño.


Mover la línea de demora (audio)
Propósito
La línea de demora se muestra como una línea blanca que comienza en la presentación omni (barco) y se va estrechando al círculo exterior. La línea de demora tiene varios propósitos importantes.
• Muestra la demora de un blanco seleccionado.
• Cuando se utiliza un modo de presentación con un corte vertical, la línea de demora define la dirección de la vista vertical.
Consejo
La línea blanca de demora también es conocida como "Línea de Audio"
Procedimiento
1. Procedimiento básico
a Observe el campo Train en el Panel Operativo.
Ofrece dos botones separados para mover la línea de demora.
b Presione cualquiera de los dos botones para cambiar la dirección de la línea de demora.
2. Método alternativo 1
a Sitúe el cursor en cualquier parte de la línea de demora.
b Presione y mantenga el botón Select en el Panel Operativo (o el botón izquierdo del ratón).
c Mueva el cursor para cambiar la dirección de la línea de demora.
d Suelte el botón Select para bloquear la línea de demora a su nueva dirección.
3. Método alternativo 2
a Pulse la pestaña Horizontal para abrir el menú.
b En el menú Horizontal pulse Demora.
El parámetro Demora, cuando se abre desde el menú Horizontal, se utiliza para controlar la demora del haz horizontal.
c Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.


Modificar la apariencia en la presentación
Propósito
Las elecciones realizadas en el menú Apariencia permiten habilitar o deshabilitar una variedad de ayudas visuales en la imagen del sonar.
Temas relacionados
• Ayudas visuales (apariencia): Indicación Demora, Marcador Viento y Anillos de Demora
• Ayudas visuales (apariencia): Marcador de Alcance Variable, Rosa Náutica y Anillo Vertical
• Ayudas visuales (apariencia): Divisores de profundidad, Marcador de Minutos y Marcador de Proa
Procedimiento
1. Pulse la pestaña Visualizar para abrir el menú.
2. Pulse el botón Apariencia para abrir el menú Apariencia.
Este menú permite controla la cantidad de información de soporte en la presentación del SH90.
3. Observe que se presentan varios parámetros para ofrecer información adicional sobre la imagen del sonar.


Ayudas visuales (apariencia): Indicación Demora, Marcador Viento y Anillos de Demora
Indicación Demora (A), Marca Viento (B) y Anillos de Distancia (C)
Indicación Demora
La Indicación Demora (A) muestra la demora actual relativa al barco. Los marcadores se muestran como pequeñas líneas blancas por cada 10 grados del círculo exterior de la presentación del sonar.
Marcador Viento
El Marcador viento (B) se muestra como una flecha desde la Rosa Náutica apuntando al centro de la pantalla. Si conectamos un sensor de viento al sonar, éste nos indicará automáticamente la dirección actual del viento. Sin embargo, de no poder, siempre podremos entrar manualmente el dato de dirección. La flecha tiene una longitud fija y no presenta escala ninguna respecto de la velocidad del viento.
Anillos de Distancia
Los Anillos de Distancia (C) se muestran como anillos discontinuos, cada uno con su lectura de alcance, en la parte izquierda de la pantalla.


Ayudas visuales (apariencia): Marcador de Alcance Variable, Rosa Náutica y Anillo Vertical
Marcador de Alcance Variable (D), Rosa Náutica (E) y Anillo Vertical (F)
Marcador de Alcance Variable (VRM)
El Marcador de Alcance Variable (VRM) consiste en un anillo ajustable que contiene la lectura del alcance. Se puede utilizar para cualquier tipo de distancia relativa al barco. Para ajustar el marcador, sitúe el cursor sobre el anillo de marcación, pulse el botón Select en el Panel Operativo y mueva el cursor con el botón Select presionado. Cuando suelte el botón, el radio del marcador de alcance se quedará bloqueado en esta nueva posición.
Rosa Náutica
La Rosa Náutica (E) se muestra como un grupo de pequeñas líneas amarillas por cada 10 grados del circulo exterior de la presentación del sonar. Un símbolo triángulo indica cada una de las divisiones de 90 grados. Contiene unas marcas que indican Norte, Este, Sur y Oeste. Se actualiza cuando el rumbo del propio barco ha cambiado más de 1 grado.
Anillo Vertical
El Anillo Vertical (F) indica el alcance seleccionado del corte vertical como un círculo completo en la presentación horizontal. Esto es una indicación de a qué distancia debe presentarse un blanco en la presentación vertical. El Anillo Vertical sólo será visible en aquellos modos que permitan una presentación vertical.


Ayudas visuales (apariencia): Divisores de profundidad, Marcador de Minutos y Marcador de Proa
Divisores de profundidad (G), Marcador de Minutos (H) y Marcador de Proa (I)
Divisores de Profundidad
Los Divisores de Profundidad (G) son líneas horizontales punteadas que se usan para visualizar los cambios de profundidad en los cortes verticales.
Marcador de Minutos
El Marcador de Minutos (H) se indica con pequeños círculos en el histórico de derrota del barco. .
Marcador de Proa
El Marcador de Proa (I) es un indicador de rumbo. Se trata de una línea punteada dibujada desde la proa del barco.


Ayuda en línea
Propósito
El sonar Simrad SH90 está equipado con un sistema de ayuda en línea contextual. Se ofrece ayuda en dos niveles:
• En línea y
• libre
El sistema de ayuda está disponible en cualquier diálogo de parámetro y en los menús pulsando el botón Ayuda.
Consejo
La ayuda en línea sólo está disponible en inglés.
Procedimiento
1. Pulse la pestaña Horizontalpara abrir el menú.
2. Pulse en el medio del botón Range para abrir el diálogo de parámetro.
3. En el diálogo de parámetro, pulse el botón Ayuda.
Una vez pulsado, el primer texto de ayuda aparecerá en la parte inferior del menú. Este es el texto En línea. Se trata de un texto breve, contextual, diseñado para no interrumpir la operación con el sonar.
4. En el diálogo de ayuda, pulse el botón Free.
Esto abrirá el manual interactivo completo. Contiene la misma información que en la versión impresa del Manual de Referencia del SH90 pero la información es accesible utilizando el menú en la izquierda y los enlaces interactivos que se encuentran por todo el documento.
5. Pulse el botón Free en la esquina inferior izquierda para volver al pequeño cuadro de diálogo de ayuda en línea.
Consejo
Al pulsar el botón Close (cerrar) para cerrar la gran ventana con el manual interactivo (Free), esta presentación aparecerá automáticamente la próxima vez que se pulse el botón Ayuda.
6. En el diálogo de ayuda, pulse el botón Close.


Preparar el SH90 para el atraque
Localización del S302 en la Unidad de Control del Motor
Propósito
Se deben tomar muchas precauciones al atracar el barco para no dañar la barra del sonar ni su funda protectora.
Observe el siguiente procedimiento antes de atracar el barco.
ADVERTENCIA
El sonar no debe encenderse nunca cuando el barco esté en dique seco. El transductor se estropeará si transmite en el aire. Para evitar cualquier uso involuntario del sonar, ponga el interruptor principal en la Unidad Procesadora en Off o desconecte la fuente de alimentación siempre que el barco esté en dique seco.
Temas relacionados
• Apagar el SH90
Procedimiento
1. Asegúrese de que el eje del transductor está totalmente retraído.
2. Apague el sistema del sonar.
3. Desconecte la fuente de alimentación de la Unidad Procesadora.
4. Ponga una etiqueta en el Panel Operativo para informar a todos los usuarios de que el sonar no puede encenderse mientras el barco esté en dique seco.
5. Como medida de seguridad extra, ponga el interruptor S302 en la posición STOP.
Esto inhabilitará los controles en el Panel Operativo evitando así cualquier uso involuntario.
Consejo
¡Recuerde volver a poner el interruptor en REMOTE cuando el sonar esté en dique seco y el sonar vaya a ser utilizado de nuevo!


Procedimientos Operativos
Este capítulo contiene varios procedimientos operativos que explican cómo utilizar el sistema SH90.
El menú de navegación utilizado por el Simrad SH90 es similar a otras aplicaciones de Simrad que siguen los estándares de interfaz de usuario desarrolladas por Simrad. El menú principal se encuentra normalmente en la parte derecha de la pantalla y por medio de iconos dedicados en la parte inferior del menú principal se pueden abrir los submenús o cuadros de diálogo relevantes. Las opciones del menú marcadas en un color más oscuro no están disponibles para la operación o modo operativo actual.
¿Falta algún procedimiento? ¿Está realizando alguna maniobra u operación que no hemos explicado? Envíenos un email a simrad.support@simrad.com e indíquenoslo. Puede resultar de interés incluir ese procedimiento en la próxima versión de este manual.
Temas
• Seleccionar las opciones del menú
• Guardar y recuperar los ajustes de usuario
• Elegir diferentes modos de presentación
• Ajustes de Ganancia y Filtro
• Utilizar los marcadores y los símbolos
• Guardar y recuperar capturas de pantalla
• Utilizar las funciones de búsqueda y seguimiento automáticos
• Exportar Datos Brutos
• Utilizar el simulador integrado
• Procedimientos de la Unidad de Casco
Temas relacionados
• Encender el SH90
• Apagar el SH90
• Comenzar la operativa normal


Seleccionar las opciones del menú
Esta sección ofrece procedimientos básicos para manejar el menú.
Temas
• Ocultar (y recuperar) el menú
• Simplificar el sistema de menú con unos botones


Ocultar (y recuperar) el menú
Propósito
El menú normalmente se encuentra en la parte derecha de la presentación en pantalla, pero, si no lo necesita, puede ocultarlo fácilmente.
Procedimiento
1. Procedimiento básico
a. Presione el botón Menu en el Panel Operativo.
El botón Menu actúa como un conmutador. Presione una vez para esconder el menú y otra vez para recuperarlo.
2. Método alternativo
a. Pulse la pestaña Visualizar en el menú del sonar.
b. Pulse el botón Pantalla comp: APAGAR.
3. Recuperar el menú
a. Mueva el cursor al extremo derecho o izquierdo de la pantalla.
b. Observe que el sistema de menú vuelve a aparecer. Puede mostrarse en cualquiera de los dos lados y no tendrá ningún efecto sobre la presentación del sonar.
c. Abra el menú Visualizar y pulse Pantalla comp: SI.


Simplificar el sistema de menú con unos botones
Propósito
Este procedimiento explica cómo se puede reducir fácilmente el número de botones en los menús de los sonares. Esta acción puede resultar muy útil si se trata de botones que nunca se utilizan.
Procedimiento
1. Pulse la pestaña Visualizar para abrir el menú Visualizar.
2. Pulse el botón Menú.
3. En el diálogo de parámetro, seleccione el nivel de menú que desea utilizar.
4. Pulse Cerrar para salir.


Guardar y recuperar los ajustes de usuario
El sistema SH90 permite guardar diferentes ajustes de usuario. Se pueden guardar tantos ajustes como se desee, el número sólo estará limitado por la capacidad del disco duro.
Están guardados todos los parámetros elegidos para configurar el sistema SH90 de manera que se ajuste a sus preferencias. Se puede utilizar cualquier nombre -incluso el suyo- para identificar los ajustes guardados. Siempre que se desee, se puede recuperar cualquier ajuste guardado y continuar trabajando.
Para reiniciar el sistema SH90 por completo, también se pueden recuperar los valores de fábrica.
Temas
• Guardar los ajustes de usuario
• Recuperar un ajuste de usuario ya guardado
• Renombrar un ajuste de usuario
• Borrar un ajuste de usuario
• Restaurar los valores de fábrica


Recuperar un ajuste de usuario ya guardado
Propósito
Una vez guardado, el ajuste de usuario puede recuperarse para aplicar dicha configuración.
Procedimiento
1. Pulse la pestaña Configurar para abrir el menú.
2. Pulse el botón Ajustes de Usuario para abrir el diálogo de parámetro.
3. Pulse sobre el usuario deseado para seleccionarlo.
4. Pulse el botón Cargar Ajustes.
5. Pulse OK en el siguiente diálogo de parámetro para confirmar la selección.
El ajuste seleccionado se ha cargado.


Renombrar un ajuste de usuario
Propósito
Se puede renombrar cualquier ajuste de usuario por defecto para personalizarlo.
Nota
Cuando se crea un nombre de usuario en principio se puede utilizar cualquier nombre, pero los botones Mode en el Panel Operativo sólo pueden elegir entre los nombres “User 1”, “User 2”, “User 3” y “User 4”. Estos nombres también deben estar en la parte superior de la lista. Si dese añadir usuarios, aplique nombres como por ejemplo "User 5 Charlie"
El nombre que elija sólo puede contener caracteres alfanuméricos: A-Z y/o 0-9. No utilice caracteres "especiales" como comas, puntos, guiones, barras, etc.
Procedimiento
1. Pulse la pestaña Configurar para abrir el menú.
2. Pulse el botón Ajustes de Usuario para abrir el diálogo de parámetro.
3. Pulse sobre uno de los ajustes de usuario que aparecen en la lista para seleccionarlo.
4. Pulse el botón Renombrar.
a. Observe que se abre un diálogo de parámetro con el nombre actual.
b. Observe que se abre un teclado virtual para que pueda introducir los caracteres.
5. Sitúe el cursor al comienzo del nombre actual y pulse el botón Del (Borrar) en el teclado virtual para borrar los caracteres.
6. Pulse sobre los caracteres necesarios en el teclado virtual para introducir el nuevo nombre.
7. Pulse en el botón OK en el diálogo de parámetro cuando haya completado el nuevo nombre.
8. Pulse el botón Cerrar en el diálogo de parámetro Ajustes de Usuario cuando haya finalizado el procedimiento.
El nuevo nombre se guarda automáticamente.


Borrar un ajuste de usuario
Propósito
Los ajustes de usuario que no vayan a utilizarse se pueden borrar.
Procedimiento
1. Pulse la pestaña Configurar para abrir el menú.
2. Pulse el botón Ajustes de Usuario para abrir el diálogo de parámetro.
3. Pulse sobre el usuario deseado para seleccionarlo.
4. Pulse el botón Borrar.
5. Pulse OK en el siguiente diálogo de parámetro para confirmar la selección.
El ajuste de usuario seleccionado se eliminará.


Restaurar los valores de fábrica
Propósito
Si se desean restaurar los parámetros por defecto del sonar, se pueden restaurar los valores de fábrica.
Procedimiento
1. Pulse la pestaña Configurar para abrir el menú Configurar.
2. Pulse el botón Valores fábrica.
3. Pulse OK en el siguiente diálogo de parámetro para confirmar la selección.
Los ajustes de fábrica se han cargado e implementado.


Elegir diferentes modos de presentación
Esta sección explica cómo elegir modos de presentación y cómo configurar los botones Mode en el Panel Operativo del sistema SH90.
Temas
• Seleccionar el modo de presentación
• Definir la función de los botones "Mode" en el Panel Operativo
• Ordenar los modos de presentación
Temas relacionados
• Modos de presentación
• Menú Ordenar Modos


Seleccionar el modo de presentación
Propósito
El sistema SH90 está equipado con varios modos de presentación. Observe este procedimiento para elegir el modo que mejor se ajuste a sus operaciones.
Temas relacionados
• Ajustes típicos de los parámetros
• Elegir diferentes modos de presentación
• Menú Ordenar Modos
Procedimiento
1. Procedimiento básico
a. Busque el campo Mode en el Panel Operativo.
b. Presione sobre uno de los cuatro botones para elegir el modo de presentación
Siguiendo este método, sólo podrá elegir entre los cuatro modelos predefinidos para estos botones. Qué modos elegir están listados en el menú Ordenador Modos.
2. Método alternativo
a. Busque el botón Modo en la parte superior de cada menú.
b. Pulse Modo para elegir el modo de presentación.
Pulse el lado izquierdo o derecho del botón Mode para elegir el modo, o en el medio del botón para abrir el diálogo del parámetro.


Definir la función de los botones "Mode" en el Panel Operativo
Propósito
Los botones Mode en el Panel Operativo del sistema SH90 se pueden utilizar para seleccionar el modo de presentación o los ajustes de usuario. Se puede elegir entre ambas opciones.
Procedimiento
1. Pulse la pestaña Visualizar para abrir el menú Visualizar.
2. Pulse el botón Botones modo: para seleccionar Modo o Usuario.


Ordenar los modos de presentación
Propósito
El sonar SH90 ofrece una selección de modos de presentación. La lista de modos se puede ordenar para ajustarse a sus preferencias. Se pueden elegir los primeros cuatro modos en la lista, presionando los botones Mode en el Panel Operativo.
Temas relacionados
•
Procedimiento
1. Pulse la pestaña Configurar para abrir el menú Configurar.
2. Pulse el botón Ordenar Modos para abrir el menú Ordenar Modos.
El menú Ordenar Modos presenta una lista de todos los modos disponibles en su orden actual.
3. Pulse sobre uno de los modos de presentación.
Observe que se han activado los botones Mover abajo y/o Mover arriba en la parte inferior del menú.
4. Pulse el botón Mover abajo o Mover arriba para subir o bajar el modo seleccionado en la lista.
5. Cuando la lista está en el orden que dese, pulse el botón Aplicar.
El orden actual se guarda automáticamente.
6. Pulse Cerrar para salir.


Ajustes de Ganancia y Filtro
Esta sección explica cómo controlar los ajustes de ganancia manuales y automáticos en el sonar SH90.
Temas
• Ajustar la ganancia vertical y horizontal
• Ajustar el Control Automático de Ganancia (AGC)
• Ajustar la Ganancia de Control de Reverberación (RCG)
• Ajustar la Ganancia Variable en el Tiempo (TVG)
• Ajustar la Ganancia Pantalla
• Eliminar los ecos del fondo no deseados


Ajustar la ganancia vertical y horizontal
Propósito
El alcance del sonar SH90 se puede ajustar para las presentaciones horizontales y verticales individualmente.
• La ganancia aplicada a los modos de presentación horizontal se puede cambiar en el Panel Operativo o en el botón Ganancia en el menú Horizontal.
• La ganancia aplicada a los modos de presentación verticales se pueden cambiar en el Panel Operativo o en el botón Ganancia en el menú Vertical.
Nota
Cuando este parámetro se cambia al menú horizontal, el ajuste escogido sólo se aplica a la presentación horizontal. Si se cambia el parámetro en el menú vertical, sólo se aplica a la presentación vertical.
Procedimiento
1. Procedimiento básico
a. Observe el campo Gain en el Panel Operativo.
Ofrece control por separado de la ganancia en la presentación horizontal y vertical.
b. Presione los botones Gain H- y Gain H+ para aumentar o disminuir la ganancia horizontal.
c. Presione los botones Gain V- y Gain V+ para aumentar o disminuir la ganancia vertical.
2. Método alternativo: Ganancia horizontal
a. Pulse la pestaña Horizontal para abrir el menú.
b. En el menú Horizontal pulse Ganancia.
El parámetro Ganancia se utiliza para controlar la ganancia del receptor, es decir, cuánta amplificación se utiliza en los ecos recibidos.
c. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.
3. Método alternativo: Ganancia vertical
a. Pulse la pestaña Vertical para abrir el menú.
b. En el menú Vertical pulse Ganancia.
El parámetro Ganancia se utiliza para controlar la ganancia del receptor, es decir, cuánta amplificación se utiliza en los ecos recibidos.
c. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.


Ajustar la Ganancia Variable en el Tiempo (TVG)
Propósito
El parámetro TVG permite elegir el ajuste de la Ganancia Variable en el Tiempo en el SH90 Esta función ajustará automáticamente la ganancia en el SH90 para compensar la dispersión geométrica y la absorción.
Nota
Cuando este parámetro se cambia en el menú horizontal, el ajuste escogido sólo se aplica a la presentación horizontal. Si se cambia el parámetro en el menú vertical, sólo se aplica a la presentación vertical.
Consejo
Para un uso normal, ajuste la TVG en su valor por defecto 20 log R. Para aumentar la detección en alcances mayores, pruebe a utilizar 30 log R o 20 log R. Si se utiliza 20 log R el fondo siempre se presentará con la misma fuerza del eco.
Si desea examinar ecos débiles muy cercanos a la embarcación, puede que desee utilizar 10 log R o 5 log R, o apagar la TVG.
Tenga en mente que los filtros en el SH90 se aplican en "series". Las compensaciones de TVG se hacen antes del AGC (Control Automático de la Ganancia) Por esta razón, el ajuste de la TVG, siempre afectará sobre el AGC.
En caso de deshabilitar la compensación TVG, se utilizará la máxima ganancia en todos los alcances.
Procedimiento
1. Pulse en la pestaña Horizontal o Vertical para abrir el menú correspondiente.
2. Observe el botón TVG.
3. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.


Ajustar la Ganancia Pantalla
Propósito
La Ganancia Pantalla controla la "cantidad" de eco que se presenta -la fuerza de la presentación del eco en la pantalla. Utilice este control junto al de Ganancia para controlar la sensibilidad del sistema SH90.
Consejo
Ajuste la ganancia pantalla de manera que pueda ver el blanco en la pantalla sin demasiado ruido ni reverberación. Esto es una cuestión de preferencias individuales.
Procedimiento
1. Pulse la pestaña Visualizar para abrir el menú.
2. Observe el botón Ganancia Pantalla.
3. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.


Eliminar los ecos del fondo no deseados
Propósito
El diálogo de parámetro Filtro de Fondo ofrece un filtro digital para disminuir la influencia de los ecos del fondo cuando se buscan blancos cerca del fondo.
Nota
Cuando este parámetro se cambia en el menú horizontal, el ajuste escogido sólo se aplica a la presentación horizontal. Si se cambia el parámetro en el menú vertical, sólo se aplica a la presentación vertical.
Descripción
La cantidad de eco del fondo siempre dependerá de la inclinación actual. Si está viendo blancos cerca del fondo, se pueden confundir con los ecos del fondo y por tanto serán fáciles de identificar.
El filtro de fondo funciona de manera independiente a la inclinación actual pero será más eficaz con ángulos de inclinación mayores. Utiliza avanzados algoritmos basados en el análisis de los ecos del fondo y del blanco para intentar eliminar esos ecos que oscurecen los blancos. Sin embargo, recuerde que las condiciones del fondo y medioambientales tendrán efecto en el resultado. Siempre será necesario ajustar el filtro cuidadosamente para situaciones individuales.
Consejo
Si está buscando peces pequeños, puede intentar utilizar ajustes de filtro más fuertes. Con bancos mayores, escoja un ajuste más débil.
Procedimiento
1. Pulse en la pestaña Horizontal o Vertical para abrir el menú correspondiente.
2. Observe el botón Filtro de Fondo.
3. Pulse en cualquier lado del botón para ver las diferentes opciones o en el medio del botón para abrir el diálogo del parámetro.


Utilizar los marcadores y los símbolos
Esta sección explica cómo añadir, conocer y borrar símbolos y marcadores en la presentación en pantalla del sonar SH90.
Temas
• Añadir los marcadores "Blanco" y "Círculo" en la presentación en pantalla del sonar
• Añadir el símbolo "Barco Propio" a la presentación en pantalla del sonar
• Añadir el símbolo "Arte" a la presentación en pantalla del sonar
• Estudiando la información de los marcadores y símbolos
• Eliminar un marcador o un símbolo de la presentación en pantalla del sonar


Añadir los marcadores "Blanco" y "Círculo" en la presentación en pantalla del sonar
1. Mueva el cursor por la imagen del sonar y sitúelo donde desee colocar el marcador.
2. Presione el marcador solicitado en el campo Symbol en el Panel Operativo para poner el marcador.
Sobre los marcadores de Blanco
Este botón pone un Marcador de Blanco donde se encuentre el cursor.
Un símbolo triangular con un número correspondiente aparecerá en la pantalla sobre el blanco, mientras que los datos de posición para el marcador se muestran el menú Objectos.
• El sistema continúa rastreando los marcadores incluso aun cuando se encuentra fuera del alcance del sonar.
• El botón Marcador de blanco también se puede utilizar para hacer un seguimiento manual del blanco ya que el sistema está diseñado para calcular la velocidad, rumbo y la distancia entre los dos últimos blancos elegidos.
• Estos datos de marcador de blanco se muestran en figuras blancas durante 15 minutos en la esquina inferior derecha de la presentación horizontal.
• Esta función también es un método eficaz para determinar la distancia entre dos puntos seleccionados en la pantalla.
Sobre los Marcadores de Círculo
Este botón pone un Marcador de Círculo donde se encuentre el cursor.
Aparecerá un símbolo circular en la pantalla en la localización elegida. El tamaño del símbolo es igual al del cerco seleccionado. Esta marcador puede utilizarse para estimar el tamaño de un banco de peces o para indicar el tamaño del cerco.


Añadir el símbolo "Barco Propio" a la presentación en pantalla del sonar
Propósito
Este procedimiento explica cómo se puede situar un marcador en la presentación en pantalla del sonar para identificar su propio barco.
Procedimiento
1. Presione el botón Barco Propio en el campo Symbol en el Panel Operativo.
2. Observe que el cuadrado Símbolo de Barco Propio aparece en la pantalla mostrando la posición actual del barco.


Añadir el símbolo "Arte" a la presentación en pantalla del sonar
Propósito
Este procedimiento explica cómo se puede situar un marcador en la presentación en pantalla del sonar para identificar su arte.
Procedimiento
1. Presione el botón Gear (arte) en el campo Symbol (símbolo) en el Panel Operativo.
El símbolo del arte puede ser o un círculo de cerco o un símbolo de red de arrastre, dependiendo del parámetro elegido en el botón Arte en el menú Configurar. El símbolo del arte seleccionado se mostrará en amarillo.
Utilizar el círculo de red de cerco
Propósito
Este procedimiento explica cómo se puede utilizar el símbolo de círculo de red de cerco.
Procedimiento
1. Presione el botón Gear en el Panel Operativo.
Aparecerá el símbolo de círculo de cerco delante del símbolo del barco, en la banda correspondiente a la selección hecha en el menú Configurar. El círculo seguirá los movimientos del barco.
2. En el momento de realizar el lance, vuelva a presionar el botón Gear.
El círculo de red de cerco permanecerá inmóvil e indicará la mejor trayectoria para realizar el lance. Los tres símbolos cuadrados a lo largo del rumbo del barco indican: el lance de la red, una mitad y el final de las posiciones de la red. Se pueden definir tres redes diferentes pulsando Arte en el menú Configurar.
3. Presione el botón Gear para eliminar el círculo de red de cerco.
Utilizar el símbolo de arte de arrastre
Es de gran ayuda a la hora de ofrecer una visión general de la operativa con la red de arrastre. Los datos de la red se pueden configurar manualmente usando el menú o automáticamente mediante el interfaz con el sonar de red Simrad FS o con el sistema de monitorización de red Simrad ITI.
En el modo manual, el símbolo de la red de arrastre aparecerá según el tamaño, profundidad y distancia seleccionados. Cuando está conectado un sonar FS70, FS900 o FS3000 el símbolo de la red de arrastre aparecerá automáticamente indicando la profundidad correcta en los modos verticales. Cuando está conectado un sistema de monitorización de red ITI, el símbolo de la red de arrastre aparecerá indicando la distancia, profundidad y rumbo correctos. Si es necesario, también se obtendrán datos sobre la apertura de la boca de red, la temperatura del agua y el volumen de la captura. Esto es así siempre y cuando tengamos los sensores oportunos conectados al sistema ITI.
Definir y cambiar las propiedades del arte
Propósito
Las propiedades del arte se cambian mediante el botón Arte en el menú Configurar.
Procedimiento
1. Pulse en el medio del botón Gear para abrir el diálogo de parámetro.
2. Pulse una vez sobre el arte que desea utilizar.
3. Pulse el botón Editar en la parte inferior del diálogo de parámetro Arte.
4. Para cada uno de los parámetros disponibles, seleccione el valor solicitado.
5. Pulse Cerrar cuando se hayan definido todos los parámetros.


Estudiando la información de los marcadores y símbolos

Propósito
Este procedimiento explica cómo mostrar la información de los marcadores.
Procedimiento
1. Pulse la pestaña Objetos para abrir el menú.
2. Observe que aparece una lista con todos los objetos actuales (marcadores y símbolos).
• El menú Objetos aparece en todos los modos de presentación y presenta el alcance (R), rumbo (B) y profundidad (D) de todos los objetos seleccionados.
• Las abreviaturas de identificación (ID) de cada objeto son:
o AT: Marcador de Seguimiento Automático del Blanco (Automatic Target)
o Ci: Marcador de círculo (Ci)
o M: Marcador de blanco (Target)
o OS: Marcador de barco propio (OS)
o PT: Marcador de rastreo de posición (Position Track)
o F: Marcador de radio boyas (Radio buoy)
• El número que aparece detrás de la abreviatura ID se refiere al mismo número de objeto que aparece en la presentación en pantalla. La "P" después del Marcador de Seguimiento Automático indica el nivel de prioridad en el que el canal de audio localiza el blanco.
• Al seleccionar de entre la lista un Marcador de Blanco (Target Marker), un Marcador de Seguimiento automático del blanco (Automatic target track marker) o un Marcador de Radio Boya (Radio buoy marker), aparecerá una línea de rumbo punteada desde el barco hasta el marcador en cuestión.
3. Para mostrar la información sobre un objeto, pulse sobre la abreviatura del objeto en la lista.
4. Observe que aparece un diálogo de parámetro con la información de todos los objetos en la parte inferior del menú.


Eliminar un marcador o un símbolo de la presentación en pantalla del sonar
Propósito
Este procedimiento explica cómo se puede borrar un marcador de la presentación en pantalla del sonar.
Procedimiento
1. Pulse la pestaña Objetos para abrir el menú.
2. Pulse en el objeto que desea borrar.
3. Pulse el botón Borrar en la parte inferior de la lista.
4. Método alternativo
a. Sitúe el cursor en el objeto.
b. Presione el botón Objeto en el Panel Operativo (o el botón derecho del ratón).
c. Pulse Borrar en el menú.


Guardar y recuperar capturas de pantalla
Esta sección explica cómo almacenar y recuperar imágenes del sonar en el SH90.
Temas
• Guardar imágenes del sonar en el disco duro del ordenador
• Reproducir imágenes del sonar para visualizarlas
• Evitar que se borren las imágenes del sonar cuando se apague
• Borrar las imágenes del sonar que ya no se necesitan
• Renombrar las imágenes del sonar que desea mantener
• Imprimir las imágenes del sonar
• Grabar las imágenes de sonar en un CD o DVD
• Copiar imágenes del sonar a una memoria USB
Temas relacionados
• Menú Grabar/Reproducir


Guardar imágenes del sonar en el disco duro del ordenador
Se puede presionar el botón Record (Grabar) en cualquier momento para comenzar la grabación. No es necesario abrir primero el menú Grabar/Reproducir. Cuando se utiliza este botón, se usará el modo de grabación seleccionado.
Preparar los parámetros de grabación
1. Pulse la pestaña Configurar para abrir el menú.
2. Pulse el botón Grabar/Reproducir para abrir el menú Grabar/Reproducir.
3. Pulse el botón Grabación para elegir el modo de grabación.
Pulse en la izquierda del botón Grabación para que aparezcan las diferentes opciones. Pulse en el medio del botón para abrir el diálogo de parámetro con un acceso directo al ajuste solicitado, o en el derecho para navegar por la lista de opciones.
4. Grabe las imágenes.
5. Pulse el botón Cerrar para cerrar el menú Grabar/Reproducir.
Una vez activada la grabación, el sonar guardará las imágenes tal y como se definió en el ajuste Grabación. Cada imagen se añade a la lista de archivos temporales localizada bajo los botones. El nombre de cada archivo refleja la fecha y la hora.
Grabar una única imagen
Procedimiento
1. Para grabar una única imagen:
A Pulse el botón Grabación
o
B Presione el botón Record en el Panel Operativo.
2. Observe que el campo de mensajes bajo el menú muestra el nombre del archivo sobre un fondo verde.
Grabar múltiples imágenes
Procedimiento
1. Para iniciar la grabación:
A Pulse el botón Grabación
o
B Presione el botón Record en el Panel Operativo.
2. Observe que el campo de mensajes bajo el menú muestra el nombre de los archivos sobre un fondo verde.
3. Para detener la grabación:
A Pulse el botón Grabación
o
B Presione el botón Record en el Panel Operativo.


Reproducir imágenes del sonar para visualizarlas
Observe el siguiente procedimiento para reproducir imágenes del sonar.
Prepararse para reproducir una o más imágenes
Procedimiento
1. Pulse la pestaña Configurar para abrir el menú.
2. Pulse el botón Grabar/Reproducir para abrir el menú Grabar/Reproducir.
3. Observe la lista de imágenes en el menú Grabar/Reproducir.
Reproducir una única imagen
Procedimiento
1. Pulse el botón Reproducció y seleccione Al pulsar.
2. Pulse sobre una de las imágenes para seleccionarla.
3. Pulse el botón Reproducir para ver la imagen.
Se mostrará en pantalla la imagen seleccionada. La expresión "REPRODUCIR" se utiliza para indicar que la reproducción de una imagen ha sustituido la imagen del sonar.
4. Pulse el botón Objeto en el Panel Operativo para restablecer la operativa normal.
Reproducir varias imágenes
Procedimiento
1. Pulse el botón Reproducción y seleccione por cuánto tiempo desea ver cada imagen.
2. Para seleccionar varios archivos de imágenes, pulse el archivo más arriba, después mantenga presionado el botón Select en el Panel Operativo mientras que va bajando el cursor para seleccionar los otros archivos.
3. Pulse el botón Reproducir para ver las imágenes.
• Las imágenes seleccionadas aparecerán, una a una, en la pantalla. La expresión "REPRODUCIR" se utiliza para indicar que la reproducción de una imagen ha sustituido la imagen del sonar.
• Cuando todas las imágenes se hayan reproducido, el sonar recuperará automáticamente la operativa normal.


Evitar que se borren las imágenes del sonar cuando se apague
Propósito
Cuando se almacenan nuevas imágenes de sonar, se añadirán, por defecto, a la lista de Ficheros Temporales. Esta lista contendrá un máximo de 100 imágenes y cuando se alcance este límite, los archivos más antiguos se borrarán automáticamente.
Procedimiento
1. Pulse la pestaña Configurar para abrir el menú.
2. Pulse el botón Grabar/Reproducir para abrir el menú Grabar/Reproducir.
3. Observe la lista de imágenes en el menú Grabar/Reproducir. Hay dos listas: una para ficheros temporales y otra para ficheros permanentes.
4. Pulse sobre una de las imágenes en el campo Ficheros temporales para seleccionarlo.
5. Pulse sobre la flecha en la parte superior del campo Ficheros permanentes para bajar la imagen seleccionada.
La lista de Ficheros permanentes no limita el número de archivos que puede contener. Sin embargo, el límite viene dado por la capacidad de almacenaje del disco duro en la Unidad Procesadora.


Borrar las imágenes del sonar que ya no se necesitan
Propósito
Para liberar espacio en el disco durao, se pueden borrar las imágenes del sonar que ya no se necesitan.
Procedimiento
1. Pulse la pestaña Configurar para abrir el menú.
2. Pulse el botón Grabar/Reproducir para abrir el menú Grabar/Reproducir.
3. Observe la lista de imágenes en el menú Grabar/Reproducir.
4. Pulse sobre una de las imágenes para seleccionarla.
5. Pulse el botón Borrar en la parte inferior del campo de ficheros para borrar la imagen seleccionada.


Renombrar las imágenes del sonar que desea mantener
Propósito
Este procedimiento explica cómo renombrar imágenes del sonar ya existentes.
Teclado virtual
Consejo
Puede cambiar el nombre del archivo de las imágenes que se encuentran en el campo Archivos temporales. Sin embargo, si después quiere pasar la imagen seleccionada al campo Ficheros permanentes, verá que el nuevo nombre cambia durante el proceso de transferencia.
Descripción
1. Pulse la pestaña Configurar para abrir el menú.
2. Pulse el botón Grabar/Reproducir para abrir el menú Grabar/Reproducir.
3. Observe la lista de imágenes en el menú Grabar/Reproducir.
4. Pulse sobre una de las imágenes en el campo Ficheros permanentes para seleccionarla.
5. Pulse el botón Renombrar que se encuentra bajo los archivos para renombrar la imagen seleccionada.
a Observe que se abre un diálogo de parámetro con el nombre actual del archivo.
b Observe que se abre un teclado virtual para que pueda introducir los caracteres.
6. Sitúe el cursor al comienzo del nombre actual del archivo y pulse el botón Del (Borrar) en el teclado virtual para borrar los caracteres.
Asegúrese de no borrar la extensión del archivo .bmp.
7. Pulse sobre los caracteres necesarios en el teclado virtual para introducir el nuevo nombre del fichero.
8. Pulse el botón Cerrar en el diálogo de parámetro cuando haya completado el nuevo nombre.


Imprimir las imágenes del sonar
Propósito
Este procedimiento explica cómo imprimir una imagen del sonar.
Descripción
La impresión sólo podrá realizarse se hay una impresora conectada a la Unidad Procesadora.
La imagen se enviará a la impresora por defecto. No se puede control el tamaño y formato de salida.
Procedimiento
1. Pulse la pestaña Configurar para abrir el menú.
2. Pulse el botón Grabar/Reproducir para abrir el menú Grabar/Reproducir.
3. Observe la lista de imágenes en el menú Grabar/Reproducir.
4. Pulse sobre una de las imágenes para seleccionarla.
5. Pulse el botón Imprimir que se encuentra bajo los archivos para imprimir la imagen seleccionada.


Grabar las imágenes de sonar en un CD o DVD
Propósito
Algunas de las Unidades Procesadoras del SH90 que se han suministrado en sistemas más antiguos cuentan con un reproductor de CD que puede grabar CDs en blanco.
Observe el siguiente procedimiento para grabar las imágenes de sonar seleccionadas en un CD en blanco.
Consejo
Para acceder a las funciones del sistema operativo, se puede pulsar sobre cualquier botón Ayuda. Cuando la ventana de ayuda se abre, también se puede acceder a la Barra de Herramientas con el botón Inicio.
Nota
No intente hacerlo mientras esté operando con el sonar.
Consejo
Este procedimiento asume que está familiarizado con las utilidades de los sistemas operativos Microsoft® XP® y/o Microsoft® 7 para manejar archivos.
Procedimiento
1. Inserte un CD en blanco en la Unidad Procesadora.
2. Observe que la función de inicio automático del sistema operativo abre un cuadro de diálogo solicitando instrucciones.
3. Seleccione Open writable CD folder using Windows Explorer (Abrir carpeta de escritura de CD), and pulse OK.
4. Observe que se abre una ventana de Windows Explorer.
5. Utilizando las funciones normales de Windows, acceda a la carpeta d:/winson/screendumps.
6. Pulse dos veces para abrir la subcarpeta Permanent (Permanente) o Temporary (Temporal).
7. Pulse para seleccionar las imágenes que desea grabar en el CD y cópielas en la ventana Windows Explorer del CD.
8. Pulse Write these files to CD (escribir estos archivos en el CD) en la ventana de Windows Explorer y espere hasta que el proceso haya finalizado.
9. Retire el CD y cierre la ventana de Windows Explorer.


Copiar imágenes del sonar a una memoria USB
Propósito
La Unidad Procesadora del SH90 tiene varios puertos USB. Se encuentran en la parte trasera de la misma y, en algunos modelos, también en el panel frontal. Observe el siguiente procedimiento para copiar las imágenes de sonar seleccionadas a una memoria USB.
Consejo
Para acceder a las funciones del sistema operativo, se puede pulsar sobre cualquier botón Ayuda. Cuando la ventana de ayuda se abre, también se puede acceder a la Barra de Herramientas con el botón Inicio.
Nota
No intente hacerlo mientras esté operando con el sonar.
Consejo
Este procedimiento asume que está familiarizado con las utilidades de los sistemas operativos Microsoft® XP® y/o Microsoft® 7 para manejar archivos.
Procedimiento
1. Inserte una memoria USB en la Unidad Procesadora.
2. Observe que la función de inicio automático del sistema operativo abre un cuadro de diálogo solicitando instrucciones.
3. Seleccione Open Windows Explorer (Abrir Windows Explorer), y pulse OK.
4. Observe que se abre una ventana de Windows Explorer.
5. Utilizando las funciones normales de Windows, acceda a la carpeta d:/winson/screendumps.
6. Pulse dos veces para abrir la subcarpeta Permanent (Permanente) o Temporary (Temporal).
7. Pulse para seleccionar las imágenes que desea copiar en la memoria USB y cópielas en la ventana Windows Explorer del USB.
8. Retire su memoria USB y cierre la ventana Windows Explorer.
Para acceder a las funciones del sistema operativo, se puede pulsar sobre cualquier botón Ayuda. Cuando la ventana de ayuda se abre, también se puede acceder a la Barra de Herramientas con el botón Inicio.


Utilizar las funciones de búsqueda y seguimiento automáticos
El sonar SH90 cuenta con dos programas de búsqueda automática: horizontal y vertical. Ambas se activan desde el Panel Operativo.
Temas
• Iniciar el programa de búsqueda horizontal
• Iniciar el programa de búsqueda vertical
• Habilitar el seguimiento de posición (Position Track)
• Habilitar el Rastreo del Blanco
• Añadir una línea de rastreo


Iniciar el programa de búsqueda horizontal
Propósito
Observe el siguiente procedimiento para arrancar el programa de búsqueda automática.
Consejo
Para salir del programa de búsqueda, presione el botón Manual.
Procedimiento
1. Presione el botón Auto search (búsqueda automática) en el campo Train (orientación) en el Panel Operativo para iniciar el programa de búsqueda horizontal.
2. Mantenga pulsado el botón Auto search (búsqueda automática) a la vez que pulsa uno de los botones de “flecha” en el campo Train (orientación).
3. Observe que el ángulo de apertura del sector de búsqueda se va ajustando según corresponde.
4. Suelte el botón Auto search (búsqueda automática) y presione y mantenga presionado uno de los dos botones de “flecha”.
5. Observe que el centro del sector de búsqueda se orienta según corresponde.


Iniciar el programa de búsqueda vertical
Propósito
Observe el siguiente procedimiento para arrancar el programa de búsqueda automática.
1. Presione el botón Auto en el campo Train (orientación) en el Panel Operativo para iniciar el programa de búsqueda vertical.
2. Mantenga pulsado el botón Auto a la vez que pulsa uno de los dos botones de “flecha” en el campo Train (orientación).
3. Observe que el ángulo de apertura vertical del sector de búsqueda se va ajustando según corresponde.
4. Suelte el botón Auto y presione y mantenga presionado uno de los dos botones de “flecha”.
5. Observe que el centro del sector de búsqueda vertical se orienta según corresponde.
6. Para salir del programa de búsqueda, presione el botón Manual.


Habilitar el seguimiento de posición (Position Track)
Propósito
Observe este procedimiento para iniciar el seguimiento de posición.
Descripción
En la pantalla aparecerá un círculo ubicado geográficamente y su posición será seguida automáticamente por el sistema con respecto a los ángulos de demora e inclinación. Se pueden ver los parámetros de seguimiento en el menú Objetos. Cuando está activada la función Auto Tilt (Inclinación Automática) en el modo Position Track (seguimiento de posición), el centro del ángulo de inclinación se ajusta automáticamente en función de la distancia hasta la posición rastreada.
Procedimiento
1. Sitúe el cursor sobre la localización deseada.
2. Presione el botón PositionTrack (seguimiento de posición ) en el campo Train (Orientación) en el Panel Operativo.


Habilitar el Rastreo del Blanco
Propósito
Observe este procedimiento para iniciar el rastreo del blanco.
Descripción
Aparecerá en la pantalla un círculo con una identificación dedicada (A) y su posición será rastreada automáticamente por el sistema usando como centro el eco más fuerte en la ventana track (B) representada por dos líneas sobre la línea de audio. El tamaño de la ventana track se puede seleccionar usando el botón Ventana Track en el menú Configurar.
Rastreo de blanco con los símbolos relacionados
El vector (C) que nace en el centro del blanco indica su rumbo y velocidad. La longitud del vector aumenta en función de la velocidad del blanco. Cada nudo es representado por una pequeña marca en el vector. También se puede mostrar una línea de rumbo (D) mostrando el rastreo del blanco. Un punto por delante del blanco indica su posición después de un tiempo dado, y este tiempo puede configurarse por medio del botón Movimientos en el menú Configurar. Los símbolos del rastreo del blanco y los datos se presentan en color violeta claro.
Procedimiento
1. Sitúe el cursor sobre el blanco deseado.
2. Presione el botón Target Track en el campo Field en el Panel Operativo.


Añadir una línea de rastreo
Propósito
Observe este procedimiento para añadir una línea de rastreo a un blanco rastreado para indicar el histórico del movimiento.
Procedimiento
1. Elija un modo de presentación con una presentación horizontal.
2. Sitúe el cursor en la presentación horizontal.
3. Presione el botón View en el campo Cursor (cursor) en el Panel Operativo.
4. Observe que aparece un acceso directo en la presentación en pantalla.
5. Pulse View Menu (ver menú) y observe que aparece el menú GeoView.
6. Pulse el botón Rastreo blanco en el menú GeoView.
7. Observe que el diálogo de parámetro Rastreo blanco se abre bajo el menú.
8. Elija la longitud de la línea de rastreo y pulse Cerrar para salir.


Exportar Datos Brutos
El SH90 puede exportar datos brutos a un archivo en el disco duro de la Unidad Procesadora o en cualquier dispositivo de almacenamiento conectado al ordenador.
Temas
• Procedimiento principal
• Añadir la licencia del software para exportar datos brutos
• Definir la carpeta de destino para exportar los datos brutos
• Iniciar y detener la exportación de datos brutos
• Procedimientos secundarios
o Abrir el menú de Instalación
o Cerrar el programa del sonar para acceder al escritorio
o Abrir el diálogo de parámetro "Install Options" (Instalar Opciones)


Procedimiento principal
Propósito
Este procedimiento explica los pasos generales para exportar datos brutos.
Procedimiento
1. Obtenga la licencia del software.
2. Definir la carpeta de destino para exportar los datos brutos
3. Iniciar y detener la exportación desde el menú Instalación.


Añadir la licencia del software para exportar datos brutos
Propósito
Este procedimiento explica cómo añadir permanentemente sl sonar funcionalidades opcionales.
Procedimiento
1. Obtenga el código de opción tal y como se indica a continuación:
a. Abra el diálogo de parámetro Install Options (Instalar opciones) y anote el número HWID.
b. Envíe el número HWID a su distribuidor. ¡Compruebe que copia correctamente todos los caracteres!
c. Utilice el sonar sin la opción hasta que su distribuidor le facilite un código.
2. Abra el diálogo de parámetro Install Options (Instalar opciones) y pulse el botón Añadir Licencia.
3. Sitúe el cursor en el campo de texto.
4. Teclee el código en el teclado virtual.
5. Compruebe que introduce correctamente los 32 caracteres.
6. Pulse el botón Aplicar licencia.
7. Cierre el diálogo de parámetro.
8. Reinicie el sonar
9. Verifique que la opción está disponible para su uso.
Temas relacionados
• Abrir el diálogo de parámetro "Install Options" (Instalar Opciones)


Definir la carpeta de destino para exportar los datos brutos
Propósito
Este procedimiento explica cómo definir la carpeta de destino para los datos brutos exportados por la Unidad Procesadora del sistema SH90.
Consejo
Este procedimiento asume que está familiarizado con las utilidades de los sistemas operativos Microsoft® XP® y/o Microsoft® 7 para manejar archivos.
Procedimiento
1. Cierre el programa del sonar para acceder al escritorio del sistema operativo.
2. En caso de querer guardar los datos brutos en un disco USB externo, conéctelo a la Unidad Procesadora.
Consejo
Recomendamos utilizar un disco duro externo. El tamaño del disco duro en la Unidad Procesadora es limitado y los archivos de datos brutos son muy grandes. Sin embargo, en caso de tener que sustituir el disco duro, asegúrese de que está conectado a la Unidad Procesadora utilizando el mismo indicador del disco.
3. Abra "Windows Explorer" y abra la carpeta Simrad_Info.
4. Observe el archivo XML de configuración.
5. Haga una copia de seguridad del archivo de configuración.
6. Abra el "Bloc de Notas" para editar el archivo XML.
7. Observe que una de las líneas superiores en los archivos de configuración define:
• Localización de la carpeta para los archivos de datos brutos.
• El tamaño máximo del archivo para cada archivo de datos brutos.
• Qué prefijo utilizar en el archivo.
8. Haga los cambios necesarios y guarde el archivo con el mismo nombre en la misma localización.
9. Cree la carpeta de destino que especificó.
10. Cierre "Notepad" y "Windows Explorer".
11. Reinicie el programa del sonar utilizando el icono en el escritorio.
Temas relacionados
• Cerrar el programa del sonar para acceder al escritorio


Iniciar y detener la exportación de datos brutos
Propósito
Este procedimiento explica cómo definir la carpeta de destino para los datos brutos exportados por la Unidad Procesadora del sistema SH90.
Nota
Los archivos de datos brutos normalmente son muy grandes. En caso de querer grabar una gran cantidad de datos brutos del sistema SH90, asegúrese de que tiene suficiente espacio en el disco duro. La capacidad del disco duro en la Unidad Procesadora es limitada. Recomendamos que guarde los datos brutos en un dispositivo de almacenamiento externo.
Procedimiento
1. Abra el menú Installation
2. Pulse I/O Setup →Sensors →Scientific Output →Transceiver 1.
3. Observe que se abre el diálogo de parámetro Data Output.
4. En el diálogo de parámetro, pulse RAW Only.
5. Pulse Cerrar.
Consejo
La exportación de datos brutos comienza inmediatamente cuando pulsa Close (cerrar).
6. Para detener la grabación de datos brutos, pulse None en el diálogo de parámetro Data Output.
Temas relacionados
• Abrir el menú de Instalación


Procedimientos secundarios
Temas
• Abrir el menú de Instalación
• Cerrar el programa del sonar para acceder al escritorio
• Abrir el diálogo de parámetro "Install Options" (Instalar Opciones)
Abrir el menú de Instalación
Propósito
Este proceso explica cómo abrir el menú Instalación en la Unidad Procesadora del SH90.
Procedimiento
1. Pulse la pestaña Configurar en el lado derecho para abrir el menú Configurar.
2. Pulse el botón Prueba para abrir el menú Test sistema.
3. Pulse el botón Menú Instalación.
4. Observe que el menú Installation (Instalación) aparece en la parte superior de la pantalla.
Cerrar el programa del sonar para acceder al escritorio
Propósito
Este procedimiento explica cómo cerrar el programa del sonar en la Unidad Procesadora para acceder al escritorio del sistema operativo. También cerrará la Unidad Transceptora.
Nota
Este procedimiento no apagará la Unidad Transceptora.
Procedimiento
1. Presione y mantenga presionado el botón Object (Objeto) en el campo Cursor en el Panel Operativo a la vez que presiona el botón Power (Potencia).
2. Mantenga presionado el botón Object (Objeto), suelte el botón Power (Potencia).
3. Suelte el botón Object (Objeto).
4. Observe que se cierra el programa del sonar y que que aparece una Taskbar (Barra de Herramientas) estándar de Windows.
5. En caso de tener una versión más antigua del software, puede que tenga el WINSON Watchdog (Guardián WINSON) ejecutándose en segundo plano.
a. En la barra de herramientas, localice el rectángulo identificado con el nombre WINSON Watchdog.
b. Pulse en el rectángulo WINSON Watchdog y observe que se abre el diálogo WINSON Watchdog.
c. En el diálogo WINSON Watchdog, pulse el botón X en la esquina superior derecha para cerrar la aplicación.
Abrir el diálogo de parámetro "Install Options" (Instalar Opciones)
Propósito
Este procedimiento explica cómo localizar y abrir el diálogo de parámetro Install Options (Instalar Opciones).
Procedimiento
1. Abra el menú Configurar.
2. Pulse el botón Prueba para abrir el menú Test sistema.
3. Pulse el botón Menú Instalación.
4. Observe que la barra del menú instalación se muestra en la parte superior de la pantalla.
5. Pulse Options (Opciones) →Install options (Instalar Opciones).
6. Observe que se abre el diálogo de parámetro Install Options (Instalar Opciones).
Temas relacionados
• Añadir funcionalidades opcionales


Utilizar el simulador integrado
El Simrad SH90 tiene un simulador integrado. Se trata de una aplicación especial para simular los ecos del sonar. El propósito del simulador es permitir la formación y la solución de problemas aun cuando el barco no esté navegando.
El menú del simulador se puede cerrar cuando la simulación está activa. Esto permite operar con el sonar de manera normal mientras que se utilizan ecos simulados. Sin embargo, no hay identificación visual de los datos simulados diferente a la apariencia típica de los ecos artificiales. Por tanto, es muy importante que apague el simulador al finalizar la sesión.
Nota
Cuando el simulador integrado ha comenzado, el transceptor del sonar se apaga automáticamente. Esto significa que no se puede realizar ninguna operación con el sonar mientras se esté utilizando el simulador.
Temas
• Iniciar el simulador integrado
• Detener el simulador integrado para comenzar con la operativa normal
• Configurar el simulador en modo manual


Iniciar el simulador integrado
Propósito
Este procedimiento explica cómo iniciar el simulador integrado.
Procedimiento
1. Pulse la pestaña Configurar para abrir el menú Configurar.
2. Pulse el botón Prueba para abrir el menú Test sistema.
3. Pulse el botón Menú Instalación.
4. Observe que el menú Installation (Instalación) aparece en la parte superior de la pantalla.
5. Observe que el menú Simulation (Simulación) aparece en la parte superior derecha de la pantalla.
6. Pulse Simulation (Simulación) →Modes (Modos) →Auto para comenzar la simulación en modo automático.
7. Verifique que los ecos simulados se presentan en la pantalla pasados unos segundos. Si no, compruebe que el ángulo de inclinación en la parte superior izquierda se encuentra en 0 grados.


Detener el simulador integrado para comenzar con la operativa normal
Propósito
Este procedimiento explica cóm detener el simulador integrado y volver al modo de operativa normal.
Procedimiento
1. En el menú Installation (Instalación) , pulse Simulation (Simulación) →Modes (Modos) →Off para detener la simulación.
2. En el menú Prueba sistema, pulse el botón Menú Instalación para cerrar el menú Installation (Instalación) en la parte superior de la pantalla.
3. Reinicie la Unidad Transceptora.
a En el menú Configurar pulse el botón Prueba.
b En el menú Test Sistema, pulse TRU On/Off.
c En el cuadro de diálogo TRU On/Off pulse Restart (Reinicia).


Configurar el simulador en modo manual
Propósito
Este procedimiento explica cómo configurar el simulador integrado para trabajar en modo manual. En este modo puede alterar varios parámetros del simulador.
Procedimiento
1. En el menú Installation pulse Simulation (Simulación) →Modes (Modos) →Manual (Manual) para iniciar el simulador en modo automático.
2. Pulse Simulation (Simulación) →Config (Configuración) para abrir el menú Configurar.
3. Pulse los botones en el menú Configurar para configurar los diferentes parámetros:
• Estado del Mar
• Profundidad del fondo
• Tipo de fondo
• Velocidad propia
• Rumbo propio
• Tipo y número de blanco


Instalación de funcionalidades opcionales
Se pueden añadir funcionalidades adicionales al SH90.
Todas las opciones están preprogramadas en la versión estándar del sonar. Cuando se solicita la instalación de una opción permanente, Simrad generará un código. Para la instalación de opciones, observe los siguientes procedimientos.
Temas
• Abrir el diálogo de parámetro "Install Options" (Instalar Opciones)
• Añadir funcionalidades opcionales


Abrir el diálogo de parámetro "Install Options" (Instalar Opciones)
Propósito
Este procedimiento explica cómo localizar y abrir el diálogo de parámetro Install Options (Instalar Opciones).
Procedimiento
1. Abra el menú Configurar.
2. Pulse el botón Prueba para abrir el menú Test sistema.
3. Pulse el botón Menú Instalación.
4. Observe que la barra del menú instalación se muestra en la parte superior de la pantalla.
5. Pulse Options (Opciones) →Install options (Instalar Opciones).
6. Observe que se abre el diálogo de parámetro Install Options (Instalar Opciones).
Temas relacionados
• Añadir funcionalidades opcionales


Añadir funcionalidades opcionales
Propósito
Este procedimiento explica cómo añadir permanentemente al sonar funcionalidades opcionales.
Procedimiento
1. Obtenga el código de opción tal y como se indica a continuación:
a. Abra el diálogo de parámetro Install Options (Instalar opciones) y anote el número HWID.
b. Envíe el número HWID a su distribuidor. ¡Compruebe que copia correctamente todos los caracteres!
c. Utilice el sonar sin la opción hasta que su distribuidor le facilite un código.
2. Abra el diálogo de parámetro Install Options (Instalar opciones) y pulse el botón Añadir Licencia.
3. Sitúe el cursor en el campo de texto.
4. Teclee el código en el teclado virtual.
5. Compruebe que introduce correctamente los 32 caracteres.
6. Pulse el botón Aplicar licencia.
7. Cierre el diálogo de parámetro.
8. Reinicie el sonar
9. Verifique que la opción está disponible para su uso.
Temas relacionados
• Abrir el diálogo de parámetro "Install Options" (Instalar Opciones)


Procedimientos de la Unidad de Casco
Localización del S301, S302, K301, K302, L1 y L2
En caso de que ocurra un fallo en la funcionalidad de subida/bajada controlada desde el Panel Operativo del SH90, o para tareas de mantenimiento, el transductor puede subirse o bajarse desde la sala del sonar.
ADVERTENCIA
En caso de que se realice alguna operación inapropiada, el potente motor eléctrico de 3kW podrá causar serios daños al equipo y/o herir al personal. Por tanto, antes de empezar con la operación, lea detenidamente los procedimientos relevantes para familiarizarse con las tareas requeridas.
Temas
• Preparar el sonar para el atraque
• Bajar el transductor desde la sala del sonar utilizando el interruptor de subida/bajada S302
• Elevar el transductor desde la sala del sonar utilizando el interruptor de subida/bajada S302
• Bajar y subir el transductor manualmente utilizando la manivela
• Subida/bajada de emergencia usando los contactores K301 y K302


Preparar el sonar para el atraque
Localización del S302 en la Unidad de Control del Motor
Propósito
Se deben tomar muchas precauciones al atracar el barco para no dañar la barra del sonar ni su funda protectora.
Observe el siguiente procedimiento antes de atracar el barco.
ADVERTENCIA
El sonar no debe encenderse nunca cuando el barco esté en dique seco. El transductor se estropeará si transmite en el aire. Para evitar cualquier uso involuntario del sonar, ponga el interruptor principal en la Unidad Procesadora en Off o desconecte la fuente de alimentación siempre que el barco esté en dique seco.
Temas relacionados
• Apagar el SH90
Procedimiento
1. Asegúrese de que el eje del transductor está totalmente retraído.
2. Apague el sistema del sonar.
3. Desconecte la fuente de alimentación de la Unidad Procesadora.
4. Ponga una etiqueta en el Panel Operativo para informar a todos los usuarios de que el sonar no puede encenderse mientras el barco esté en dique seco.
5. Como medida de seguridad extra, ponga el interruptor S302 en la posición STOP.
Esto inhabilitará los controles en el Panel Operativo evitando así cualquier uso involuntario.
Consejo
¡Recuerde volver a poner el interruptor en REMOTE cuando el sonar esté en dique seco y el sonar vaya a ser utilizado de nuevo!


Bajar el transductor desde la sala del sonar utilizando el interruptor de subida/bajada S302
Localización del S302 en la Unidad de Control del Motor
Propósito
Si tenemos tensión trifásica para el motor de subida y disponemos de tensión interna de +24 Vdc (los indicadores L1 y L2 están encendidos), el transductor se puede subir o bajar mediante el conmutador S302 en la Unidad de Control del Motor.
Este procedimiento explica cómo bajar el eje del transductor y el transductor desde la sala del sonar utilizando S302.
Procedimiento
1. En la Unidad de Control del Motor, ponga el interruptor S302 de subida/bajada en LOWER.
Si el interruptor S302 está en la posición REMOTE, tendrá lugar una subida no deseada cuando el interruptor pase por la posición HOIST. Para evitarlo, utilice el siguiente procedimiento:
a. Localice el motor que protege el interruptor S301.
b. Suelte el S301 poniendo la manivela en posición OFF.
c. Ponga el interruptor S302 en posición STOP.
d. En el S301, pulse la manivela en la posición ON para activar el motor que protege el interruptor.
e. Ponga el interruptor S302 a la posición LOWER para bajar el eje del transductor.
2. Observe que el transductor se baja.
El motor de elevación se parará automáticamente cuando el eje del transductor alcance el límite más bajo.
Consejo
En caso de ser necesario, el descenso se puede detener fácilmente en cualquier posición poniendo el interruptor S302 en la posición STOP.
3. Cuando el eje del transductor se ha bajado hasta la posición deseada, ponga el interruptor S302 en la posición STOP.


Elevar el transductor desde la sala del sonar utilizando el interruptor de subida/bajada S302
Localización del S302 en la Unidad de Control del Motor
Propósito
Si tenemos tensión trifásica para el motor de subida y disponemos de tensión interna de +24 Vdc (los indicadores L1 y L2 están encendidos), el transductor se puede subir o bajar mediante el conmutador S302 en la Unidad de Control del Motor.
Este procedimiento explica cómo elevar el eje del transductor y el transductor desde la sala del sonar utilizando S302.
Procedimiento
1. En la Unidad de Control del Motor, ponga el interruptor S302 de subida/bajada en HOIST.
2. Observe que el transductor se eleva.
El motor de elevación se parará automáticamente cuando el eje del transductor alcance el límite superior.
Consejo
En caso de ser necesario, la subida se puede detener fácilmente en cualquier posición poniendo el interruptor S302 en la posición STOP.
3. Cuando el eje del transductor se ha elevado hasta la posición deseada, ponga el interruptor S302 en la posición STOP.
4. Ponga el interruptor S302 de subida/bajada en REMOTE.
Esto permite controla la función de subida/bajada desde el Panel Operativo.


Bajar y subir el transductor manualmente utilizando la manivela
Localización del S301 en la Unidad de Control del Motor
Propósito
Consejo
Cuando no esté en uso, la manivela siempre debe situarse dentro de la Unidad de Control del Motor.
Procedimiento
1. Si el barco está atracado, asegúrese de que en el espacio que hay debajo del casco no hay herramientas, andamios, personal, etc. y que hay suficiente espacio para bajar el transductor.
2. Retire el fusible de la corriente trifásica de la unidad de casco.
3. Localice el fusible del motor S301 en la Unidad de Control del Motor.
4. Suelte el S301 poniendo la manivela en posición OFF.
5. Localice y saque la manivela en la Unidad de Control del Motor.
6. Quite el protector de plástico de la cubierta de la Unidad de Casco y monte la manivela insertándola en el agujero de la cubierta superior.
7. Utilice la manivela para bajar el transductor.
Continúe hasta que el transductor haya descendido por completo.
8. Para subir el transductor:
a. Utilice la manivela para subir el transductor.
Continúe hasta que el transductor haya subido por completo.
b. Saque la manivela del enganche y móntela en su lugar en la Unidad de Control del Motor.
c. Active el interruptor contra sobrecarga S301 moviéndolo a la posición ON.
d. Vuelva a insertar el fusible de la corriente trifásica de la unidad de casco.


Subida/bajada de emergencia usando los contactores K301 y K302
Localización del S301, S302, K301, K302 y L2
Propósito
Si la operativa normal de subida/bajada no funciona, aun estando disponible la tensión trifásica de la Unidad de Control del Motor (indicador L1 iluminado), el transductor se puede subir o bajar manualmente con el contactor de subida (K301) y el de bajada (K302) en la Unidad de Control del Motor.
ADVERTENCIA
Puesto que esta operación sobrepasa los dos límites de conmutación, los contactores deben soltarse antes de que el eje del transductor alcance su posición más alta o más baja. En caso contrario, se pueden producir daños irreparables en la unidad de casco.
Por este motivo, este procedimiento sólo debe utilizarse en caso de emergencia.
Procedimiento
1. Asegure que el sistema sea operado remotamente poniendo el interruptor de subida/bajada S302 en la posición STOP.
2. Localice el contactor correspondiente ( el K301 de subida y el K302 de bajada) y abra la tapa de plástico transparente en el frontal del contactor.
3. Utilice un destornillador para accionar el resorte azul y aplicar la tensión trifásica al motor.
4. Observe el movimiento del eje del transductor y suelte el accionador a su debido tiempo antes de que el eje del transductor alcance su posición más alta o más baja.


Modos de presentación
El sonar SH90 ofrece diferentes modos de presentación. Éstos se han creado para cubrir todas las necesidades operativas de los diferentes tipos de pesca y sus correspondientes artes.
Descripción del modo de presentación "Proa Arriba"
Cuando el modo Proa arriba está seleccionado, el símbolo del barco está fijo en la pantalla con la proa apuntando hacia arriba.
La presentación del eco cubre 360 grados alrededor del barco y todos los ecos se actualizan con cada pulso. La distancia desde el símbolo del barco hasta el anillo del eco exterior es igual al alcance seleccionado. El movimiento de los ecos por la presentación se controla por medio de una combinación del rumbo y velocidad del barco y de los propios movimientos del blanco.
Descripción del modo de presentación "Proa Arriba/Audio"
Cuando el modo Proa Arriba/Audio está seleccionado, la mitad superior de la pantalla muestra la presentación proa arriba, mientras que la mitad inferior se utiliza para grabar el canal de audio.
El canal de audio aparece como una línea blanca continua, horizontal, que puede orientarse en cualquier dirección. Los ecos grabados son una réplica de los ecos que están bajo la línea blanca de audio.
Como el canal de audio se graba durante un periodo de tiempo, este modo resulta especialmente idóneo para la detección de ecos débiles mezclados con reverberación o ruido. La información grabada por el canal de audio siempre se almacena y permanece en el ordenador, aunque se seleccione otro modo de trabajo. Esto significa que esta grabación podrá presentarse siempre que seleccionemos el modo Proa Arriba/Audio
Obsérvese que el símbolo del barco puede desplazarse en sentido horizontal gracias al botón Off Centre (descentrado) en el Panel Operativo.
Descripción del modo de presentación "Proa Arriba/Vertical"
Cuando el modo Proa Arriba/Vertical está seleccionado, la imagen se divide en tres secciones.
La parte izquierda es una presentación proa arriba similar a la descrita anteriormente en el modo Proa arriba. La parte superior derecha es una presentación del modo Datos de captura mientras que la parte inferior es una presentación de Corte Vertical.
Descripción del modo de presentación "Proa Arriba/ Dual Vertical"
Cuando el modo Proa Arriba/Vert. Dual está seleccionado, la parte superior de la pantalla muestra una presentación proa arriba, mientras que en la parte inferior visualizamos dos presentaciones en vertical.
La demora de la presentación vertical izquierda está indicada por la línea blanca de audio mientras que la demora de la presentación vertical derecha está indicada por una línea pespunteada amarilla. Todos los bordes entre las diferentes vistas se pueden mover a cualquier posición por medio del trackball.
Descripción del modo de presentación "Proa Arriba/ 180° Vertical"
Cuando el modo Proa Arriba/180° Vertical está seleccionado, la parte superior de la pantalla muestra una presentación Proa arriba, mientras que en la parte inferior visualizamos una presentación de 180 grados Corte Vertical.
Este modo está especialmente indicado para el arrastre, donde la vista vertical actúa como una ecosonda multihaz.
La demora del corte vertical se puede seleccionar en el menú Presentación vertical. La línea de audio se controla mediante el indicador de línea o bien ajustándola para fijarla a proa, popa o bandas. Puesto que el transductor cilíndrico tiene una "zona ciega" hacia abajo, la presentación del eco en esta dirección quedará limitada a dos sectores de aproximadamente 60 grados. Para evitar esta "zona ciega", el corte vertical se ha hecho "inclinable" y seleccionando un ángulo de inclinación de -60 grados (o menos) se obtiene una cobertura total de 180 grados. El ángulo de inclinación se puede ajustar desde +10 a -90 grados. Junto a la lectura en el botón de menú Inclinación, el ángulo de inclinación seleccionado se muestra mediante una línea discontinua en el indicador de inclinación en la esquina superior izquierda.
Descripción del modo de presentación "Movimiento Verdadero"
Cuando está seleccionado el modo Movimiento verdadero la imagen se limita a la posición geográfica, donde el barco se mueve alrededor de la pantalla de acuerdo a su curso y velocidad actual.
Los ecos se presentan siempre en su posición correcta relativa al barco, y sus movimientos en la pantalla serán una representación real de los movimientos del blanco en el agua. Cuando el símbolo del barco llega al borde de la pantalla, automáticamente volverá al centro o a una posición determinada por el botón Off Centre en el Panel Operativo. Cuando cambiamos el modo, recuperamos esta posición en pantalla.
Cuando se pulsa el botón Target Track (seguimiento del blanco) en el Panel Operativo, el blanco se moverá automáticamente al centro de la pantalla.
Descripción del modo de presentación "Movimiento Verdadero/Vertical"
Cuando el modo Movimiento verdadero/Vertical está seleccionado, la imagen se divide en tres secciones.
La parte izquierda es una presentación Movimiento verdadero similar a la descrita anteriormente en el modo Movimiento verdadero. La parte superior de lado derecho es una presentación de Datos de captura, mientras que la parte inferior es una presentación de Corte vertical.
Descripción del modo de presentación "Norte Arriba"
Cuando el modo Norte Arriba está seleccionado, el norte verdadero siempre aparece en la pantalla.
El símbolo del barco permanece inmóvil con la proa orientada en dirección al rumbo de la embarcación. El movimiento de los ecos por la pantalla se controla por medio de una combinación del rumbo y velocidad del barco y de los propios movimientos del blanco.
Descripción del modo de presentación "Dual 1"
El modo Dual 1 actúa como si fuesen "dos sonares en uno", donde cada presentación se actualiza en cada una de las siguientes transmisiones.
Los ajustes se pueden configurar individualmente para cada una de las dos presentaciones. Esto hace que el modo dual sea muy útil para optimizar los ajustes comparando directamente las dos presentaciones. Para optimizar la configuración horizontal, utilice el menú Horizontal para ajustar la imagen superior. Estos ajustes se transfieren automáticamente a los otros modos. La operación dual también puede usarse para otras aplicaciones, como seleccionar el alcance, la inclinación, la frecuencia y otros parámetros.
Descripción del modo de presentación "Dual 2"
El modo Dual 2 es muy similar al modo Dual 1 descrito anteriormente, pero los "dos sonares" se presentan uno junto a otro.
Los ajustes se pueden configurar individualmente para cada una de las dos presentaciones.
Descripción del modo de presentación '270°/Vertical'
El modo 270°/Vertical está especialmente diseñado para la pesca de cerco. Cuando la red está a estribor, la división vertical aparecerá en la esquina inferior izquierda, en un ajuste normal.
Si la red está a babor, la partición vertical de 60 grados se mostrará en la esquina inferior derecha. Con esta presentación resulta muy fácil mantener un contacto óptimo con el banco, tanto en la presentación vertical como en la horizontal y la vez, determinar la distribución por tallas. La posición del banco relativa al fondo es otra información importante que también podemos obtener en esta presentación. La presentación de Datos de Captura para cerqueros se muestra en el lado derecho. Muestra todos los datos del arte relativos al blanco y al fondo, así como otros datos de blanco disponibles.


Panel Operativo
Este capítulo describe el Panel Operativo del sistema Simrad SH90.
Desde el Panel Operativo se puede acceder directamente a las funciones que se utilizan con más frecuencia y además se pueden introducir comandos operativos opcionales. Los botones se agrupan en campos de acuerdo a su propósito. También se puede acceder o activar la mayoría de las funciones del sonar por medio del sistema de menú que aparece en la pantalla o con el trackball y el botón Select (seleccionar) en el Panel Operativo.
A Main switch (interruptor principal): Enciende el sonar (y lo apaga), baja y sube el transductor.
B Symbol (Símbolo): Controla los marcadores del blanco, ofreciendo la posición exacta de latitud y longitud.
C Mode (Modo): Selecciona el modo de presentación favorito o los ajustes de usuario con sólo pulsar un botón.
D Gain (Ganancia): Control por separado de la ganancia en la presentación horizontal y vertical.
E Range (Alcance): Control por separado del alcance en la presentación horizontal y vertical.
F Cursor (Cursor): Control del menú y del cursor.
G Tilt (Inclinación): Sencillo control del ángulo de inclinación del sonar o inicio automático del programa de detección.
H Various (Varios): Almacenaje de capturas de pantalla interesantes y de detalles ampliados.
I Train (Formación): Control manual de la formación del haz, inicio automático de los programas de detección y seguimiento.
Main switch (interruptor principal):
Este es el interruptor de encendido/apagado del sonar. Ya se ha explicado con anterioridad.
→ Procedimientos de encendido/apagado
Symbol (Símbolo):
Circle marker (Marcador de Círculo) y Gear symbol (Símbolo del arte). Ambos marcadores se situarán en la localización del cursor cuando presione el botón. El símbolo Own ship symbol (Barco propio) genera un símbolo cuadrado, en pantalla, que indica la posición de la embarcación en el momento en que se pulsó dicho botón mientras que el símbolo Gear symbol (Símbolo del arte) se utiliza para mostrar un símbolo de cerco o de arrastre.
→ Utilizar los marcadores y los símbolos
Modo
Estos cuatro botones proporcionan un rápido acceso a los cuatro modos de presentación que seleccione o a cuatro configuraciones de usuario predefinidas. Deberá seleccionar qué cuatro modos o configuraciones de usuario seleccionar y en qué orden aparecerán. Para elegir la función del botón, pulse el botón Modo en el menú Visualizar. Para definir el orden de los modos de presentación, pulse Ordenar modos en el menú Configurar
→ Elegir diferentes modos de presentación
→ Guardar y recuperar los ajustes de usuario
Ganancia
Aquí se configura la ganancia, tanto en las presentaciones horizontales como verticales.
→ Ajustar la ganancia vertical y horizontal
Alcance
Aquí se selecciona el alcance, tanto en las presentaciones horizontales como verticales.
Cursor (Cursor):
El trackball se utiliza para mover el cursor por la pantalla. El botón Menu se utiliza para esconder el menú mientras que el botón Select (Seleccionar) se utiliza para hacer diferentes selecciones en la pantalla. Los botones View (Ver) y Object (Objetos) abren menús emergentes específicos.
→ Controlar el cursor
Tilt (Inclinación)
→ Utilizar las funciones de búsqueda y seguimiento automáticos
Train (Orientación):
Estos botones controlan los movimientos laterales (orientación) del haz del sonar. También se puede iniciar un programa de orientación automática para que realice búsquedas automáticas y puede fijar el haz en un blanco o posición elegidos.
→ Utilizar las funciones de búsqueda y seguimiento automáticos
Various (Varios):
→ Guardar y recuperar capturas de pantalla


Sistema de Menús
El sonar Simrad SH90 está equipado con un extenso menú que se podrá utilizar para elegir los parámetros de los diferentes modos y funciones.
El capítulo ofrece una breve descripción de cada opción del menú.
Este capítulo no describe todos los botones del menú del sistema SH90. Para una descripción más detallada de los mismos, consulte el SH90 Manual de Referencia.
Para poder seleccionar un menú activo y pulsar en los diferentes botones, es necesario utilizar el cursor. El cursor se controla con el trackball en el Panel Operativo y para "pulsar" simplemente hay que apretar el botón Select (Seleccionar).
Consejo
Este capítulo sólo presenta el propósito de cada función y cuadro de diálogo. Si desea saber más sobre la funcionalidad y los parámetros ofrecidos, consulte el Simrad SH90 Manual de Referencia o la ayuda contextual en línea.
Temas
• Menús activos
• Menús temporales


Menús activos
Los menús activos son los relevantes para los diferentes modos de presentación. Los menús se muestran con pestañas de selección verticales en la parte derecha, y se puede seleccionar fácilmente cada menú por medio del trackball y el botón Select (Seleccionar) en el Panel Operativo. Todos los menús tienen acceso a la ayuda en línea con el botón Ayuda.
Temas
• Menú horizontal
• Menú Vertical
• Menú Vertical 180
• Menú Visualizar
• Menú Configurar
• Menú Objetos


Menú horizontal
El menú Horizontal se utiliza para controlar las presentaciones horizontales. Los parámetros seleccionados están presentes en todos los modos de presentación. Cuando se selecciona y define un parámetro horizontal en un modo, los ajustes seleccionados se aplicarán automáticamente a todos los modos.
El menú Horizontal 2 es idéntico al menú Horizontal. Se utiliza durante la operativa en los modos de presentación Dual 1 y Dual 2.
Parámetros
1. Modo
El propósito del botón Mode (Modo) es elegir el modo de presentación.
2. Alcance
Este parámetro se utiliza para controlar el alcance del SH90, es decir, la distancia desde el barco hasta el punto más exterior del haz del sonar.
3. Tilt (Inclinación)
El parámetro Tilt (Inclinación) permite el control manual del ángulo de inclinación del haz del sonar.
4. Demora
El parámetro Demora, cuando se abre desde el menú Horizontal, se utiliza para controlar la demora del haz horizontal.
5. Ganancia
El parámetro Ganancia se utiliza para controlar la ganancia del receptor, es decir, cuánta amplificación se utiliza en los ecos recibidos.
La ganancia seleccionada sólo se aplica a la presentación horizontal.
Si se activa la función AGC (Control Automático de Ganancia), afectará a este ajuste de la ganancia.
6. Tipo de pulso
El diálogo de parámetro Tipo de pulso se utiliza para seleccionar la forma de los pulsos del transmisor.
Los tipos de pulso pueden ser tanto de Onda Continua (CW) con diferentes longitudes de pulso, o de Frecuencia Modulada (FM) con diferentes longitudes y continua frecuencia de barrido.
7. Potencia TX
El diálogo de parámetro Potencia TX se utiliza para seleccionar la potencia de salida de los transmisores del sistema SH90.
8. Haz
El parámetro Haz permite controlar el ancho del haz vertical desde la presentación horizontal.
9. Frecuencia
Este parámetro se utiliza para controlar la frecuencia operativa del transmisor y del receptor.
10. TVG
El parámetro TVG permite elegir el ajuste de la Ganancia Variable en el Tiempo en el SH90 Esta función ajustará automáticamente la ganancia en el SH90 para compensar la dispersión geométrica y la absorción.
11. AGC
Este parámetro controla el Control Automático de Ganancia. Esta función reducirá automáticamente la ganancia en caso de ruido y reverberación o la aumentará si las condiciones lo permiten.
12. RCG
Este parámetro se utiliza para controlar la Ganancia de Control de Reverberación. Esta función eliminará automáticamente la reverberación no deseada del fondo o de la superficie. Sin embargo, puede que también elimine los datos de peces dispersos.
13. Filtro ruido
Este parámetro permite controlar el filtro incorporado diseñado para eliminar el ruido acústico no deseado de la presentación en pantalla del SH90.
Reducirá las interferencias procedentes de otros sistemas acústicos (sonares y ecosondas) tanto de su propio barco como de otros barcos cercanos. También eliminará el ruido de sus propias hélices y de otros barcos, así como de otras fuentes de ruido similares.
14. Filtro de Fondo
El diálogo de parámetro Filtro de Fondo ofrece un filtro digital para disminuir la influencia de los ecos del fondo cuando se buscan blancos cerca del fondo.
15. Filtro PP
Este parámetro controla el filtro pulso a pulso, que reduce la cantidad de ruido no deseado y de ecos de la pantalla. El filtro sólo mostrará los ecos si aún están presentes después de varios pulsos consecutivos (2, 4 u 8). Esta función ofrecerá una presentación más estable del eco ya que se eliminarán los falsos ecos.
16. Ayuda
Pulse este botón para abrir la ayuda en línea.
→ Ayuda en línea
17. Estado
El diálogo de parámetro Estado incluye un indicador de la posición del transductor así como lecturas de hora, fecha, latitud, longitud, rumbo y velocidad. Estos parámetros pueden ajustarse con algunos botones.


Menú Vertical
El menú Vertical sólo se muestra en los modos que tienen la función de corte vertical.
Se puede acceder por separado a todos los ajustes relevantes, excepto a la Potencia TX, tanto para el modo vertical como para el horizontal. Cuando se selecciona y define un parámetro vertical en un modo, los ajustes seleccionados se aplicarán automáticamente a todos los modos de presentación vertical.
Parámetros
1. Modo
El propósito del botón Mode (Modo) es elegir el modo de presentación.
2. Alcance
Este parámetro se utiliza para controlar el alcance del SH90, es decir, la distancia desde el barco hasta el punto más exterior del haz del sonar.
3. Demora
El diálogo de parámetro Demora controla (cuando se abre desde el menú Vertical) la demora del corte vertical, y por tanto, la línea de audio.
4. Ganancia
El parámetro Ganancia se utiliza para controlar la ganancia del receptor, es decir, cuánta amplificación se utiliza en los ecos recibidos.
La ganancia seleccionada sólo se aplica a la presentación vertical.
Si se activa la función AGC (Control Automático de Ganancia), afectará a este ajuste de la ganancia.
5. Tipo de pulso
El diálogo de parámetro Tipo de pulso se utiliza para seleccionar la forma de los pulsos del transmisor.
Los tipos de pulso pueden ser tanto de Onda Continua (CW) con diferentes longitudes de pulso, o de Frecuencia Modulada (FM) con diferentes longitudes y continua frecuencia de barrido.
6. Potencia TX
El diálogo de parámetro Potencia TX se utiliza para seleccionar la potencia de salida de los transmisores del sistema SH90.
7. TVG
El parámetro TVG permite elegir el ajuste de la Ganancia Variable en el Tiempo en el SH90 Esta función ajustará automáticamente la ganancia en el SH90 para compensar la dispersión geométrica y la absorción.
8. AGC
Este parámetro controla el Control Automático de Ganancia. Esta función reducirá automáticamente la ganancia en caso de ruido y reverberación o la aumentará si las condiciones lo permiten.
9. RCG
Este parámetro se utiliza para controlar la Ganancia de Control de Reverberación. Esta función eliminará automáticamente la reverberación no deseada del fondo o de la superficie. Sin embargo, puede que también elimine los datos de peces dispersos.
10. Filtro PP
Este parámetro controla el filtro pulso a pulso, que reduce la cantidad de ruido no deseado y de ecos de la pantalla. El filtro sólo mostrará los ecos si aún están presentes después de varios pulsos consecutivos (2, 4 u 8). Esta función ofrecerá una presentación más estable del eco ya que se eliminarán los falsos ecos.
11. Ayuda
Pulse este botón para abrir la ayuda en línea.
→ Ayuda en línea
12. Estado
El diálogo de parámetro Estado incluye un indicador de la posición del transductor así como lecturas de hora, fecha, latitud, longitud, rumbo y velocidad. Estos parámetros pueden ajustarse con algunos botones.


Menú Vertical 180
El menú Vertical 180 sólo se muestra cuando se selecciona el modo Proa Arriba/180° Vertical
Se puede acceder por separado a todos los ajustes relevantes, excepto a la Potencia TX, tanto para el modo vertical como para el horizontal. Cuando se selecciona y define un parámetro vertical en un modo, los ajustes seleccionados se aplicarán automáticamente a todos los modos de presentación vertical.
Parámetros
1. Modo
El propósito del botón Mode (Modo) es elegir el modo de presentación.
2. Alcance
Este parámetro se utiliza para controlar el alcance del SH90, es decir, la distancia desde el barco hasta el punto más exterior del haz del sonar.
3. Tip
Este parámetro controla el ángulo del corte vertical en el modo Proa Arriba/180° Vertical. Esta función se utiliza para evitar la zona ciega.
4. Demora
El diálogo de parámetro Demora controla, cuando se abre desde el menú Vertical, la demora del corte vertical y por tanto la línea de audio.
5. Ganancia
El parámetro Ganancia se utiliza para controlar la ganancia del receptor, es decir, cuánta amplificación se utiliza en los ecos recibidos.
La ganancia seleccionada sólo se aplica a la presentación vertical.
Si se activa la función AGC (Control Automático de Ganancia), afectará a este ajuste de la ganancia.
6. Tipo de pulso
El diálogo de parámetro Tipo de pulso se utiliza para seleccionar la forma de los pulsos del transmisor.
Los tipos de pulso pueden ser tanto de Onda Continua (CW) con diferentes longitudes de pulso, o de Frecuencia Modulada (FM) con diferentes longitudes y continua frecuencia de barrido.
7. Potencia TX
El diálogo de parámetro Potencia TXse utiliza para seleccionar la potencia de salida de los transmisores del sistema SH90.
8. TVG
El parámetro TVG permite elegir el ajuste de la Ganancia Variable en el Tiempo en el SH90 Esta función ajustará automáticamente la ganancia en el SH90 para compensar la dispersión geométrica y la absorción.
9. AGC
Este parámetro controla el Control Automático de Ganancia. Esta función reducirá automáticamente la ganancia en caso de ruido y reverberación o la aumentará si las condiciones lo permiten.
10. RCG
Este parámetro se utiliza para controlar la Ganancia de Control de Reverberación. Esta función eliminará automáticamente la reverberación no deseada del fondo o de la superficie. Sin embargo, puede que también elimine los datos de peces dispersos.
11. Filtro PP
Este parámetro controla el filtro pulso a pulso, que reduce la cantidad de ruido no deseado y de ecos de la pantalla. El filtro sólo mostrará los ecos si aún están presentes después de varios pulsos consecutivos (2, 4 u 8). Esta función ofrecerá una presentación más estable del eco ya que se eliminarán los falsos ecos.
12. Ayuda
Pulse este botón para abrir la ayuda en línea.
→ Ayuda en línea
13. Estado
El diálogo de parámetro Estado incluye un indicador de la posición del transductor así como lecturas de hora, fecha, latitud, longitud, rumbo y velocidad. Estos parámetros pueden ajustarse con algunos botones.


Menú Visualizar
El menú Visualizar se muestra en todos los modos de presentación y permite acceder a los parámetros que controlan la presentación visual de las imágenes del sistema SH90.
Observe que algunas de las selecciones en el menú son simples botones de encendido/apagado.
Parámetros
1. Modo
El propósito del botón Mode (Modo) es elegir el modo de presentación.
2. Pantalla completa
Se trata de un botón de encendido/apagado. Cuando está "encendido", el sistema de menú desaparece de la presentación en pantalla del sistema SH90. Para recuperar el menú, mueva el cursor a la parte izquierda de la pantalla, verá que aparece el menú, después "apague" la Pantalla Completa.
Esta misma función la ofrece el botón Menu en el Panel Operativo.
3. Paleta
Este parámetro permite elegir una paleta de colores de presentación para ajustarse a sus preferencias personales y a las condiciones lumínicas ambientales.
4. Ganancia pantalla
La Ganancia Pantalla controla la "cantidad" de eco que se presenta -la fuerza de la presentación del eco en la pantalla-. Utilice este control junto al de Ganancia para controlar la sensibilidad del sistema SH90.
5. Espectro de Colores
Esta función se ofrece para controlar cuántos colores se desea utilizar en la presentación del eco. El espectro de colores seleccionado se refleja en la barra de color en el menú Visualizar.
6. Colores
Este parámetro permite controlar el brillo de los colores. La barra de colores en el menú muestra el rango de colores actualmente en uso.
7. Resolución
Selecciona 16 o 64 colores en la presentación en pantalla. La elección depende de sus preferencias personales. La resolución elegida se muestra en la barra de colores debajo del botón.
8. Iluminación
Esta función controla la intensidad de la iluminación de los botones en el Panel Operativo.
9. Botones Modo
Este botón se utilizar para elegir cómo funcionarán los botones Mode en el Panel Operativo. Se puede elegir bien entre los cuatro modos más frecuentes o los cuatro usuarios más frecuentes.
10. Idioma
Utilice esta función para elegir el idioma en el que se muestran los botones del menú.
11. Unidades
Este parámetro permite elegir las unidades de medida que utilizará el sistema SH90.
12. Apariencia
Pulse para acceder al menú Apariencia, que permite controlar la cantidad de información de soporte en la presentación en pantalla del sistema SH90.
13. Demora
Configura la demora del corte vertical, y por tanto el canal de sonido, para estar relacionada con el norte verdadero.
14. Menú
Esta función permite elegir si se desea ver los menús completos (tal y como se describe en este manual) o sólo los ajustes más importantes.
15. Ayuda
Pulse este botón para abrir la ayuda en línea.
→ Ayuda en línea
16. Estado
El diálogo de parámetro Estado incluye un indicador de la posición del transductor así como lecturas de hora, fecha, latitud, longitud, rumbo y velocidad. Estos parámetros pueden ajustarse con algunos botones.


Menú Configurar
El menú Configurar se muestra en todos los modos de presentación y permite acceder a los parámetros que controlan los procesos y algoritmos en el sistema SH90.
También ofrece el acceso a parámetros y funciones específicos del sistema tales como Prueba y Grabar/Reproducir.
Parámetros
1. Modo
El propósito del botón Mode (Modo) es elegir el modo de presentación.
2. Grabar/Reproducir
Pulse este botón para grabar y reproducir las imágenes del sistema SH90.
3. Prueba
Pulse este botón para acceder al software de prueba en el sistema SH90. Estas utilidades se ofrecen para el uso de técnicos cualificados, y no están documentadas.
4. Arte
Esta función permite seleccionar el tipo de arte de pesca. Mostrará el arte en el tamaño y posición correctas relativas al símbolo de barco propio en la presentación del sistema SH90.
5. Cardumen
Esta función permite obtener información del volumen estimado de un cardumen. La información se utiliza en el programa de seguimiento automático del blanco.
6. Posición Estimada
Se trata de una función de encendido/apagado. Cuando está "apagada", el GPS se utiliza para calcular la posición del barco. Cuando está "encendida", la posición se calcula en base a la velocidad actual y a la información obtenida por la giroscópica.
7. Estabilizador
Se trata de un interruptor de encendido/apagado. Cuando la función del estabilizador está activa, el sistema SH90 ajustará la presentación automáticamente para compensar los movimientos del barco en el mar.
8. Movimientos
Esta función hace posible estimar la posición de un banco rastreado en un periodo de tiempo.
9. Ventana Track
Este comando permite ajustar el tamaño de la "ventana" en la que el sistema SH90 sitúa el blanco seleccionado. El sistema SH90 utilizará los ecos detectados dentro de esta "ventana" para controlar el seguimiento.
10. Dirección viento
Si no se dispone de un sensor de viento conectado al sistema SH90, se puede utilizar este parámetro para configurar manualmente la dirección del viento.
11. Velocidad Viento
Este no es un parámetro. Es sólo una presentación de la velocidad actual del viento siempre y cuando se tenga un sensor de viento conectado al sistema SH90.
12. Ordenar modos
Pulse este botón para abrir el menú Ordenar Modos. Este menú se utiliza para seleccionar los modos de presentación que se activarán con los cuatro botones Mode en el Panel Operativo. Los primeros cuatro modos de presentación que aparecen en el menú Ordenar Modos siempre serán los cuatro modos activados por los cuatro botones de Modo en el orden en que se seleccionan.
13. Sinc(ronización) Externa
Con esta función se pueden eliminar las interferencias de otros sonares Simrad a bordo. Si los sonares están conectados juntos, se pueden utilizar estos ajustes para sincronizar sus transmisiones.
14. Alarma de peces
Esta función hace posible configurar el sistema SH90 para avisarle cuando se detecte un banco de peces dentro del sector de búsqueda seleccionado. El sector seleccionado se muestra dentro de las líneas discontinuas en la presentación horizontal.
15. Ajustes de usuario
Esta función permite guardar los ajustes de usuario actuales (incluida la selección de parámetros) y recuperar otros ajustes almacenados previamente.
16. Valores fábrica
Pulse este botón para volver a los ajustes de fábrica.
17. Ayuda
Pulse este botón para abrir la ayuda en línea.
→ Ayuda en línea
18. Status (Estado)
El diálogo de parámetro Status (Estado) incluye un indicador de la posición del transductor así como lecturas de hora, fecha, latitud, longitud, rumbo y velocidad. Estos parámetros pueden ajustarse con algunos botones.


Menú Objetos

El menú Objetos aparece en todos los modos de presentación y presenta el alcance (R), rumbo (B) y profundidad (D) de todos los objetos seleccionados. Las abreviaturas de identificación (ID) de cada objeto son:
• AT: Marcador de Seguimiento Automático del Blanco
• Ci: Marcador de círculo (Ci)
• M: Marcador de blanco (Target)
• OS: Marcador de barco propio (OS)
• PT: Marcador de rastreo de posición
• F: Marcador de Radio Boya (si está conectado un sistema de boya GPS)
Para borrar un objeto, seleccione el marcador relevante en la lista y pulse el botón Borrar en la parte inferior del menú.
Pulse el botón Borrar Todo para borrar todos los objetos.
El número que aparece detrás de la abreviatura ID se refiere al mismo número de objeto en la presentación en pantalla. La P después del Marcador de Seguimiento Automático indica el nivel de prioridad en el que el canal de audio localiza el blanco.
Cuando se selecciona un objeto en la lista, aparecerá un listado con toda la información de los objetos disponible en el menú Objetos. Cuando en la lista se selecciona un Marcador de Blanco (Target Marker), un Marcador de Seguimiento automático del blanco (Automatic target track marker) o un Marcador de Radio Boya (Radio buoy marker), aparecerá una línea de rumbo punteada desde el barco hasta el marcador en cuestión.
Los parámetros para cada marcador se muestran en el diálogo de parámetro Inspeccionar Objeto. Pulse sobre un marcador para conocer sus parámetros.
Parámetros
1. Modo
El propósito del botón Mode (Modo) es elegir el modo de presentación.
2. Borrar (objeto)
El botón Borrar en el menú Objetos permite eliminar el marcador seleccionado.
3. Borrar Todo (objetos)
El botón Borrar Todos en el menú Objetos permite eliminar todos los marcadores.
4. Inspeccionar Objeto
El diálogo de parámetro Inspeccionar Objeto permite conocer los parámetros específicos de cada objeto seleccionado.
El diálogo de parámetro se abre automáticamente cuando se pulsa sobre la ID del objeto.
5. Ayuda
Pulse este botón para abrir la ayuda en línea.
→ Ayuda en línea
6. Status (Estado)
El diálogo de parámetro Status (Estado) incluye un indicador de la posición del transductor así como lecturas de hora, fecha, latitud, longitud, rumbo y velocidad. Estos parámetros pueden ajustarse con algunos botones.


Menús temporales
Los menús temporales son los que se seleccionan desde los menús activos. También se muestran con pestañas verticales en la parte derecha del menú y se pueden seleccionar fácilmente con el trackball y el botón Select (Seleccionar). Los menús temporales deben, sin embargo, cerrarse y eliminarse manualmente utilizando el botón Cerrar en la parte inferior del menú.
Todos los menús temporales tienen acceso a la ayuda en línea desde el botón Ayuda.
Temas
• Menú apariencia
• Menú Grabar/Reproducir
• Menú Test Sistema
• Menú Ordenar Modos


Menú apariencia
El menú Apariencia se activa pulsando el botón Apariencia en el menú Visualizar.
El menú Apariencia ofrece acceso a los diferentes parámetros que controlan la apariencia de la presentación del sistema SH90. Por tanto, la mayoría de los botones son como botones de encendido/apagado que activan o desactivan elementos visuales relevantes.


Menú Grabar/Reproducir
El menú Grabar/Reproducir se activa con el botón Grabar/Reproducir en el menú Configurar.
El menú Grabar/Reproducir se utiliza para almacenar imágenes aisladas o una secuencia de imágenes. Las imágenes almacenadas se puede reproducir fácilmente para su posterior evaluación o para comparar las presentaciones del sonar y los blancos.
Parámetros
1. Grabar
Este es el botón "grabar" para comenzar el almacenaje.
2. Grabación
Este diálogo permite elegir el tipo de imágenes que se desea almacenar: imágenes individuales, o una secuencia de imágenes procedentes de múltiples pings.
3. Reproducir
Este es el botón de "playback". Sirve para mostrar las imágenes o secuencias de imágenes almacenadas.
4. Reproducción
Este diálogo permite elegir cómo deben mostrarse en la pantalla las imágenes almacenadas.
5. Ficheros temporales
Este campo de texto en el menú Grabar/Reproducir muestra la lista de las capturas de pantalla que se encuentran almacenadas en el disco duro. Estos ficheros se borrarán al apagar el sonar.
Si se desea conservar un archivo permanentemente, pulse sobre el nombre del fichero y después pulse el botón Transferir en la parte derecha bajo el campo. Esto moverá el fichero seleccionado al campo Ficheros permanentes.
6. Ficheros permanentes
Este campo de texto en el menú Grabar/Reproducir muestra la lista de las capturas de pantalla permanentes almacenadas en el disco duro. Estos ficheros no se borrarán al apagar el sonar.
7. Borrar (fichero)
Pulse para seleccionar un archivo de captura de pantalla en la lista de ficheros temporales o permanentes. A continuación, pulse sobre este botón para borrar el archivo seleccionado.
8. Renombrar (ficheros)
Pulse para seleccionar un fichero de captura de pantalla en la lista de ficheros temporales o permanentes. A continuación, pulse sobre este botón para renombrar el fichero seleccionado.
9. Imprimir (ficheros)
Pulse para seleccionar un fichero de captura de pantalla en la lista de ficheros temporales o permanentes. A continuación, pulse sobre este botón para imprimir el fichero seleccionado.
Temas relacionados
• Guardar y recuperar capturas de pantalla
• Menú Configurar


Menú Test Sistema
El menú Test Sistema se activa desde el botón Prueba en el menú Configurar.
Este menú ofrece varias rutinas de comprobación de la operativa y de las funciones del sistema. Estas pruebas sólo deben realizarlas los servicios técnicos autorizados. Desde este menú también se puede acceder a la configuración de la Barra de Mensajes.
Parámetros
1. Prueba config.
Esta función sólo debe ser activada por los servicios técnicos autorizados.
2. Prueba Func(ión)
Esta función sólo debe ser activada por los servicios técnicos autorizados.
3. Potencia TX SI/NO
Este botón permite encender o apagar la potencia de transmisión. Esta función sólo podrá utilizarse durante la comprobación del sistema y nunca estando el barco en dique seco.
4. Test del Haz
Esta función sólo debe ser activada por los servicios técnicos autorizados.
5. Nivel Eco
Este botón proporciona una lectura del actual nivel de ruido en las aguas que circundan el barco. Este ruido es generado por burbujas de aire, los flujos de agua y las turbulencias mecánicas procedentes del casco y de las máquinas.
6. balanceo
Este botón ofrece una lectura del sensor de balanceo. Presenta el valor del balanceo en el momento de producirse la última transmisión.
7. Cabeceo
Este botón ofrece una lectura del sensor de cabeceo. Presenta el valor del cabeceo en el momento de producirse la última transmisión.
8. TRU Temp
Este botón proporciona una lectura de la temperatura actual dentro de la Unidad Transceptora. Si la temperatura alcanza valores inaceptables, se disparará una alarma.
9. Interpolación
Se trata de una función interna del software que permite presentaciones más reales de los ecos.
10. Mensajes
El propósito de esta función es abrir el parámetro Mensajes en la parte inferior de la presentación en pantalla. Los Mensajes facilitan la visualización de mensajes de funcionamiento del sistema SH90.
Siempre que aparezca un mensaje, puede pulsar en botón para leerlo.
11. Menú Instalación
Este botón abre el menú Instalación en la parte superior de la pantalla. Este menú se utiliza durante la instalación del sonar y puede obtener información al respecto en el Manual de Instalación.
12. TRU ON/OFF
Este botón abre el diálogo TRU On/Off.
El propósito del cuadro de diálogo TRU On/Off es monitorizar la secuencia de encendido/apagado. También puede utilizarse durante la localización y solución de averías.
13. Acerca de
El diálogo de parámetro Acerca de sólo se utiliza para conocer la información de la versión actual del software. Además, el botón Versiones abre un pequeño documento de texto con información detallada del sistema. Esta información no debe utilizarse para cuestiones operativas.
Temas relacionados
• Menú Configurar


Menú Ordenar Modos
Este menú se utilizar para seleccionar los modos de presentación que se activarán con los cuatro botones Mode en el Panel Operativo.
Los primeros cuatro modos de presentación en este menú siempre serán los modos seleccionados por los cuatro botones Modo en el orden en que se seleccionan. Para ordenar los modos, pulse en un modo para seleccionarlo, y pulse los botones Mover Arriba y Mover Abajo para subir o bajar el modo seleccionado en la lista. Cuando los modos están organizados en el orden deseado, pulse el botón Aplicar para guardar los cambios y Cerrar para cerrar el menú.