Simrad SX90
Sonar para la pesca profesional
Manual de Instalación

El propósito de este manual es ofrecer la información, procedimientos y los dibujos básicos necesarios para la instalación física del sistema Simrad SX90. El manual se dirige a personal técnico, como trabajadores de astillero, electricistas, ingenieros o arquitectos navales.
Para más información acerca del uso práctico del sistema SX90, consulte el Manual de Referencia y/o el Manual de Usuario del sistema SX90. También puede encontrar información en la Ayuda Contextual en Línea del sistema SX90.
Precaución
Como medida de precaución, no encienda nunca el sistema SX90 cuando el barco esté en dique seco. El transductor se puede estropear si transmite en el aire.

466181/I
Agosto 2019 © Kongsberg Maritime AS


Acerca de este manual
El propósito de este manual es presentar las descripciones y los dibujos necesarios para la instalación del Sonar para la pesca profesional Simrad SX90.
Público objetivo
El manual se dirige a personal técnico, como trabajadores de astillero, electricistas, ingenieros o arquitectos navales. Entendemos que comprende los principios generales de los equipos electrónicos marinos. También debe estar familiarizado con el hardware, la tecnología relacionada con la interfaz y la instalación de productos electrónicos y mecánicos.
Instrucciones de instalación
Las instrucciones de este manual se deben seguir con cuidado para asegurar el rendimiento óptimo del sistema. A modo de guía, los procedimientos de instalación se presentan en el mismo orden en el que han de llevarse a cabo.
Los equipos descritos en este manual incluyen el sistema completo y los armarios relevantes. No se describen las unidades suministradas localmente por el cliente, astillero u otro representante local.
Este manual puede no incluir información acerca de productos y/o servicios de terceros, aunque estos pueden ser suministrados como parte de la entrega del sistema SX90. Consulte la documentación de usuario final relevante suministrada por el fabricante.
Nota
Kongsberg Maritime AS no se hace responsable de cualquier daño causado al sistema, barco o personal debido a la incorrecta instalación o mantenimiento del equipo así como de las instrucciones, procedimientos o dibujos no preparados por nosotros.
Dibujos de instalación
El astillero debe suministrar todos los dibujos de diseño e instalación así como los estándares de trabajo y los procedimientos de montaje. El astillero debe diseñar y fabricar el hardware de instalación para ajustarse a cada unidad de hardware.
Nota
De ser necesario, los documentos suministrados por el astillero para la instalación física del sistema SX90 se deben aprobar por el registro nacional del barco y la autoridad marítima correspondiente y/o la sociedad de clasificación. Dicha aprobación se debe obtener antes de empezar la instalación. El armador y astillero a cargo de la instalación son responsables de obtener y abonar dicha aprobación.
Las dimensiones externas de las unidades del sistema SX90 se encuentran en el capítulo Archivo de dibujos en este manual.
Los dibujos originales (en formato AutoCad) se pueden descargar de nuestra página web.
• https://www.simrad.com/sx90
Información online
Todos los manuales de usuario para la operativa e instalación del sistema Simrad SX90 se pueden descargar desde nuestra página web.
• https://www.simrad.com/sx90
Nuestra página web también proporciona información de otros productos Simrad.
Marcas registradas
Observe las marcas registradas que se aplican.
Windows® es una marca registrada de Microsoft Corporation en Estados Unidos y otros países.
Simrad®, SIMRAD® y el logo de Simrad® son marcas registradas o propiedad de Kongsberg Maritime AS en Noruega y otros países.
Queremos su opinión
Nuestro objetivo es que el sistema SX90 sea lo mejor posible. También queremos que la documentación de usuario final sea clara y apropiada. Usted puede ser de ayuda. Por favor, no dude en hacer comentarios, sugerencias o críticas constructivas a cualquiera de nuestros centros de soporte.


Simrad SX90
Temas
Importante
Descripción del sistema
Principales características
Diagrama del sistema
Unidades del sistema
Alcance del suministro
Normas generales de seguridad
Requisitos de instalación
Seguridad de la red
Información de soporte


Importante
El SX90 es un producto avanzado. Como con cualquier instrumentación avanzada, hay información importante que necesita saber.
Integridad estanca
El tamaño, ubicación y diseño de la sala del sonar debe cumplir con todos los requisitos de la integridad estanca del barco.
En caso de que se produzca una filtración, se deberán poder cerrar todas las escotillas y/o puertas de la sala para mantener la estabilidad y seguridad del barco. El tamaño de la sala del sonar debe estar limitado de manera que en caso de producirse una fuga, la inundación de la sala del sonar no suponga inestabilidad o haga que el barco zozobre o se hunda.
Para más información, consultar: Requisitos de la sala del sonar
Antes de encender el sistema SX90
Antes de encender el sistema SX90, ¡asegúrese de que la profundidad del agua es suficiente para bajar el transductor!
Precaución
Nunca se debe encender el sistema SX90 cuando el barco está en dique seco. El transductor se puede estropear si transmite en el aire.
Cuando el sistema SX90 no esté en uso
Cuando no se utilice el sistema SX90, apague el sistema por completo.
Nota
NUNCA deberá apagar el sistema SX90 con el interruptor de encendido/apagado de la Unidad Procesadora. SIEMPRE debe utilizar el Panel Operativo o seleccionar Salir en la barra superior.
Cuando esté atracando el barco
Nunca se debe encender el sistema SX90 cuando el barco está en dique seco. El transductor se puede estropear si transmite en el aire. Para evitar el uso involuntario del sistema SX90, retire la toma de corriente principal de la Unidad Procesadora siempre que el barco esté en dique seco. Se deben considerar otras medidas de precaución adicionales.
En caso de que algo se rompa
Si cree que se ha roto algo, contacte de inmediato con su distribuidor local. En nuestra página web encontrará un listado de nuestros distribuidores.
• https://www.simrad.com
En caso de no poder contactar con un distribuidor, consulte la información de soporte en esta publicación.
Cuando desea apagar el sistema SX90
NUNCA deberá apagar el sistema SX90 con el interruptor de encendido/apagado de la Unidad Procesadora. Cuando no esté utilizando el sistema SX90, apáguelo usando el botón de Encendido del Panel Operativo. Si el transductor está bajado al apagar el sistema SX90, este se retrae automáticamente a su posición más alta.
Nota
Si apaga el sistema SX90 con el interruptor de la Unidad Procesadora puede dañar el software y los ajustes de interfaz usados para la comunicación con los dispositivos externos.
Operativa manual de la unidad de casco
En caso de que se realice alguna operación inapropiada, el potente motor eléctrico en la unidad de casco podrá causar serios daños al equipo y/o herir al personal. Por tanto, antes de comenzar con la operativa manual, lea detenidamente los procedimientos operativos relevantes.
Nota
Deberá familiarizarse con los métodos de manejo y los requisitos de seguridad relevantes.
Normas para el manejo del transductor
Un transductor debe manejarse siempre como un instrumento delicado. Cualquier acción incorrecta en el manejo puede causar daños irreparables en el transductor. Un golpe en la cara del transductor puede dañar con facilidad uno o más elementos. Observe las siguientes normas de manejo del transductor:
• No active el transductor cuando esté fuera del agua.
• No maneje el transductor con brusquedad y evite impactos.
• No exponga el transductor a luz solar directa o a calor excesivo.
• No dañe la capa protectora externa del transductor.
• No utilice agua a presión, chorro de arena, herramientas de metal o disolventes fuertes para limpiar el transductor.
• No pise los cables del transductor.
• No dañe los cables del transductor y evite la exposición a objetos afilados.
Temas relacionados
Normas generales de seguridad
Seguridad de la red
Información de soporte


Descripción del sistema
El sistema Simrad SX90 es un sonar omnidireccional de largo alcance y baja frecuencia. El sistema SX90 está diseñado para la pesca en barcos medianos y grandes.Inicialmente se desarrolló para cerqueros, pero la experiencia ha demostrado también su utilidad en arrastreros.
El sistema SX90 está diseñado para la pesca en barcos de cualquier tamaño, tanto cerqueros como arrastreros. La frecuencia operativa central es de 26 kHz, pero puede seleccionar cualquier otra frecuencia desde 20 a 30 kHz en pasos de 1 kHz. El transductor cilíndrico multielemento permite a los haces omnidireccionales del sonar inclinarse electrónicamente de -10 a +60° en pasos de 1°. Esto permite rastrear bancos de peces de forma automática, y observar el volumen total del agua alrededor del barco. Se incluye un sistema de estabilización para la compensación electrónica del cabeceo y el balanceo.
El sistema SX90 proporciona varias líneas de interfaz estándar para la comunicación con periféricos y sensores. Son ejemplos de entrada la información geográfica de un sistema de posicionamiento, la velocidad del barco y el rumbo actual. Por defecto, el sistema SX90 utiliza un sensor de movimiento incorporado. Para mejorar la precisión operativa, se puede conectar una unidad de referencia del movimiento (MRU) externa.
El sistema SX90 ofrece la misma interfaz de usuario y software operativo que el resto de nuestros sonares, ecosondas y sistemas de monitorización de capturas. Esto facilita y acelera la formación de los nuevos usuarios.
• Las presentaciones del eco del sistema SX90 están optimizadas para varias pantallas. Siempre que haya pantallas adicionales conectadas a su Unidad Procesadora, podrá utilizar la función Docking Views (Acoplar vistas) para tomar cualquier vista de sonar y colocarla en una pantalla independiente. Cuando mueva una vista a otra pantalla, esta se redimensionará automáticamente para ofrecer el mejor resultado posible.
• Es común que los sonares necesiten muchos pulsos para generar las diferentes vistas de la presentación del eco. En el sistema SX90, todas las vistas de sonar de la presentación se generan utilizando los ecos de un solo pulso. Esto mejora considerablemente la cadencia de actualización y proporciona mejor información en tiempo real.
• El sistema SX90 permite registrar situaciones del sonar en tiempo real. Anteriormente, solo se registraban capturas de pantalla. Ahora se pueden registrar los ecos reales durante la operativa normal del sonar. Esto permite reproducir secuencias completas. La reproducción contiene la misma información exacta del eco y se puede utilizar para el historial de la misión, en formaciones y a la hora de resolver problemas.
• Se ha mejorado la función de rastreo. Ahora puede utilizar información del eco de las transmisiones horizontales y verticales.
Se ha dado gran importancia a la hora de ofrecer una interfaz de usuario intuitiva y las mejores presentaciones posibles de sonar mediante una pantalla a color de alta resolución.
El sistema SX90 está equipado con el reconocido software de procesado de señales desarrollado por Kongsberg Maritime. Incluye transmisiones FM Hiperbólicas (HFM). Este tipo de pulso se conoce también como "chirp". Asegura una imagen sin ruido con una alta resolución en el alcance. El procesado de señales y la formación de haces se realiza con un sistema digital de procesado de señales que utiliza el alcance dinámico completo de las mismas.


Principales características
El sistema SX90 está diseñado para la pesca en barcos medianos y grandes.Inicialmente se desarrolló para cerqueros, pero la experiencia ha demostrado también su utilidad en arrastreros.
• 360 grados omnidireccional
• 90 grados de inclinación vertical
• Frecuencia operativa ajustable de 20 a 30 kHz en pasos de 1 kHz
• Haces estrechos (7° @ 24 kHz)
• Transmisiones HFM (Frecuencia Modulada Hiperbólica) (Este tipo de pulso se conoce también como "chirp".)
• Gran alcance dinámico
• Alta definición
• Haces estabilizados
• Fácil manejo
• Función guardar y recuperar datos
• Defina y guarde su propia configuración
• Los datos del sonar se comprenden clara y fácilmente
• Admite varias pantallas.
• 8 placas transceptoras proporcionan 256 canales individuales


Diagrama del sistema
El diagrama del sistema identifica los principales componentes del sistema SX90 básico. Solamente se muestran las conexiones principales entre las unidades. No se muestran las capacidades detalladas del interfaz ni los cables de alimentación.
A Pantalla (la segunda pantalla es opcional)
B Unidad Procesadora
C Panel Operativo
D Unidad Transceptora
E Unidad de Casco
F Motor de despliegue
G Unidad de Control Motor
H Transductor
En esta publicación, al ordenador se le llama Unidad Procesadora.
A menos que se especifique de otra manera en un contrato, la pantalla no se incluye en la entrega estándar de Simrad. Se trata de un artículo comercial que se puede comprar localmente.
Hay diferentes unidades de casco disponibles para el sistema Sonar para la pesca profesional SX90. Las unidades de casco ofrecen varias propiedades físicas y profundidades de bajada. Se utiliza el mismo transductor para todos los tipos de unidad de casco. En los varios tipos de unidad de casco se utilizan diferentes barras de instalación.


Unidades del sistema
Temas
Descripción de la pantalla
Descripción de la Unidad Procesadora
Descripción de la Unidad Transceptora
Descripción del Panel Operativo
Descripción de la Unidad de Casco
Descripción del transductor
Descripción de la barra de instalación


Descripción de la pantalla
Una pantalla es parte necesaria del sistema Sonar para la pesca profesional SX90. Para que se pueda leer bien, la pantalla debe estar protegida de reflejos y en la altura y ángulo correctos.
Se puede utilizar cualquier pantalla comercial con el sistema Sonar para la pesca profesional SX90 siempre y cuando cumpla con los requisitos mínimos.
La pantalla no forma parte del suministro estándar del sistema SX90. Se trata de un artículo comercial que se puede comprar localmente. Kongsberg Maritime puede suministrarle una pantalla adecuada.
La pantalla elegida debe estar diseñada para su uso marino y debe cumplir con las especificaciones mínimas de rendimiento. También deberá asegurarse de que la pantalla elegida soporta los formatos de vídeo de la Unidad Procesadora.
Temas relacionados
Unidades del sistema
Instalar las unidades de hardware del sistema SX90
Esquema de cableado e interconexiones
Especificaciones técnicas
Unidades del sistema
Requisitos mínimos de la pantalla


Descripción de la Unidad Procesadora
La Unidad Procesadora SX90 es un ordenador potente y resistente. Está diseñada para una larga vida en un entorno marinizado exigente. La Unidad Procesadora contiene el software operativo y proporciona la interfaz de usuario que permite controlar el sistema SX90. Además, proporciona varias líneas serie y Ethernet para la comunicación con dispositivos externos.
Se proporciona un ordenador marinizado con el sistema Sonar para la pesca profesional SX90. En esta publicación, al ordenador se le llama Unidad Procesadora. Está configurado con todo el software necesario. La Unidad Procesadora normalmente se monta en el puente.
La Unidad Procesadora está diseñada para su uso en condiciones marinas duras. Ha sido customizada por Kongsberg Maritime. A excepción de los ventiladores, no contiene ninguna parte móvil. El ordenador está basado en un diseño comercial pero el software y el hardware han sido especificados por Kongsberg Maritime para cumplir con los requisitos del sistema SX90. El armario de la Unidad Procesadora se encuentra sobre amortiguadores.
La Unidad Procesadora se basa en el sistema operativo de Microsoft® Windows®10.
El ordenador ofrece varios puertos USB para utilizarlos con futuras actualizaciones del software. Estos puertos USB también le permitirán exportar las capturas de pantalla del sistema SX90.
Nota
Se ha modificado el sistema operativo para que el ordenador trabaje con el sistema SX90. Estas modificaciones incluyen la eliminación de todas las características de seguridad de Microsoft®. Se han eliminado los antivirus y los firewalls. Cualquier intento de utilizar el ordenador para otros propósitos diferentes al de la operativa con el sistema SX90, como por ejemplo juegos, aplicaciones o conexiones a Internet, puede suponer un verdadero peligro para el programa. Los daños provocados por este motivo no están cubiertos por la garantía.
Temas relacionados
Unidades del sistema
Instalar las unidades de hardware del sistema SX90
Esquema de cableado e interconexiones
Especificaciones técnicas
Unidades del sistema


Descripción de la Unidad Transceptora
El Unidad Transceptora SX90 se suministra para transmitir energía acústica en el agua. Esta transmisión y recepción es comúnmente denominada como pulso. Después de cada transmisión, el transceptor recibe los ecos procedentes de los objetivos en el agua y/o el fondo marino. Estos ecos se filtran y amplían y después se convierten en formato digital.
La Unidad Transceptora del sistema SX90 se encuentra generalmente en la sala del sonar. Se monta en el mamparo utilizando potentes amortiguadores. La distancia física a la unidad de casco está limitada por la longitud de los cables del transductor.
La Unidad Transceptora se encarga de controlar los 256 canales de transmisión y los 256 de recepción. Se utilizan 8 placas transceptoras idénticas. La Unidad Transceptora también cuenta con un switch Ethernet y una batería de condensadores. Se suministra una fuente de alimentación interna para abastecer a la Unidad Transceptora con los voltajes DC necesarios.
Dos cables Ethernet de gran capacidad conectan la Unidad Procesadora a la Unidad Transceptora. Se utiliza otro cable Ethernet de gran calidad para conectar la Unidad Transceptora a la Unidad de Control Motor en la unidad de casco. Es muy importante que se utilicen cables Ethernet de alta calidad. Debe usar categoría CAT-5E STP (par trenzado apantallado) o superior. Si utiliza cables con baja capacidad de ancho de banda, se reducirá el rendimiento del sistema SX90. No conecte la Unidad Procesadora a la Unidad Transceptora usando una red de área local existente (LAN).
Consejo
Recomendamos encarecidamente que se instalen al menos tres cables Ethernet entre la sala del sonar y el puente. Dos cables son para uso operativo, mientras que el resto son de repuesto.
Los cables del transductor están enchufados en el lateral del armario del transceptor por medio de un conector especial. Los conectores de corriente e interfaces se encuentran en la parte inferior del armario.
Nota
Para prolongar la vida útil de la Unidad Transceptora del sistema SX90, recomendamos que se monte en lugares limpios y secos y con suficiente ventilación. Observe los requisitos de la sala del sonar.
La Unidad Transceptora cuenta con un termointercambiador comercial. El propósito del intercambiador de calor es proporcionar un entorno estable, limpio y con una temperatura controlada para los circuitos electrónicos que hay en el interior de la Unidad Transceptora. El intercambiador de calor también impide que entren partículas de polvo y suciedad en la Unidad Transceptora. El intercambiador de calor funciona con 230 VAC mediante una toma de corriente independiente.
Temas relacionados
Unidades del sistema
Instalar las unidades de hardware del sistema SX90
Esquema de cableado e interconexiones
Especificaciones técnicas
Unidades del sistema


Descripción del Panel Operativo
El Panel Operativo ofrece el control de todas las funciones necesarias para la operativa normal del sistema SX90.
Los controles en el Panel Operativo están organizados de forma lógica en grupos funcionales. Permite una operativa clara y fácil así como un acceso rápido a las principales funciones. Se puede acceder a la mayoría de las funciones del sistema SX90 utilizando el trackball en el Panel Operativo y en el sistema de menús que aparece en la presentación del sistema SX90.
Consejo
También se puede utilizar un ratón estándar para controlar el sistema SX90. El ratón se puede conectar al Panel Operativo o directamente a la Unidad Procesadora.
Se utiliza un cable Ethernet dedicado para conectar el Panel Operativo a la Unidad Procesadora. El Panel Opertativo se suministra con una fuente de alimentación integrada. La potencia del Panel Operativo es 115 o 230 Vac, y detectará automáticamente la tensión de suministro.
Nota
El sistema SX90 soporta dos tipos de paneles operativos. Estos se denominan "Mk1" y "Mk2".
Se puede conectar un segundo Panel Operativo a la Unidad Procesadora del sistema SX90. Esto puede resultar muy útil en conjunción con una segunda pantalla si se desea controlar el sistema SX90 desde dos localizaciones diferentes en el barco.
Temas relacionados
Unidades del sistema
Instalar las unidades de hardware del sistema SX90
Esquema de cableado e interconexiones
Especificaciones técnicas
Unidades del sistema


Descripción de la Unidad de Casco
La unidad de casco proporcionada con el sistema SX90 está diseñada para bajar el transductor por debajo del casco del barco cuando se utilice el sistema SX90. Cuando el sistema SX90 se apaga, el transductor se sube para que quede protegido.
El Sonar para la pesca profesional SX90 se puede suministrar con una de las siguientes unidades de casco.
Unidad de Casco | Número de pieza | Profundidad de bajada | Cables del transductor | Velocidad máxima
SX92 | 307476 | 1,2 m | 4.6 m | 25 nudos
SX93 | 307478 | 1,6 m | 4.6 m | 20 nudos
El diámetro de la brida es de 760 mm. Se usan 24 pernos.
Dibujos de las dimensiones externas: - SX92: 834-280320 - SX93: 834-280324
Unidad de Casco | Número de pieza | Profundidad de bajada | Cables del transductor | Velocidad máxima
SX95 | 316874 | 1,0 m | 4.6 m | 12 nudos
El diámetro de la brida es de 580 mm. Se usan 16 pernos.
Dibujo de las dimensiones externas: 318900
Se utiliza el mismo transductor para todos los tipos de unidad de casco. En los varios tipos de unidad de casco se utilizan diferentes barras de instalación.
La unidad de casco es una estructura mecánica grande. Se monta en la parte superior de la barra de instalación. La barra de instalación penetra en el casco del barco, y permite bajar el transductor en el agua. La unidad de casco se ubica normalmente en la parte delantera del barco. Se recomienda esta ubicación para evitar el ruido de las hélices y el motor.
La Unidad de Casco SX95 está diseñada con una estructura mecánica distinta a la del resto de unidades de casco que están disponibles para el sistema SX90. El diseño ofrece un peso y un tamaño físico reducidos, aunque también una profundidad de bajada limitada y una velocidad reducida.
El propósito de la Unidad de Control Motor es monitorizar el motor de despliegue en la unidad de casco. Al ejecutar los comandos apropiados en el sonar SX90, la Unidad de Control Motor iniciará y detendrá el motor. También se asegurará de que el motor rota de forma correcta. Se suministra el sensor de movimiento para la estabilización electrónica integrada de los haces del sonar.
• Para bajar el transductor, pulse Down en el Panel Operativo. Para indicar que el transductor está en movimiento, la luz del botón Down parpadea y suena una señal auditiva. Cuando se alcanza la posición del fondo, la luz se queda fija encendida y la señal auditiva se detiene.
• Para retraer el transductor, pulse Up en el Panel Operativo.
El transductor también puede bajarse a cualquier posición intermedia seleccionada. En el Panel Operativo, pulse Middle. En caso de ocurrir un fallo en la corriente, el transductor se puede subir o bajar manualmente con una manivela.
Nota
Si olvida elevar el transductor antes de apagar el sistema SX90, el transductor se elevará automáticamente antes de que la corriente se desconecte. El transductor también se elevará automáticamente en caso de funcionamiento defectuoso de la comunicación entre el puente y la unidad de casco.
Precaución
Cuando el transductor choca con un objeto o con el fondo, el eje del transductor se puede doblar o, en el peor de los casos, partirse. La rotura del eje del transductor provocará la entrada de agua por la parte superior del eje. Si sospecha que el eje del transductor está seriamente dañado y con agujeros, no debe retraer el transductor a su posición más alta. Para evitar daños serios en el barco o en la estabilidad del mismo, debe haber una bomba de agua y un sistema de alarma en la sala del sonar.
Temas relacionados
Unidades del sistema
Resumen de la puesta en marcha
Iniciar la unidad de casco
Instalar las unidades de casco SX92 y SX93
Instalar la Unidad de Casco SX95
Esquema de cableado e interconexiones
Especificaciones técnicas
Dibujos de la unidad de casco


Descripción del transductor
El transductor cilíndrico SX90 proporciona al haz una cobertura de 360 grados del volumen del agua.
A Parte inferior de la cubierta del eje
B Parte inferior del eje del transductor
C Transductor con su capa roja protectora
El transductor convierte la energía eléctrica generada por la Unidad Transceptora en vibraciones físicas. Estas vibraciones alteran la presión del agua y crean un pulso acústico que se envía en el agua. La señal acústica se transmite como un haz. La Unidad Transceptora controla la duración del pulso acústico, así como su frecuencia y forma. La Unidad Transceptora y las propiedades físicas del transductor controlan la dirección y el ángulo de apertura del haz. Después de la transmisión, el transductor trabaja como un "micrófono". Convierte la presión del agua creada por los ecos acústicos en energía eléctrica. Estas señales débiles del eco se envían a los amplificadores en la Unidad Transceptora.
El transductor es grande y pesado. Contiene 256 elementos individuales.
El transductor se monta en el extremo inferior del eje del transductor de la unidad de casco. Esto permite bajar el transductor dentro del agua para su uso operativo y retraerlo para protegerlo cuando el sistema SX90 se apaga. Al bajar el transductor dentro del agua, se puede reducir el ruido creado por el flujo laminar del agua que se desplaza por el casco.
Nota
La pintura protectora roja es una parte fundamental del transductor. Es muy importante que ni esta pintura ni las partes internas del transductor sufran ningún daño durante el manejo, instalación o limpieza. Cualquier orificio y/o rasguño en la superficie del transductor harán que el agua penetre en el mismo. En caso de que haya alguna filtración, el transductor deberá reemplazarse.
Normas para el manejo del transductor
Un transductor debe manejarse siempre como un instrumento delicado. Cualquier acción incorrecta en el manejo puede causar daños irreparables en el transductor. Un golpe en la cara del transductor puede dañar con facilidad uno o más elementos. Observe las siguientes normas de manejo del transductor:
• No active el transductor cuando esté fuera del agua.
• No maneje el transductor con brusquedad y evite impactos.
• No exponga el transductor a luz solar directa o a calor excesivo.
• No dañe la capa protectora externa del transductor.
• No utilice agua a presión, chorro de arena, herramientas de metal o disolventes fuertes para limpiar el transductor.
• No pise los cables del transductor.
• No dañe los cables del transductor y evite la exposición a objetos afilados.
Temas relacionados
Unidades del sistema
Resumen de la puesta en marcha
Iniciar la unidad de casco
Instalar las unidades de casco SX92 y SX93
Instalar la Unidad de Casco SX95
Esquema de cableado e interconexiones
Especificaciones técnicas
Dibujos de la unidad de casco


Descripción de la barra de instalación
La barra de instalación proporciona la base para toda la unidad de casco. La barra de instalación penetra en el casco. Es por lo tanto una parte crucial en el montaje de la unidad de casco. Para asegurar la adecuada operativa del sistema SX90, la ubicación física de la barra de instalación se debe seleccionar cuidadosamente.
Nota
Se requiere una barra de instalación para la instalación de la unidad de casco. La barra de instalación no forma parte del suministro estándar.
La barra de instalación no se utiliza cuando se monta la válvula de compuerta. Luego se reemplaza la barra de instalación por el tubo del transductor.
La barra de instalación puede fabricarla el astillo u, opcionalmente, suministrarla Kongsberg Maritime. En este manual se incluyen los dibujos de la barra de instalación y de la brida ciega.
La barra de instalación -con una brida ciega- se puede pedir a Kongsberg Maritime como entrega opcional. De manera alternativa, el astillero puede fabricar la barra de instalación en base a los dibujos de este manual. Se puede ajustar una barra de instalación fabricada localmente para ajustarse mejor a las propiedades del casco del barco.
Nota
Si la barra de instalación se fabrica localmente, el astillero es el responsable de obtener los certificados relevantes de la autoridad nacional competente.
Temas relacionados
Unidades del sistema
Montar la barra de instalación de ø580 mm
Montar la barra de instalación de ø760 mm
Dibujos de la barra de instalación


Alcance del suministro
Temas
Artículos básicos que forman parte del suministro estándar
Artículos adicionales requeridos
Artículos adicionales opcionales


Artículos básicos que forman parte del suministro estándar
Para montar todo un sistema SX90 necesitará un conjunto de unidades de sistema. Las principales unidades se suministran con la entrega estándar. Otras unidades necesarias se pueden comprar a Kongsberg Maritime o localmente. Algunas unidades son opcionales.
Cuando desembale las partes suministradas en la entrega del sistema SX90, compruebe que se incluyen los artículos adecuados.
Artículos básicos
Artículo | Número de pieza | En la caja
Unidad Transceptora | 307668 | Unidad Transceptora Cable de alimentación Cable Ethernet (10 m)
Unidad Procesadora | 385514 | Ordenador Cable de alimentación Conectores de línea serie y adaptadores Adaptador DVI a VGA Documentación Software Conector Phoenix Contact "Variosub RJ45 Quickon" x 2
Panel Operativo (Mk1) | SH8-203593 | Panel Operativo Cables de interfaz Hardware de montaje
Panel Operativo (Mk2) | 442453 | Panel Operativo Cable Ethernet Hardware de montaje
Cable de conexión | 329512 | Cable Ethernet (100 m)
El sistema SX90 soporta dos tipos de paneles operativos. Estos se denominan "Mk1" y "Mk2".
Unidad de Casco
El Sonar para la pesca profesional SX90 se puede suministrar con una de las siguientes unidades de casco.
Unidad de Casco | Número de pieza | Profundidad de bajada | Cables del transductor | Velocidad máxima
SX92 | 307476 | 1,2 m | 4.6 m | 25 nudos
SX93 | 307478 | 1,6 m | 4.6 m | 20 nudos
El diámetro de la brida es de 760 mm. Se usan 24 pernos.
Dibujos de las dimensiones externas: - SX92: 834-280320 - SX93: 834-280324
Unidad de Casco | Número de pieza | Profundidad de bajada | Cables del transductor | Velocidad máxima
SX95 | 316874 | 1,0 m | 4.6 m | 12 nudos
El diámetro de la brida es de 580 mm. Se usan 16 pernos.
Dibujo de las dimensiones externas: 318900
Se utiliza el mismo transductor para todos los tipos de unidad de casco. Se utiliza la misma barra de instalación para todos los tipos de unidad de casco.
Software operativo
El software operativo se suministra en un medio adecuado. El software operativo está instalado en la Unidad Procesadora y listo para ser usado.
Documentación de usuario final
La documentación para el usuario final está disponible en papel y/o formato digital. Toda la documentación relacionada con la operativa y la instalación se puede descargar de nuestra página web.
• https://www.simrad.com/sx90
Temas relacionados
Alcance del suministro


Artículos adicionales requeridos
Existen artículos adicionales disponibles para el sistema SX90. Algunos son necesarios para operar con el sistema SX90. Se deben añadir ciertos artículos al sistema SX90 para que su funcionalidad operativa sea completa. Kongsberg Maritime puede proporcionar los artículos adicionales. Puede encargarlos con los demás artículos básicos del sistema SX90. También puede comprar estos artículos a su distribuidor, agente o proveedor local.
Temas
Barra de instalación
Pantalla
Sistema de Alimentación Ininterrumpida (SAI)
Corredera
Giroscópica


Barra de instalación
Se requiere una barra de instalación para la instalación de la unidad de casco. La barra de instalación no forma parte del suministro estándar.
La barra de instalación puede fabricarla el astillo u, opcionalmente, suministrarla Kongsberg Maritime. En este manual se incluyen los dibujos de la barra de instalación y de la brida ciega.
Barra de instalación | Diámetro superior | Diámetro inferior | Número de pieza | Dibujo | Brida ciega
SX92 | 760 mm | 610 mm | SP9-207516 | 871-207481 | 499-205560
SX93 | 760 mm | 610 mm | SP9-207516 | 871-207481 | 499-207506
SX95 | 580 mm | 508 mm | SQ4-042508 | 830-113361 | 830-113362
Cada barra de instalación se suministra con una junta tórica o de estanqueidad que va entre la brida de la unidad de casco y la parte superior de la barra de instalación (o el tubo del transductor). También se incluye el hardware de montaje relevante (pernos, tuercas y arandelas). Se incluye una brida ciega para proteger la parte superior de la barra de instalación antes de la instalación de la unidad de casco.
La barra de instalación opcional ofrecida por Kongsberg Maritime está aprobada por Det Norske Veritas (DNVGL), e incluye una brida ciega y una junta de goma.
Nota
Si la barra de instalación se fabrica localmente, el astillero es el responsable de obtener los certificados relevantes de la autoridad nacional competente.
Temas relacionados
Alcance del suministro


Pantalla
La pantalla no forma parte del suministro estándar del sistema SX90. Se trata de un artículo comercial que se puede comprar localmente.
Se puede utilizar cualquier pantalla comercial con el sistema Sonar para la pesca profesional SX90 siempre y cuando cumpla con los requisitos mínimos. La pantalla elegida debe estar diseñada para su uso marino y debe cumplir con las especificaciones mínimas de rendimiento. También deberá asegurarse de que la pantalla elegida soporta los formatos de vídeo de la Unidad Procesadora.
Le sugerimos que adquiera una pantalla de alta resolución.
Kongsberg Maritime puede suministrarle una pantalla adecuada.
Pantalla | Número de pieza | En la caja
Hatteland JH19T14 | 335513 | Pantalla (19", 1280 x 1024) Cable de alimentación Documentación
 | 339785 | Hardware de montaje
Isic DuraMON WS MD24 | 383050 | Pantalla (24", 1920 x 1080) Cable de alimentación Documentación
 | 354265 | Soporte de montaje
Isic DuraMON MD24 Glass | 417776 | Pantalla (24", 1920 x 1080) Cable de alimentación Documentación
 | 419970 | Soporte de montaje
Temas relacionados
Alcance del suministro


Sistema de Alimentación Ininterrumpida (SAI)
Es importante asegurarse de que el sistema SX90 esté siempre operativo, independientemente de que varíe la calidad del suministro eléctrico del barco. Por lo tanto, se requiere el uso de sistemas de alimentación ininterrumpida.
La entrega estándar del sistema SX90 no incluye sistemas de alimentación ininterrumpida. Estos artículos se pueden comprar localmente.
Están disponibles varios tipos comerciales. Para elegir la mejor solución de alimentación para la instalación del sistema SX90 se deben considerar las condiciones ambientales, el espacio disponible, la disponibilidad y duración de las baterías y los requisitos de potencia del sistema SX90.
Se necesitan dos sistemas:
1 Se necesita un sistema de alimentación para la Unidad Procesadora y el monitor.
2 Se necesita un sistema de alimentación para la Unidad Transceptora.
Los requisitos mínimos para el sistema de alimentación ininterrumpida (SAI) son:
• Tensión de entrada:: La tensión de entrada debe adaptarse al sistema de tensión del barco.
• Tensión de salida:: 230 VAC, 50 Hz
• Potencia de salida::
– Unidad Procesadora + Pantalla: 1000 W
– Unidad Transceptora: 1500 W
• Formulario de salida: La tensión de salida AC debe ser una sonda sinusoidal.
Temas relacionados
Alcance del suministro


Corredera
Para poder funcionar correctamente, el sistema SX90 requiere información procedente de una corredera. Normalmente, la corredera no forma parte del suministro del sistema SX90. Cuando se conecta una corredera al sistema SX90, la velocidad actual del barco se puede presentar en la interfaz de usuario.
Nota
Sin la información procedente de una corredera, el sistema SX90 será incapaz de presentar la información de navegación correcta ni compensar los movimientos del barco. Esta falta de compensación impedirá que el sistema SX90 proporcione datos correctos del eco.
En muchos casos, ya hay un sensor adecuado instalado en el barco. También se puede utilizar un sistema de posicionamiento global (GPS) con un formato de salida compatible.
Los requisitos de la interfaz de la corredera son:
• Línea serie: Formatos de datagrama estándar NMEA 0183
• Línea Ethernet (LAN): Formatos de datagrama estándar NMEA 0183
Temas relacionados
Alcance del suministro


Giroscópica
Para poder funcionar correctamente, el sistema SX90 requiere información procedente de una giroscópica. La giroscópica no forma parte del suministro del sistema SX90. Cuando se conecta una giroscópica al sistema SX90, el rumbo actual del barco se puede presentar en la interfaz de usuario.
Nota
Sin la información de una giroscópica, el sistema SX90 será incapaz de presentar datos de navegación correctos.
En muchos casos, ya hay una giroscópica instalada en el barco. También se puede utilizar un sistema de posicionamiento global (GPS) con un formato de salida compatible.
Los requisitos de la interfaz de la giroscópica son:
• Línea serie: Formatos de datagrama estándar NMEA 0183
• Línea Ethernet (LAN): Formatos de datagrama estándar NMEA 0183
Temas relacionados
Alcance del suministro


Artículos adicionales opcionales
Existen artículos adicionales disponibles para el sistema SX90. Algunos son necesarios para operar con el sistema SX90. Estos artículos podrían simplificar la instalación o incrementar la funcionalidad, por ejemplo. Puede encargarlos con los demás artículos básicos del sistema SX90. También puede comprar estos artículos a su distribuidor, agente o proveedor local.
Temas
Pantalla secundaria
Panel Operativo secundario
Sistema de posicionamiento global (GPS)
Unidad de Referencia del Movimiento (MRU)
Separador de líneas serie
Válvula de compuerta
Alcance extendido
Sistema de audio


Pantalla secundaria
Se pueden utilizar una, dos o tres pantallas con la Unidad Procesadora SX90 dependiendo del personal y/o de las preferencias operativas. La pantalla no forma parte del suministro estándar del sistema SX90. Se trata de un artículo comercial que se puede comprar localmente.
Consejo
La función Acoplar vistas del sistema SX90 permite reorganizar las posiciones de las vistas y cambiar sus tamaños. Cada modo operativo se presenta con un conjunto de vistas. Están colocadas en diferentes posiciones con diferentes tamaños. Con la función Acoplar vistas puede mover y cambiar el tamaño de las vistas en la presentación del sistema SX90. Si tiene varias pantallas conectadas a la unidad Unidad Procesadora incluso podrá mover las vistas seleccionadas a otra pantalla.
Por este motivo, puede resultarle útil tener más de una pantalla conectada al sistema SX90.
Se puede utilizar cualquier pantalla comercial con el sistema Sonar para la pesca profesional SX90 siempre y cuando cumpla con los requisitos mínimos. La pantalla elegida debe estar diseñada para su uso marino y debe cumplir con las especificaciones mínimas de rendimiento. También deberá asegurarse de que la pantalla elegida soporta los formatos de vídeo de la Unidad Procesadora.
Consejo
Si se desea controlar el sistema SX90 desde esta segunda localización, se puede añadir un Panel Operativo extra.
Si la distancia entre la Unidad Procesadora y la segunda pantalla es considerable, sugerimos que se utilice la tecnología KVM (Teclado, vídeo y ratón) para preservar la calidad de vídeo.
Kongsberg Maritime puede suministrarle una pantalla adecuada. Consulte a su distribuidor local o agente para más información.
Temas relacionados
Alcance del suministro


Panel Operativo secundario
Se puede conectar un segundo Panel Operativo a la Unidad Procesadora del sistema SX90. Esto puede resultar muy útil en conjunción con una segunda pantalla si se desea controlar el sistema SX90 desde dos localizaciones diferentes en el barco.
Los controles en el Panel Operativo están organizados de forma lógica en grupos funcionales. Permite una operativa clara y fácil así como un acceso rápido a las principales funciones. Se puede acceder a la mayoría de las funciones del sistema SX90 utilizando el trackball en el Panel Operativo y en el sistema de menús que aparece en la presentación del sistema SX90. También se puede utilizar un ratón estándar para controlar el sistema SX90. El ratón se puede conectar al Panel Operativo o directamente a la Unidad Procesadora.
Artículo | Número de pieza | En la caja
Panel Operativo secundario (Mk2) | 442453 | Panel Operativo Cable Ethernet Hardware de montaje
Consejo
Si la distancia entre la Unidad Procesadora y la segunda pantalla es considerable, sugerimos que se utilice la tecnología KVM (Teclado, vídeo y ratón) para preservar la calidad de vídeo.
Temas relacionados
Alcance del suministro


Sistema de posicionamiento global (GPS)
Se debe conectar un sistema de posicionamiento global (GPS) al sistema SX90. Cuando el sistema SX90 tiene conectado un sistema de posicionamiento globlal (GPS), la posición geográfica actual del barco se puede presentar en la interfaz de usuario. También proporcionará información acerca de la latitud y longitud para el cursor y el(los) marcador(es). Además de datos relacionados con la navegación, el sistema de posicionamiento global (GPS) también puede proporcionar información de la velocidad.
Nota
La mayoría de sistemas de posicionamiento global (GPS) pueden proporcionar información sobre el rumbo, pero generalmente estos datos no son lo suficientemente consistentes como para ofrecer una presentación estable del sistema SX90.
Los requisitos de interfaz del sistema de posicionamiento global (GPS) son:
• Línea serie: Formatos de datagrama estándar NMEA 0183
• Línea Ethernet (LAN): Formatos de datagrama estándar NMEA 0183
Temas relacionados
Alcance del suministro


Unidad de Referencia del Movimiento (MRU)
Para poder funcionar correctamente, el sistema SX90 requiere información procedente de una unidad de referencia del movimiento (MRU). Por defecto, el sistema SX90 utiliza un sensor de movimiento incorporado. Está situado dentro de la Unidad de Control Motor. Para mejorar la precisión operativa, se puede utilizar una unidad de referencia del movimiento (MRU) externa.
Nota
Sin la información de un sensor de referencia del movimiento, el sistema SX90 no podría compensar los movimientos del barco. Esta falta de compensación haría que el sistema SX90 no proporcionara datos correctos.
El sistema SX90 ha sido diseñado para ajustarse a los sensores de referencia del movimiento (MRU) fabricados por Kongsberg Seatex. La descripción de los tipos disponibles se encuentra su página web.
• https://www.km.kongsberg.com/seatex
Para que la unidad del sensor de movimiento (MRU) se comunique con el sistema SX90, debe soportar el siguiente formato de interfaz:
• Kongsberg EM Actitud 3000
El EM Actitud 3000 es un formato de datagrama propio creado por Kongsberg Maritime para utilizarse con sensores de movimiento digitales. Incluye información del balanceo, cabeceo, alteada y rumbo. El datagrama contiene un mensaje de 10 bytes.
Kongsberg Maritime puede suministrar una unidad de referencia del movimiento adecuada. Consulte a su distribuidor local o agente para más información.
Unidad de Referencia del Movimiento (MRU) | Número de pieza | En la caja
Seatex MRU-D | – | Unidad de Referencia del Movimiento (MRU) Documentación
Temas relacionados
Alcance del suministro


Separador de líneas serie
En instalaciones grandes con muchos sistemas hidroacústicos, estos necesitan a menudo la misma información de navegación de un único sensor.
Información como la profundidad o velocidad actual se proporciona en formato serie. Se pueden utilizar uno o más separadores de líneas serie para distribuir la información desde un único sensor a varios receptores.
Artículo | Número de pieza | En la caja
Separador de líneas serie | 337775 | Separador de líneas serie (Øverland UPC-5000P) El separador de líneas serie Øverland UPC-5000P proporciona dos entradas individuales y quince salidas RS-232 y RS-422.
Separador de líneas serie | 317156 | Separador de líneas serie (Øverland UPC-3005) El separador de líneas serie Øverland UPC-3005 proporciona una entrada y ocho salidas RS-232 y RS-422.
Temas relacionados
Alcance del suministro


Válvula de compuerta
En algunos barcos, es necesaria protección adicional para el transductor. Un ejemplo son los barcos que trabajan en condiciones árticas. En su caso, es importante evitar que el hielo dañe el transductor. Para ello, se puede añadir una válvula de compuerta a la instalación de la unidad de casco. Mediante una estructura mecánica, cierra la parte inferior de la barra de instalación cuando no se utiliza el sistema SX90. La válvula de la puerta ha sido fabricada por LK Valves.
Nota
La barra de instalación utilizada normalmente para la instalación de la unidad de casco no se utiliza cuando se monta la válvula de compuerta. Luego se reemplaza la barra de instalación por el tubo del transductor.
Válvula de compuerta | Número de pieza | En la caja
DN500 Válvula de compuerta operada manualmente | – | Válvula de compuerta Hardware de montaje Documentación
DN500 Válvula de compuerta operada hidráulicamente | - | Válvula de compuerta Generador de Energía Hidráulica Unidad de Control de la Válvula de Compuerta Hardware de montaje Documentación
Brida de montaje | 599–082973 | Brida de montaje (para la válvula de compuerta DN500)
Tubo del transductor | 435814 | Tubo del transductor
Cada válvula de compuerta está disponible en varias versiones con diferentes certificados y tensiones de suministro. Consulte a su distribuidor para más información sobre las válvulas de compuerta disponibles.
Nota
La información técnica acerca de esta unidad no está incluida en este Manual de Instalación del sistema SX90. Consulte la documentación de usuario final relevante suministrada por el fabricante.
La válvula de compuerta está ubicada en la parte inferior del tubo del transductor. Aumentará la altura total de la instalación de la unidad de casco.
• La Unidad de Casco SX92 baja el transductor a 1,2 metros por debajo del casco.
• La Unidad de Casco SX93 baja el transductor a 1,6 metros por debajo del casco.
• Estas profundidades disminuyen con la altura física de la válvula de compuerta. Las profundidades siguen disminuyendo con la altura de la brida de montaje.
• El sistema SX90 permite definir una posición intermedia para el transductor. Al definir la posición intermedia, se debe tener en cuenta la altura total de la válvula de compuerta y la brida de montaje.
La Unidad de Casco SX95 baja el transductor a 1,0 metros por debajo del casco. Esta unidad de casco no puede utilizarse junto con una válvula de compuerta.
La barra de instalación no se utiliza cuando se monta la válvula de compuerta. Luego se reemplaza la barra de instalación por el tubo del transductor.
Nota
Es muy importante que los mecanismos de la válvula de compuerta estén conectados con el controlador de la unidad de casco. Cuando la válvula de compuerta esté cerrada, no se deberá poder bajar el transductor. Cuando el transductor esté bajado, no se deberá poder cerrar la válvula de compuerta.
Las fuerzas a las cuales se exponen la válvula de compuerta, el tubo del transductor y la unidad de casco dependen del tamaño físico de la instalación completa, de dónde está ubicada y del comportamiento del barco en mala mar. Es muy importante que toda la instalación esté suficientemente sujeta, ya que las fuerzas a las cuales se expone pueden afectar a la instalación física y a la seguridad del barco.
Temas relacionados
Alcance del suministro
Instalar la válvula de compuerta opcional DN500
Dibujos de la válvula de compuerta DN500


Alcance extendido
El sistema SX90 puede configurarse para alcance operativo extendido.
Debido a la normativa internacional, los sonares cuyo alcance exceda los 5000 metros no podrán exportarse a ciertos países sin licencia de exportación. Por esta razón, el alcance máximo del sistema SX90 se ha limitado a 4500 metros. Si se obtiene una licencia de exportación, el alcance del sistema SX90 puede extenderse a su máxima capacidad.
Artículo | Número de pieza | En la caja
Alcance extendido | 314506 | Software
Nota
Aunque puede elegir un valor de gran alcance, esto no implica que vaya a detectar los blancos en el mismo alcance. El valor de alcance solo define el alcance mostrado en las vistas. La detección del blanco siempre dependerá del entorno operativo, como por ejemplo de la temperatura del agua, la salinidad, la interferencia y las capas en la columna de agua.
Temas relacionados
Alcance del suministro


Sistema de audio
La salida de audio incluida en el sistema SX90 añade sonido a la experiencia de usuario. A muchos usuarios expertos el audio les resulta muy útil. Afirman que la información de audio aumenta la eficiencia del sistema SX90. Un oído entrenado detecta ecos fácilmente por cómo suenan.
Para utilizar el audio, debe conectar un amplificador con altavoces a la salida de audio a su Unidad Procesadora. Puede utilizar un amplificador con auriculares o un sistema de altavoces comerciales para PC. El sistema de audio debe incluir un control de volumen por separado.
Los componentes de audio necesarios deben adquirirse localmente.
Sobre la salida de audio
La salida de audio en su Unidad Procesadora es una salida de línea. Para crear sonido no se incluye amplificador de potencia.
Por tanto, la salida de audio debe estar conectada a un sistema de audio con alimentación. El sistema de audio debe incluir un control de volumen por separado. El botón Mute (Silenciar) en el Panel Operativo activa o desactiva la salida de audio. No cuenta con control de volumen.
Nota
No conecte un altavoz directamente a la salida de audio. Esto puede provocar daños en el sistema de circuitos de la salida de audio.
Le recomendamos que utilice una de las siguientes opciones para el audio.
• Altavoces comerciales con alimentación para uso en PC.
• Sistema estéreo comercial con amplificador y dos (o más) altavoces.
• Auriculares para uso en cualquiera de los sistemas de amplificador.
Altavoces con alimentación
Le recomendamos que elija un sistema de altavoces que admita control de volumen y cuente con una salida para auriculares.
Un sistema comercial de altavoces con alimentación para uso en PC puede conseguirse en casi cualquier tipo de tienda de electrodomésticos, equipos de sonido u ordenadores. No es necesario instalar un gran altavoz de bajos. Se puede seleccionar el número de altavoces, el tamaño y la potencia de salida que se ajusten a las preferencias de la tripulación. Se debe decidir una ubicación para los altavoces que permita un ajuste fácil del nivel de audio.
Sistema estéreo
Si ya hay un sistema estéreo instalado en el puente, la salida de audio del sistema SX90 puede conectarse a una entrada auxiliar. La ventaja de esta configuración es que la mayoría de sistemas estéreo se suministran con un control remoto, lo que permite un sencillo ajuste del nivel del audio.
Temas relacionados
Alcance del suministro


Normas generales de seguridad
La seguridad es importante. Las medidas de seguridad deben cumplirse siempre durante los trabajos de instalación y mantenimiento.
ADVERTENCIA
El sistema SX90 opera en 115 VAC y/o 230 VAC a 50/60 Hz. ¡Este voltaje es letal! ¡Nunca trabaje solo con equipos de alto voltaje!
La unidad de casco se alimenta de alta tensión trifásica.
Este equipo debe ser manejado solo por personal cualificado familiarizado con la construcción y la operativa del sistema SX90, así como los peligros potenciales que conlleva. No observar estas precauciones podría resultar en daños personales.
1 Deberá apagar todas las corrientes antes de realizar cualquier trabajo de instalación o mantenimiento en el sistema SX90.
Utilice el disyuntor principal y ponga una señal de peligro informando de que se están realizando trabajos de mantenimiento o instalación.
2 Por cuestiones de seguridad, siempre deben estar dos personas presentes durante la solución de problemas con cuando el sistema está encendido (Power ON).
3 Lea detenidamente las instrucciones de primeros auxilios relacionados con el shock eléctrico.
4 Siempre que se estén realizando trabajos de mantenimiento es fundamental que esté disponible un kit de primeros auxilios y que todo el personal esté familiarizado con los primeros auxilios en caso de shock eléctrico.
5 Las diferentes partes del sistema pueden resultar muy pesadas.
Asegúrese de que las herramientas adecuadas y los sistemas de elevación están disponibles. El personal debe estar formado para realizar las tareas de instalación y mantenimiento relevantes.
Temas relacionados
Importante


Requisitos de instalación
Temas
Requisitos de la Fuente de Alimentación
Requisitos del Sistema de Alimentación Ininterrumpida (SAI)
Requisitos de los cables y del cableado
Requisitos de la desviación de la brújula
Fuentes de ruido
Requisitos de dique seco
Requisitos para la aprobación de la clasificación


Requisitos de la Fuente de Alimentación
Observe los requerimientos generales relacionados con la fuente de alimentación.
La tensión de la fuente del SX90 debe mantenerse a ±10% de la tensión nominal de instalación.
Las variaciones máximas de transientes de voltaje en las barras bus del conmutador no deberán superar -15% a +20% de la potencia nominal (excepto en situación de error).
Temas relacionados
Requisitos de instalación


Requisitos del Sistema de Alimentación Ininterrumpida (SAI)
Observe estos requisitos relacionados con el Sistema de Alimentación Ininterrumpida (SAI).
Es importante asegurarse de que el sistema SX90 esté siempre operativo, independientemente de que varíe la calidad del suministro eléctrico del barco. Por lo tanto, se requiere el uso de sistemas de alimentación ininterrumpida.
La entrega estándar del sistema SX90 no incluye sistemas de alimentación ininterrumpida. Estos artículos se pueden comprar localmente.
Están disponibles varios tipos comerciales. Para elegir la mejor solución de alimentación para la instalación del sistema SX90 se deben considerar las condiciones ambientales, el espacio disponible, la disponibilidad y duración de las baterías y los requisitos de potencia del sistema SX90.
Se necesitan dos sistemas:
1 Se necesita un sistema de alimentación para la Unidad Procesadora y el monitor.
2 Se necesita un sistema de alimentación para la Unidad Transceptora.
Los requisitos mínimos para el sistema de alimentación ininterrumpida (SAI) son:
• Tensión de entrada:: La tensión de entrada debe adaptarse al sistema de tensión del barco.
• Tensión de salida:: 230 VAC, 50 Hz
• Potencia de salida::
– Unidad Procesadora + Pantalla: 1000 W
– Unidad Transceptora: 1500 W
• Formulario de salida: La tensión de salida AC debe ser una sonda sinusoidal.
Temas relacionados
Requisitos de instalación


Requisitos de los cables y del cableado
Un cableado correcto es crucial para el rendimiento operativo del sistema SX90.
Todos los cables entre los armarios del sistema que se encuentren en diferentes salas y/o puentes deberán estar protegidos en toda su longitud con conductos o bandejas portacables. Observe que los cables no deben instalarse cerca de fuentes de alimentación y cables, cables de antena u otras posibles fuentes de interferencia.
Para una información más detallada sobre los cables, consulte los requisitos básicos del cable.
Temas relacionados
Requisitos de instalación


Requisitos de la desviación de la brújula
Las unidades del sistema SX90 que están instaladas en el puente pueden afectar en la brújula.
Una vez que la instalación se complete, el barco debe oscilar con el sistema SX90 tanto en modo operativo como inoperativo.
El astillero y el patrón son los responsables de actualizar la tabla de desviación de la brújula conforme al registro nacional del barco y la autoridad marítima correspondiente.
Temas relacionados
Requisitos de instalación


Fuentes de ruido
El rendimiento operativo del sistema SX90 Sonar para la pesca profesional depende de las condiciones de ruido. Es esencial que la firma del ruido sea lo más baja posible.
El casco, timón(es) y hélice(s) deben revisarse detenidamente en dique seco antes de realizar la instalación.
Las rugosidades debajo de la línea de flotación, deformidades en el armazón u objetos prominentes pueden crear ruido submarino. Estas fuentes de turbulencia deben suavizarse o eliminarse en la medida de lo posible.
Nota
Es especialmente importante que la hélice(s) no esté picada o dañada.
Temas relacionados
Requisitos de instalación


Requisitos de dique seco
Siempre que haya instalados una unidad del casco y una barra de instalación del sonar bajo el casco del barco, se deben hacer algunas consideraciones especiales antes de entrar en dique seco.
Asegúrese de que haya un amplio espacio bajo la barra de instalación y/o la barquilla del sistema SX90 cuando el barco esté entrando en dique seco. Evite colocar bloques de soporte o estructuras cerca de la barra de instalación del sistema SX90.
Antes de entrar en dique seco apague el SX90. Desconecte el interruptor si es necesario. Identifique la estación Unidad Procesadora y/o el interruptor claramente para evitar que nadie encienda el SX90 accidentalmente.
Nota
La ubicación de la barra de instalación del sistema SX90 se debe anotar en el plan de maniobra de atraque del barco para futura referencia.
Temas relacionados
Requisitos de instalación


Requisitos para la aprobación de la clasificación
Se requiere una aprobación de la sociedad de clasificación para la instalación del sistema SX90.
La instalación del contenedor del sonar SX90 debe ser aprobada por Det Norske Veritas (DNV) u otra sociedad nacional de clasificación. El armador y astillero a cargo de la instalación son responsables de la obtención de esta aprobación.
Temas relacionados
Requisitos de instalación


Seguridad de la red
Si un sistema SX90 está conectado a la red local del barco, la seguridad de los datos es importante.
Los equipos fabricados por Kongsberg Maritime normalmente están conectados a la red local del barco (LAN). Al conectar el ordenador a una red de área local la información de ese ordenador se verá expuesta. Todos los ordenadores conectados a la misma red podrán acceder a su información. Inmediatamente pueden surgir varias amenazas:
• Ordenadores remotos pueden leer la información.
• Ordenadores remotos pueden cambiar la información.
• Ordenadores remotos pueden cambiar el comportamiento del ordenador, por ejemplo, instalando software no deseado.
Normalmente se utilizan dos parámetros para definir el nivel de amenaza:
1 La probabilidad de que cualquier conexión remota haga algo de lo anteriormente expuesto.
2 El daño hecho si una conexión remota consigue hacerlo.
Kongsberg Maritime no tiene información sobre la instalación del sistema completo en el barco. Los sistemas suministrados por Kongsberg Maritime son considerados como sistemas independientes. Son independientes aun cuando estén conectados a una red para la interfaz con sensores y/o distribución de datos.
Nota
Los ordenadores de Kongsberg Maritime no tienen instaladas aplicaciones de seguridad. Por tanto, los ordenadores no están protegidos contra virus, malware o el acceso de usuarios externos.
Asegurar el sistema SX90 en sí no tiene sentido a menos que haya una política que asegure todos los ordenadores de la red. Esta política debe incluir el acceso físico a usuarios con la formación adecuada y de confianza. El cliente/usuario final del sistema SX90 siempre estará a cargo de definir e implementar una política de seguridad y de suministrar las aplicaciones de seguridad relevantes.
Nota
Kongsberg Maritime no aceptará responsabilidades por errores y/o daños provocados por un uso del sistema SX90 o acceso no autorizados.
Temas relacionados
Importante


Información de soporte
Si necesita soporte técnico para su sistema Simrad SX90 debe contactar con su distribuidor local o con uno de nuestros departamentos de soporte. En nuestra página web encontrará un listado de oficinas y distribuidores. También puede contactar con nuestra oficina principal en Noruega.
Noruega (oficina principal)
• Nombre de la empresa: Kongsberg Maritime AS / Simrad
• Dirección: Strandpromenaden 50, N-3190 Horten, Norway
• Teléfono: +47 33 03 40 00
• Fax: +47 33 04 29 87
• Página web: https://www.simrad.no
• Dirección de correo electrónico: simrad.support@simrad.com
España
• Nombre de la empresa: Simrad Spain S.L.U
• Dirección: Partida Atalayes 20, 03570 Villajoyosa, Spain
• Teléfono: +34 966 810 149
• Fax: +34 966 852 304
• Página web: http://www.simrad.es
• Dirección de correo electrónico: simrad.spain@simrad.com
Francia
• Nombre de la empresa: Simrad France
• Dirección: 5 rue de Men Meur, 29730 Guilvinec, France
• Teléfono: +33 298 582 388
• Fax: +33 298 582 388
• Página web: http://www.simrad.fr
• Dirección de correo electrónico: simrad.france@simrad.com
USA
• Nombre de la empresa: Kongsberg Underwater Technology Inc / Simrad Fisheries
• Dirección: 19210 33rd Ave W, Suite B, Lynnwood, WA 98036, USA
• Teléfono: +1 425 712 1136
• Fax: +1 425 712 1193
• Página web: https://www.simrad.com
• Dirección de correo electrónico: fish.usa.support@simrad.com
Canadá
• Nombre de la empresa: Kongsberg Mesotech Ltd.
• Dirección: 1598 Kebet Way, Port Coquitlam, BC, V3C 5M5, Canada
• Teléfono: +1 604 464 8144
• Fax: +1 604 941 5423
• Página web: https://www.simrad.com
• Dirección de correo electrónico: simrad.canada@simrad.com
Malasia
• Nombre de la empresa: Kongsberg Maritime Malaysia Sdn. Bhd
• Dirección: Unit 27-5 Signature Offices, The Boulevard, Mid Valley City, Lingkaran Syed Putra, 59200 Kuala Lumpur, Malaysia
• Teléfono: +65 6411 7488
• Fax: +60 3 2201 3359
• Página web: https://www.simrad.com
• Dirección de correo electrónico: simrad.asia@simrad.com
Corea
• Nombre de la empresa: Kongsberg Maritime Korea Ltd
• Dirección: #1101-Harbor Tower, 113-1, Nampodong 6-Ga, Jung-Gu, Busan 600-046 Korea
• Teléfono: +82-51-242-9933
• Fax: +82-51-242-9934
• Página web: https://www.simrad.com
• Dirección de correo electrónico: simrad.korea@simrad.com
China
• Nombre de la empresa: Kongsberg Maritime China Ltd
• Dirección: 555 Chuanqiao Road, China (Shanghai) Pilot Free Trade Zone, 201206, China
• Teléfono: +86-21-3127-9888
• Fax: +86-21-3127-9555
• Página web: https://www.simrad.com
• Dirección de correo electrónico: simrad.china@simrad.com
Temas relacionados
Importante


Preparativos
Temas
Resumen de la instalación
Acerca de los diagramas de instalación
Herramientas, equipo y consumibles requeridos para la instalación del sistema SX90
Cualificaciones del personal
Elegir la mejor ubicación para la unidad de casco
Ubicación de las unidades de hardware en el puente
Requisitos de la sala del sonar
Ruido acústico


Resumen de la instalación
La instalación del sistema SX90 es una exigente tarea que requiere de un cuidado preparativo, varios procedimientos específicos y el ajuste del cableado y de los sistemas requeridos.
Contexto
Se proporciona un procedimiento de instalación general. Este procedimiento no describe ninguna tarea detallada. Consulte las tareas relevantes en este manual.
Nota
Para conseguir la máxima seguridad y funcionamiento del SX90, es muy importante que se cumplan los procedimientos de instalación de este manual. Debe realizar las tareas en el orden establecido. El armador debe asegurarse de que el astillero tiene las competencias para realizar la instalación y que las autoridades marítimas correspondientes están disponibles para verificar y certificar la instalación.
El tamaño, ubicación y diseño de la sala del sonar debe cumplir con todos los requisitos de la integridad estanca del barco. En caso de que se produzca una filtración, se deberán poder cerrar todas las escotillas y/o puertas de la sala para mantener la estabilidad y seguridad del barco. El tamaño de la sala del sonar debe estar limitado de manera que en caso de producirse una fuga, la inundación de la sala del sonar no suponga inestabilidad o haga que el barco zozobre o se hunda.
De ser necesario, los documentos suministrados por el astillero para la instalación física del sistema SX90 se deben aprobar por el registro nacional del barco y la autoridad marítima correspondiente y/o la sociedad de clasificación. Dicha aprobación se debe obtener antes de empezar la instalación. El armador y astillero a cargo de la instalación son responsables de obtener y abonar dicha aprobación.
Procedimiento
1 Basándose en los dibujos del barco y en la mejor práctica, determine dónde se debe ubicar la unidad de casco.
Se deberán tener consideraciones para evitar molestias acústicas y eléctricas.
Nota
La información de este documento solo se debe considerar como pautas generales y recomendaciones. El astillero debe diseñar y fabricar el hardware de instalación para elevar el transductor a cada barco individual. Cuando sea necesario, el astillero también necesitará la aprobación de la instalación del transductor por parte de las autoridades marítimas correspondientes.
• Elegir la mejor ubicación para la unidad de casco
• Ruido acústico
El Sonar para la pesca profesional SX90 se puede suministrar con una de las siguientes unidades de casco.
Unidad de Casco | Número de pieza | Profundidad de bajada | Cables del transductor | Velocidad máxima
SX92 | 307476 | 1,2 m | 4.6 m | 25 nudos
SX93 | 307478 | 1,6 m | 4.6 m | 20 nudos
El diámetro de la brida es de 760 mm. Se usan 24 pernos.
Dibujos de las dimensiones externas: - SX92: 834-280320 - SX93: 834-280324
Unidad de Casco | Número de pieza | Profundidad de bajada | Cables del transductor | Velocidad máxima
SX95 | 316874 | 1,0 m | 4.6 m | 12 nudos
El diámetro de la brida es de 580 mm. Se usan 16 pernos.
Dibujo de las dimensiones externas: 318900
Se utiliza el mismo transductor para todos los tipos de unidad de casco.
2 Prepare la sala del sonar para que cumpla los requisitos de instalación.
• Requisitos de la sala del sonar
3 Instale la válvula de compuerta.
Nota
Estos artículos se instalan solamente si se utiliza la válvula de compuerta opcional. La brida de montaje penetrará en el casco. Por ello, la correcta instalación de la brida de montaje y la válvula de compuerta es crucial para la seguridad del barco.
a Instale la brida de montaje.
b Sitúe la válvula de compuerta encima de la brida de montaje.
c Monte el tubo del transductor encima de la válvula de compuerta.
d De ser relevante, instale el Generador de Energía Hidráulica y la Unidad de Control de la Válvula de Compuerta.
• Instalar la válvula de compuerta opcional DN500
4 Monte la barra de instalación.
Nota
La barra de instalación no se utiliza cuando se monta la válvula de compuerta. La barra de instalación penetra en el casco. Por esta razón, montar la barra de instalación correctamente es una parte crucial de la instalación.
• Montar la barra de instalación de ø580 mm
• Montar la barra de instalación de ø760 mm
5 Monte la Unidad de Casco encima de la barra de instalación o del tubo del transductor.
• Instalar las unidades de casco SX92 y SX93
• Instalar la Unidad de Casco SX95
6 Instale las unidades del sistema SX90.
Observe que algunas unidades del sistema SX90 pueden ser artículos comerciales. A menos que se pidan específicamente, no están incluidos en la entrega y deberán comprarse localmente.
• Ubicación de las unidades de hardware en el puente
• Instalar las unidades de hardware del sistema SX90
7 Instale los cables entre las unidades del sistema SX90.
Esto se describe en el capítulo Cableado e interconexiones. Observe el plano de los cables, así como los requisitos generales del cableado.
• Esquema de cableado e interconexiones
8 Instale los cables entre el sistema SX90 y los periféricos relevantes.
Esto se describe en el capítulo Cableado e interconexiones. Observe el plano de los cables, así como los requisitos generales del cableado. Para más información, consulte la documentación de usuario final suministrada por el fabricante.
• Esquema de cableado e interconexiones
9 Encienda el sistema SX90 por primera vez y póngalo en marcha.
Nota
Para encender el sistema SX90 de forma segura y correcta, ¡se deben seguir los procedimientos relevantes!
• Puesta en marcha
10 Realice una prueba completa del sistema SX90.
Las pruebas se describen en el capítulo Puesta en marcha de este manual. También se describen en los documentos Prueba de Aceptación en puerto y Prueba de Aceptación en el mar.
• Puesta en marcha
Requisitos posteriores
Rellene y firme el formulario Observaciones de instalación y envíelo al departamento de soporte de Simrad tal y como se especifica en el formulario.


Acerca de los diagramas de instalación
El astillero debe suministrar todos los dibujos de diseño e instalación así como los estándares de trabajo y los procedimientos de montaje.
Nota
De ser necesario, los documentos suministrados por el astillero para la instalación física del sistema SX90 se deben aprobar por el registro nacional del barco y la autoridad marítima correspondiente y/o la sociedad de clasificación. Dicha aprobación se debe obtener antes de empezar la instalación. El armador y astillero a cargo de la instalación son responsables de obtener y abonar dicha aprobación.
Kongsberg Maritime ofrece asesoramiento gratuito a la hora de planificar la instalación. Los montajes sugeridos se enviarán para realizar comentarios o sugerencias. Los siguientes dibujos sólo se enviarán en caso de que se solicite asistencia:
• Disposición general
• Planos y dibujos del compartimento relevante
• Plano de líneas
Los esquemas y dibujos de producción relevantes se pueden descargar de nuestra página web. La mayoría de los documentos están disponibles en formato PDF y/o AutoCad (DWG).
• https://www.simrad.com
Temas relacionados
Resumen de la instalación


Herramientas, equipo y consumibles requeridos para la instalación del sistema SX90
Para realizar la instalación del sistema SX90, deben estar disponibles todas las herramientas y equipos para el trabajo mecánico, la instalación del armario y el cableado eléctrico.
No resulta práctico ofrecer una lista detallada de todas las herramientas y equipamiento necesario. Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas. Incluye diferentes tipos de destornilladores, alicates, llaves, un pelador de cables, un soldador, etc. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo. Sin embargo, ha de asegurarse de que cuenta con las siguientes herramientas.
• Todas las herramientas y consumibles necesarios para soldar
• Todas las herramientas y consumibles necesarios para la instalación física de las unidades, armarios y racks
• Todas las herramientas y consumibles necesarios para instalaciones eléctricas
• Una grúa para levantar el armario del SX90
• Una grúa para levantar toda la unidad de casco
Si necesita consumibles específicos, o si se requieren herramientas y/o instrumentos de prueba específicos, se identificarán en (el)los procedimiento(s) relevante(s).
Temas relacionados
Resumen de la instalación


Cualificaciones del personal
La instalación del sistema SX90 es una tarea muy especializada. Es muy importante que el personal implicado en las labores de instalación sean técnicos competentes y experimentados.
Como mínimo, se debe contar con el siguiente personal certificado.
• Arquitectos navales
• Soldadores
• Electricistas
• Jefe de proyecto
Nota
La calidad de la soldadura es fundamental para la seguridad del barco. La soldadura solo la realizará un soldador certificado. De ser necesario, las últimas soldaduras de instalación deberán ser aprobadas por el registro nacional del barco, la autoridad marítima correspondiente y/o sociedad de clasificación. Observe la normativa y regulaciones relacionadas con las soldaduras.
Temas relacionados
Resumen de la instalación


Elegir la mejor ubicación para la unidad de casco
Temas
Acerca de la ubicación de la unidad de casco
Definir la ubicación longitudinal de la unidad de casco
Definir la ubicación transversal de la unidad de casco
Consideraciones importantes en relación al ruido


Acerca de la ubicación de la unidad de casco
Seleccionar la mejor ubicación posible para la unidad de casco es de vital importancia para el rendimiento general del sistema SX90. La ubicación de la unidad de casco debe seleccionarla un ingeniero cualificado con experiencia en teoría de sonares y en instalación de unidades de casco. De ser necesario, Simrad prestará asistencia.
Nota
La información aquí presentada debe ser considerada genérica. Cada instalación del sistema SX90 debe tratarse de manera independiente según el diseño del casco.
Un factor importante es la ubicación física del casco del sistema SX90, que depende del diseño y construcción del barco, la forma del casco y la manera en la que el agua se desplaza por el casco. Observe las siguientes consideraciones:
1 La sala del sonar elegida para la ubicación de la unidad de casco debe ser accesible en cualquier condición.
2 El acceso a la sala del sonar debe ser suficientemente grande para permitir la instalación y la retirada de la unidad de casco sin tener que desmontarla.
3 La calefacción es un método eficaz para reducir la humedad. El calefactor en la sala del sonar debe tener las dimensiones suficientes para mantener al equipo dentro de su tolerancia ambiental. La potencia típica de calefacción es de un mínimo de 1000 W. El calefactor se debe instalar cerca del puente.
4 Si no es posible conectar la sala del sonar a la bomba de achique del barco, se debe instalar una bomba de achique aparte en el compartimento.
5 La sala del sonar debe estar conectada al sistema de ventilación del barco para asegurar el suministro de aire frío. Si es probable que el barco vaya a operar en condiciones tropicales, se recomienda el uso de un deshumidificador para reducir las probabilidades de corrosión debido a la condensación.
Temas relacionados
Elegir la mejor ubicación para la unidad de casco
Dibujos de la unidad de casco


Definir la ubicación longitudinal de la unidad de casco
La unidad de casco se debería ubicar preferiblemente de 1/3 a 1/10 de la Eslora Entre Perpendiculares (EEP) del barco a partir de su Perpendicular de Proa (Ppr).
No se deben realizar desviaciones sin consultarlo previamente con Simrad.
A Nivel del agua en posición normal
B Marcas de soldadura para indicar la ubicación de la unidad de casco al atracar
C Eslora Entre Perpendiculares (EEP)
D 1/3 a 1/10 de la Eslora Entre Perpendiculares (EEP)
Temas relacionados
Elegir la mejor ubicación para la unidad de casco


Definir la ubicación transversal de la unidad de casco
La posición transversal no es fundamental. Se puede ubicar la unidad de casco en la Línea Central (LC) del barco, o junto a su quilla.
Nota
Si la instalación se compensa a partir de la línea central del barco, asegúrese de que la quilla no impide la transmisión y recepción.
Temas relacionados
Elegir la mejor ubicación para la unidad de casco


Consideraciones importantes en relación al ruido
El rendimiento operativo de todos los sistemas hidroacústicos depende de las condiciones del ruido. Es esencial que la firma del ruido sea lo más baja posible. Una planificación detallada de la instalación del sistema SX90 puede reducir el ruido.
La barra de instalación se debe montar de forma que permanezca en posición vertical durante circunstancias operativas normales. El carenado alrededor de la barra de instalación debe ser aerodinámico. El transductor debe sobresalir lo suficiente como para alcanzar la capa límite.
Las fuentes primarias de molestias bajo el agua (aparte de la hélice principal del barco y el propulsor de proa/popa) que afectan al rendimiento de recepción del sistema SX90 son:
1 Quillas principales o de balance
2 Ánodos de zinc
3 Elementos de refrigeración prominentes en el casco
4 Equipos como los transductores del sonar o de la ecosonda y los tubos de Pitot
5 Tomas de mar
6 Descargas por la borda
7 Abolladuras en el casco
Importante
Todos los apéndices del casco, las abolladuras y las entradas/salidas de los tubos son fuentes potenciales de ruido bajo el agua. Pueden actuar como cavidades de resonancia que amplifican el ruido en ciertas frecuencias, crear cavitación o turbulencias. Los transductores no se deben ubicar cerca de tales objetos, en concreto inmediatamente detrás de los mismos.
Temas relacionados
Elegir la mejor ubicación para la unidad de casco


Ubicación de las unidades de hardware en el puente
Temas
Requisitos básicos para la localización de las unidades de puente
Distancia máxima entre cada unidad de puente
Elegir la mejor ubicación para la pantalla
Seleccionar la mejor ubicación para la Unidad Procesadora
Seleccionar la mejor ubicación para el Panel Operativo


Requisitos básicos para la localización de las unidades de puente
La instalación de las unidades de puente la debe realizar personal cualificado y experimentado. La ubicación de cada unidad se debe decidir con respecto a los requisitos básicos de instalación. Al mismo tiempo, se deberán tener consideraciones necesarias para un mantenimiento y uso eficientes.
Observe los siguientes requisitos básicos.
1 Navegación segura
La ubicación de cada unidad no debe tener en ningún modo un efecto negativo sobre la navegación.
Observe la "distancia de seguridad de la brújula" para cada unidad.
2 Requisitos operativos
La ubicación de cada unidad se debe basar en la operativa y visión ergonómicamente correctas.
3 Limitaciones de los cables
Observe las longitudes máximas de cable permitidas entre las diferentes unidades.
4 Condiciones ambientales
Las zonas elegidas para la instalación deberán estar secas, bien ventiladas y alejadas de exceso de polvo y vibración.
5 Acceso para las tareas de mantenimiento
Asegúrese de que todas las unidades permiten acceder con facilidad a los cables de la parte trasera del equipo.
Se debe dejar suficiente cable extra para facilitar el mantenimiento y reparación sin desconectar los cables.
Temas relacionados
Ubicación de las unidades de hardware en el puente


Distancia máxima entre cada unidad de puente
Los cables que se utilizan para conectar las diferentes unidades en el puente tienen longitudes limitadas. Observar las distancias máximas entre las unidades de puente.
A Pantalla (la segunda pantalla es opcional)
B Unidad Procesadora
C Panel Operativo
D Sistema de Alimentación Ininterrumpida (SAI)
Lista de cables
Todas las medidas están en metros.
Cable | Descripción | Longitud
C1 | Se trata de un cable comercial. El cable de alimentación se suministra con el sistema de alimentación ininterrumpida (SAI). |
C2 | Se trata de un cable comercial. El cable de alimentación se suministra con la pantalla. |
C3 | Cable de alimentación | 1.7
C4 | No usado |
C5 | Cable de alimentación | 1.7
C6 | Este cable debe ser suministrado por el astillero. |
C7 | Este cable debe ser suministrado por el astillero. |
C8 | Cables Ethernet | 100
 | Es muy importante que se utilicen cables Ethernet de alta calidad. Debe usar categoría CAT-5E STP (par trenzado apantallado) o superior. Si utiliza cables con baja capacidad de ancho de banda, se reducirá el rendimiento del sistema SX90. La longitud máxima de cada cable Ethernet es 100 metros. No conecte la Unidad Procesadora a la Unidad Transceptora usando una red de área local existente (LAN).
C9 | No usado |
C10 | No usado |
C11 | No usado |
C12 | Se utiliza un cable Ethernet dedicado para conectar el Panel Operativo a la Unidad Procesadora. | 5
C13 | Estos cables deben suministrarse por el astillero. |
C14 | Este cable debe ser suministrado por el astillero. |
Temas relacionados
Ubicación de las unidades de hardware en el puente


Elegir la mejor ubicación para la pantalla
Para que se pueda leer bien, la pantalla debe estar protegida de reflejos y en la altura y ángulo correctos.
En la mayoría de los casos la pantalla estará:
• Montada en el panel
• Montada en el escritorio
• Montada en el mamparo
• Montada en alto
Consejo
Si se montan varias pantallas en el puente para usarlas con diferentes sistemas, sugerimos que se instale un dispositivo de selección de pantallas. Un selector de pantallas permitirá configurar el sistema SX90 (o cualquier otro sistema) para verlo en cualquier pantalla y ésta se puede elegir dependiendo de las operaciones que se estén realizando.
Distancia de seguridad de la brújula
Para la distancia de seguridad de la brújula, consultar la documentación del fabricante.
Temas relacionados
Ubicación de las unidades de hardware en el puente
Unidades del sistema


Seleccionar la mejor ubicación para la Unidad Procesadora
La Unidad Procesadora se puede instalar en una consola, dentro de un armario, en un rack de 19" o en un escritorio. Debe asegurarse de que hay suficiente ventilación para evitar el sobrecalentamiento.
La posición física de la Unidad Procesadora se debe elegir para ajustarse a las longitudes de cables disponibles entre el ordenador y las otras unidades a las que se conecta. Asegúrese de que queda suficiente espacio para las labores de mantenimiento. Para facilitar el mantenimiento en el futuro, recomendamos que monte el ordenador con los paneles delantero y trasero disponibles para su acceso inmediato. Observe las limitaciones debido a la longitud del cable.
Distancia de seguridad de la brújula
• Modelo: SX90 Unidad Procesadora (Enix)
• Brújula estándar: 200 cm
• Otra brújula: 140 cm
Temas relacionados
Ubicación de las unidades de hardware en el puente
Unidades del sistema


Seleccionar la mejor ubicación para el Panel Operativo
El Panel Operativo ofrece el control de todas las funciones necesarias para la operativa normal del sistema SX90. El Panel Operativo se debe montar en posición horizontal y donde se puede ver bien la pantalla.
Recomendamos que el Panel Operativo se sitúe en la misma dirección que la pantalla de manera que "up" en el panel operativo también sea "up" en la pantalla. La experiencia ha demostrado que así resulta más sencillo utilizar el trackball del panel operativo cuando se desea controlar el cursor en la pantalla.
Distancia de seguridad de la brújula
• Marca y modelo: SX90 Panel Operativo
• Brújula estándar: Aún no disponible
• Otra brújula: Aún no disponible
Temas relacionados
Unidades del sistema


Requisitos de la sala del sonar
Temas
Acerca de la sala del sonar
Condiciones ambientales
Requisitos de la integridad estanca
Requisitos de tamaño y acceso
Requisitos de aislamiento, calefacción y ventilación
Requisitos de las instalaciones eléctricas, los cables y la comunicación
Requisitos de la bomba de achique y la cubierta
Requisitos de elevación
Orientación de la unidad de casco
Distribución de la sala del sonar: Vista lateral (SX92/SX93)
Distribución de la sala del sonar: Vista lateral (SX92/SX93)
Distribución de la sala del sonar: Vista lateral (SX95)
Distribución de la sala del sonar: Vista lateral (SX95)


Acerca de la sala del sonar
La sala del sonar es el compartimento en el que se instalan la Unidad Transceptora y la Unidad de Casco.
Se recomienda encarecidamente que se utilice un compartimento dedicado para albergar estas unidades. También se deben instalar relativamente cerca las unas de las otras debido a la limitada longitud de los cables.
Temas relacionados
Requisitos de la sala del sonar
Dibujos de la unidad de casco


Condiciones ambientales
Las unidades del sistema SX90 deben instalarse en un entorno seco y sin polvo. Las unidades no están totalmente protegidas contra la humedad, el polvo o el agua.
Es muy importante que la sala de sonar esté seca. Las unidades del sistema SX90 no deben ser expuestas a temperaturas, humedad o condensación excesivas. Dichas condiciones pueden crear corrosión en los circuitos electrónicos con los consiguientes fallos. Acuda a la sala de sonar con cierta regularidad para comprobar la temperatura y humedad y tome las acciones que sean necesarias en caso de que las condiciones ambientales no sean las adecuadas.
Observe las especificaciones ambientales relacionadas con las unidades del sistema SX90.
Temas relacionados
Requisitos de la sala del sonar


Requisitos de la integridad estanca
El tamaño, ubicación y diseño de la sala del sonar debe cumplir con todos los requisitos de la integridad estanca del barco.
En caso de que se produzca una filtración, se deberán poder cerrar todas las escotillas y/o puertas de la sala para mantener la estabilidad y seguridad del barco.
El tamaño de la sala del sonar debe estar limitado de manera que en caso de producirse una fuga, la inundación de la sala del sonar no suponga inestabilidad o haga que el barco zozobre o se hunda.
Inspeccione periódicamente todas las cubiertas y mamparos estancos. Asegúrese de que no quedan aberturas o penetraciones que puedan permitir que el compartimento se inunde progresivamente. Asegúrese de que las puertas y escotillas estancas están en su sitio y en buen estado de funcionamiento.
Instale y active los sensores de alto nivel de la sentina para avisar lo antes posible de una acumulación anormal de agua. Ponga los sensores lo más abajo que puede y en el centro del compartimento o en zonas en las que el agua se acumulará primero. Inspeccione periódicamente los sensores de sentina.
Todos los cables desde y hasta la sala del sonar deben ir por conductos de acero. Estos conductos de acero deben superar la cubierta de francobordo.
De ser necesario, todos los documentos de diseño relacionados con la sala del sonar y la integridad estanca deberán ser aprobados por el registro nacional del barco y la autoridad marítima y/o sociedad de clasificación correspondiente. Dicha aprobación se debe obtener antes de empezar la instalación. El armador y astillero a cargo de la instalación son responsables de obtener y abonar dicha aprobación.
Temas relacionados
Requisitos de la sala del sonar


Requisitos de tamaño y acceso
Una sala de sonar bien diseñada con un tamaño apropiado y de fácil acceso reduce el riesgo de corrosión y simplifica el mantenimiento. Esto aumenta la fiabilidad del sistema.
Nota
El tamaño de la sala del sonar debe estar limitado de manera que en caso de producirse una fuga, la inundación de la sala del sonar no suponga inestabilidad o haga que el barco zozobre o se hunda.
La sala del sonar debe ser lo suficientemente grande como para contener las unidades del sistema. La sala debe ser suficientemente espaciosa para un mantenimiento eficiente. Las puertas del armario deben poder permanecer completamente abiertas sin que ello restrinja el movimiento por la sala.
1 La sala de sonar no se debe utilizar para ninguna otra maquinaria.
2 La sala no debe esta obstruida por vigas, tuberías, etc. que pueden crear problemas en la instalación o impedir las labores de mantenimiento.
3 Se debe poder acceder a la sala del sonar en cualquier condición, tanto en el mar como atracado.
4 Todas las puertas o escotillas se deben diseñar de manera que las herramientas y los equipos se puedan quitar sin tener que desmontarse.
5 Todos los cables desde y hasta la sala del sonar deben ir por conductos de acero. Estos conductos de acero deben superar la cubierta de francobordo.
6 En caso de que se produzca una filtración, se deberán poder cerrar todas las escotillas y/o puertas de la sala para mantener la estabilidad y seguridad del barco.
Nota
La distancia física entre la Unidad Transceptora y la unidad de casco está limitada por la longitud de los cables del transductor. Asegúrese de que el cable del transductor está colocado de tal manera que el transductor se puede subir y bajar sin dañar el cable.
Temas relacionados
Requisitos de la sala del sonar


Requisitos de aislamiento, calefacción y ventilación
Los mamparos en la sala de sonar han de estar aislados y con una pared interior al muelle. La sala ha de estar equipada con calefacción y se debe conectar al sistema de ventilación del barco.
Requisitos de aislamiento
El aislamiento en la sala de sonar debe ser el mínimo equivalente a 50 mm de lana de roca. Todas las tuberías que pasen por la zona y sean propensas a la condensación, también deberán aislarse correctamente.
Requisitos de calefacción
La calefacción es un método eficaz para reducir la humedad. El calefactor en la sala del sonar debe tener las dimensiones suficientes para mantener al equipo dentro de su tolerancia ambiental. La potencia típica de calefacción es de un mínimo de 1000 W. El calefactor se debe instalar cerca del puente.
Requisitos de ventilación
La sala del sonar debe estar conectada al sistema de ventilación del barco para asegurar el suministro de aire frío. Si no hay un sistema de ventilación disponible, instale dos tubos de 3” desde la sala del sonar a una ubicación adecuada con aire fresco en cubierta.
El aire fresco debe entrar en la sala lo más cerca posible del suelo, y salir de la misma por la parte más alta posible. Se debe montar un colector de gotas con forma de embudo bajo los tubos de ventilación para que la humedad se vaya a la sentina. En la cubierta principal, la mejor ventilación será cuando el tubo de salida esté al menos cuatro metros por encima del tubo de entrada. Para evitar el agua del mar, la lluvia o salpicaduras, los tubos de ventilación deben ser cuello de cisne o un diseño similar.
Nota
Se debe instalar un sistema de aire acondicionado si el barco va a trabar en climas tropicales. El sistema de aire acondicionado debe proporcionar una temperatura ambiente que no exceda las temperaturas operativas máximas de las unidades del sistema SX90 instaladas en la sala.
Temas relacionados
Requisitos de la sala del sonar


Requisitos de las instalaciones eléctricas, los cables y la comunicación
Las instalaciones eléctricas en la sala de sonar deben cumplir con unos requisitos mínimos para proporcionar suficiente luz y potencia.
Requerimientos de luz
La sala del sonar debe estar equipada con adecuada iluminación para facilitar la instalación y los futuros trabajos de mantenimiento.
Requisitos de comunicación
La sala del sonar debe estar equipada con un teléfono, un interfono o cualquier otro sistema de comunicación oral entre la sala del sonar y el puente o sala de control.
Requisitos de potencia
Cada unidad en la sala del sonar debe contar con un disyuntor individual en la fuente de alimentación. Puede haber tomas de corriente adicionales para otros equipos. El barco debe tener una toma a masa adecuada.
Requisitos del cableado
Las unidades en la sala del sonar se conectan a otras unidades del sistema SX90 ubicadas en diferentes compartimentos del barco. Están unidades se pueden conectar también a dispositivos externos. Si estos cables pasan por escotillas o zonas donde se puedan dañar, deben colocarse en conductos. Se recomiendo un conducto de 2” como mínimo.
Comprobar que todos los cables del sistema están correctamente conectados y fijados, y que están instalados con cierta holgura. La holgura es esencial para soportar vibraciones y para facilitar el mantenimiento y los reemplazos futuros.
Asegúrese de que el cable del transductor está colocado de tal manera que el transductor se puede subir y bajar sin dañar el cable.
Temas relacionados
Requisitos de la sala del sonar


Requisitos de la bomba de achique y la cubierta
Si la sala del sonar está por debajo de la línea de flotación, se debe conectar a la bomba de achique del barco.
Requisito de la bomba de achique
Si no es posible conectar la sala del sonar a la bomba de achique del barco, se debe instalar una bomba de achique aparte en el compartimento.
Instale y active los sensores de alto nivel de la sentina para avisar lo antes posible de una acumulación anormal de agua. Ponga los sensores lo más abajo que puede y en el centro del compartimento o en zonas en las que el agua se acumulará primero. Inspeccione periódicamente los sensores de sentina.
Requisitos de la cubierta
Una vez se ha completado la instalación, la sala del sonar deberá ser cubierta sin restringir el acceso a los equipos o a los cables.
Temas relacionados
Requisitos de la sala del sonar


Requisitos de elevación
Se debe colocar un punto de unión encima de la unidad de casco para soportar el dispositivo de elevación.
El dispositivo de elevación debe tener una capacidad nominal mínima del doble del peso de la unidad de casco. La capacidad recomendada es de 2000 kg.
La fijación permanente facilitará el montaje del eje de instalación y de la unidad de casco. También se puede utilizar para futuras tareas de mantenimiento y/o sustitución.
Temas relacionados
Requisitos de la sala del sonar


Orientación de la unidad de casco
Como recomendación general, la unidad de casco deberá estar orientada con el motor de subida/bajada señalando hacia popa. Si esta orientación dificulta el acceso a la Unidad de Control Motor, la unidad de casco se puede girar durante su instalación en la dirección más conveniente.
La distancia física entre la Unidad Transceptora y la unidad de casco está limitada por la longitud de los cables del transductor.
Nota
Independientemente de la orientación física de la unidad de casco, el transductor no se deberá alinear mecánicamente. La alineación de la unidad de casco se realiza en el software del sistema SX90 al girar la presentación del eco en la vista de la pantalla.
Temas relacionados
Requisitos de la sala del sonar


Distribución de la sala del sonar: Vista lateral (SX92/SX93)
La sala del sonar debe ser amplia para dar cabida a todos los artículos suministrados con el sistema SX90. Este ejemplo muestra una sala del sonar y una unidad de casco típicas vistas desde el lateral. La unidad de casco se monta en un lado de la quilla. Se añade una barquilla para aerodinamizar y proteger.
A Punto de sujeción para el equipo de elevación (La capacidad mínima de carga es de 2000 kg.)
B Tubo de purga de aire (El diámetro mínimo es 1/4" (6,35 mm).)
C Tubos del respiradero (El diámetro mínimo es 1/2" (12,7 mm).)
D Escotilla de acceso
E Lámpara
F Soportes de montaje mecánicos
G Unidad Transceptora
H Calefactor
I Se deben soldar tres o cuatro cartabones (refuerzos) a los marcos o puentes.
J Barquilla aerodinámica
La sala del sonar debe ser fácilmente accesible utilizando una escotilla adecuada o una puerta. El tamaño de la escotilla debe permitir la retirada de la unidad de casco completa sin tener que desmontarla.
Temas relacionados
Requisitos de la sala del sonar


Distribución de la sala del sonar: Vista lateral (SX92/SX93)
La sala del sonar debe ser amplia para dar cabida a todos los artículos suministrados con el sistema SX90. Este ejemplo muestra una sala del sonar y una unidad de casco típicas vistas desde el lateral. La unidad de casco se monta en el eje central del barco, encima de la quilla.
A Punto de sujeción para el equipo de elevación (La capacidad mínima de carga es de 2000 kg.)
B Tubo de purga de aire (El diámetro mínimo es 1/4" (6,35 mm).)
C Tubos del respiradero (El diámetro mínimo es 1/2" (12,7 mm).)
D Escotilla de acceso
E Lámpara
F Soportes de montaje mecánicos
G Unidad Transceptora
H Calefactor
I Se deben soldar tres o cuatro cartabones (refuerzos) a los marcos o puentes.
La sala del sonar debe ser fácilmente accesible utilizando una escotilla adecuada o una puerta. El tamaño de la escotilla debe permitir la retirada de la unidad de casco completa sin tener que desmontarla.
Temas relacionados
Requisitos de la sala del sonar


Distribución de la sala del sonar: Vista lateral (SX95)
La sala del sonar debe ser amplia para dar cabida a todos los artículos suministrados con el sistema SX90. Este ejemplo muestra una sala del sonar y una unidad de casco típicas vistas desde el lateral. La unidad de casco se monta en un lado de la quilla. Se añade una barquilla para aerodinamizar y proteger.
A Punto de sujeción para el equipo de elevación (La capacidad mínima de carga es de 1000 kg.)
B Tubo de purga de aire (El diámetro mínimo es 1/4" (6,35 mm).)
C Tubos del respiradero (El diámetro mínimo es 1/2" (12,7 mm).)
D Escotilla de acceso
E Lámpara
F Soportes de montaje mecánicos
G Unidad Transceptora
H Calefactor
I Se deben soldar tres o cuatro cartabones (refuerzos) a los marcos o puentes.
J Barquilla aerodinámica
La sala del sonar debe ser fácilmente accesible utilizando una escotilla adecuada o una puerta. El tamaño de la escotilla debe permitir la retirada de la unidad de casco completa sin tener que desmontarla.
Temas relacionados
Requisitos de la sala del sonar


Distribución de la sala del sonar: Vista lateral (SX95)
La sala del sonar debe ser amplia para dar cabida a todos los artículos suministrados con el sistema SX90. Este ejemplo muestra una sala del sonar y una unidad de casco típicas vistas desde el lateral. La unidad de casco se monta en el eje central del barco, encima de la quilla.
A Punto de sujeción para el equipo de elevación (La capacidad mínima de carga es de 1000 kg.)
B Tubo de purga de aire (El diámetro mínimo es 1/4" (6,35 mm).)
C Tubos del respiradero (El diámetro mínimo es 1/2" (12,7 mm).)
D Escotilla de acceso
E Lámpara
F Soportes de montaje mecánicos
G Unidad Transceptora
H Calefactor
I Se deben soldar tres o cuatro cartabones (refuerzos) a los marcos o puentes.
La sala del sonar debe ser fácilmente accesible utilizando una escotilla adecuada o una puerta. El tamaño de la escotilla debe permitir la retirada de la unidad de casco completa sin tener que desmontarla.
Temas relacionados
Requisitos de la sala del sonar


Ruido acústico
Temas
Introducción al problema del ruido acústico
Factores que contribuyen
Ruido propio
Ruido ambiental
Ruido eléctrico propio
Reverberación
Algunas formas de reducir el ruido acústico


Introducción al problema del ruido acústico
Como ocurre con todos los sistemas hidroacústicos, la calidad de las presentaciones y los datos del eco del sistema SX90 dependen del ruido no deseado. Los ecos de grandes blancos y otros pequeños deben poder detectarse dentro del ruido.
Es importante mantener el nivel del ruido lo más bajo posible. Esto es necesario para obtener un largo alcance y una interpretación fiable de los ecos.
Incluso con los avanzados filtros del ruido con los que cuenta el sistema SX90, se debe considerar siempre el problema del ruido. Esto es importante durante la planificación y preparación de la instalación del sistema SX90.
Temas relacionados
Ruido acústico


Factores que contribuyen
Existen diversos factores que contribuyen al rendimiento de los equipos acústicos que se utilizan a bordo.
Los factores que contribuyen al rendimiento de los equipos acústicos que se utilizan a bordo son:
• La calidad y propiedades de la señal transmitida
• La calidad del sistema de recepción
• Los ajustes operativos realizados durante la operación
• Las propiedades del(los) blanco(s)
• La relación señal-ruido
La mayoría de estos factores no pueden ni controlarse ni mejorarse con la instalación o localización del transductor. La calidad y propiedades de los sistemas de transmisión y recepción son factores clave en el desarrollo de nuestros productos a la vez que la documentación de usuario final pretende ayudar al usuario a utilizar los filtros adecuados durante la operativa. Con respecto a las propiedades del blanco, no hay nada que nosotros podamos hacer.
Sin embargo, la relación señal-ruido se puede mejorar si se hacen los ajustes correctos durante la instalación.
Signal-to-noise ratio (often abbreviated SNR or S/N) is a measure used in science and engineering that compares the level of a desired signal to the level of background noise. It is defined as the ratio of signal power to the noise power, often expressed in decibels. A ratio higher than 1:1 (greater than 0 dB) indicates more signal than noise. While SNR is commonly quoted for electrical signals, it can be applied to any form of signal [...].
http://en.wikipedia.org/wiki/Signal_to_noise_ratio (September 2013)
La señal es el eco sobre el que queremos saber algo, mientras que el ruido son señales y perturbaciones no deseadas. El eco debe detectarse en el ruido y, por tanto, es necesario mantener el nivel del ruido lo más bajo posible para obtener largo alcance y una interpretación fiable.
El ruido que contribuye a la relación señal/ruido se puede dividir en los siguientes tipos de ruido:
• Ruido propio
• Ruido ambiental
• Ruido eléctrico
• Reverberación
• Ruido del arte
A El transductor puede coger el ruido procedente de
• Alteraciones biológicas
• Interferencia
• Cavitación
• Ruido de la hélice
• Ruido del flujo
• Ruido acústico procedente de otros sistemas acústicos
B El cable del transductor es largo, y puede coger ruido eléctrico procedente de generadores, bombas, sistemas de climatización y otros dispositivos eléctricos o electromecánicos.
C Los preamplificadores son muy sensibles y pueden coger fácilmente ruido eléctrico de las fuentes de energía internas y externas. Los preamplificadores también son vulnerables al ruido analógico creado por su propio circuito electrónico. El ruido digital creado por el conversor y la circuitería de procesado también pueden crear problemas.
D Los conversores transforman los ecos analógicos en formato digital.
E Los circuitos de procesado de señal pueden crear ruido digital.
Temas relacionados
Ruido acústico


Ruido propio
Cualquier barco equipado con instrumentación hidroacústica (sonar o ecosonda, por ejemplo) producirá cierto nivel de ruido propio.
Existen muchas fuentes de ruido propio. Analizaremos en más detalle las diferentes fuentes de ruido propio en un barco y cómo puede influir en el nivel de ruido de los instrumentos hidroacústicos.
Ruido de la maquinaria
El motor principal del barco es el causante principal del ruido de la maquinaria. La maquinaria auxiliar también puede contribuir, especialmente si no se encuentra en perfecto estado. El ruido de la maquinaria se puede transmitir al transductor como:
• Ruido inducido por la estructura del barco y los soportes del transductor
• Ruido provocado por el agua a través del casco hacia el agua hasta el transductor
Ruido eléctrico
Los barcos modernos están equipados con un gran número de instrumentos eléctricos tales como sistemas hidroacústicos, radares y sistemas de navegación y comunicación. En algunos casos, cualquier instrumentación eléctrica puede causar interferencias y ruido. Las normas y certificados internacionales se utilizan para controlar y reducir este ruido, pero incluso éstas se pueden ver reducidas si los sistemas eléctricos han sido mal instalados o si su mantenimiento no es el correcto.
Ruido de la hélice
El ruido de la hélice es normalmente la principal fuente de ruido en barcos de mayor velocidad. Las hélices de paso variable o las de alta velocidad normalmente hacen más ruido que las hélices fijas o las lentas.
Normalmente el ruido de la hélice es transportado por el agua. Sin embargo, en algunos casos las vibraciones del eje o en el casco cerca de la hélice pueden transportarse por la estructura al transductor. Si se daña el aspa de una hélice, puede que el ruido aumente considerablemente.
La cavitación de la hélice es una seria fuente de ruido. Las hélices que "cantan" pueden ser una fuente de ruido que interfiere en frecuencias específicas. En algunos casos, la descarga estática del eje de la hélice también puede provocar bastante ruido.
Cavitación
La cavitación es la formación de pequeñas burbujas de aire cerca de la cara del transductor. Las burbujas aparecen porque la presión local se vuelve negativa durante parte de los ciclos de presión acústica. El espectro de la cavitación aumenta con la presión hidrostática. El ruido se produce cuando las burbujas implosionan.
El ruido de cavitación puede aparecer cerca de objetos de extrusión a gran velocidad, pero suele ser causado por las hélices. La cavitación de la hélice es una seria fuente de ruido. La cavitación se inicia cuando el agua fluye en la misma dirección que las hélices. Aquí es donde las hélices se mueven hacia abajo.
En algunos casos, se produce un fenómeno de resonancia en un vacío cerca del casco. Este sonido tendrá una frecuencia discreta mientras que los otros ruidos de flujo tendrán un amplio espectro de frecuencia.
(Imagen de la Armada Americana de dominio público)
Ruido del flujo
Las capas superiores de agua contienen miles de pequeñas burbujas que se crean al romper las olas. Al desplazarse por el agua el casco provocará perturbaciones, generando fricción. La zona de fricción se llama capa límite de flujo. El flujo en este capa límite puede ser laminar o turbulento.
• El flujo laminar es un movimiento de fluido ordenado, paralelo al agua.
• El flujo turbulento es un flujo desordenado, lleno de remolinos.
A Flujo turbulento
B Flujo laminar
C Burbujas de aire
Las burbujas de aire absorben y reflejan la energía del sonido y en el peor de los casos pueden bloquear la transmisión.
La capa límite aumenta en grosor cuando se convierte en turbulenta. La capa límite es más fina en la parte delantera del casco y aumenta al moverse a popa. El grosor depende de la velocidad del barco y de la rugosidad del casco. Todos los objetos que sobresalgan del casco, o cualquier abolladura, alterará el flujo y aumentará el grosor de la capa límite. Cuando la velocidad de flujo es alta, la turbulencia puede ser lo suficientemente fuerte como para destruir la integridad del agua. Se crearán pequeñas cavidades o huecos en el agua, dando lugar a la cavitación.
Ruido metálico
Los ruidos metálicos pueden producirlos objetos sueltos cercanos al transductor, como los pernos de sujeción. También pude ser por objetos o piezas sueltas dentro del casco.
Interferencia
Las interferencias desde otro equipo hidroacústico en el mismo barco pueden ser una molesta fuente de perturbación. A menos que se utilice la misma frecuencia para más de un equipo, sólo el pulso transmitido intervendrá en la interferencia.
En física, la interferencia es el fenómeno en el que dos o más ondas se superponen para formar una onda resultante de mayor o menor amplitud. La interferencia normalmente se refiere a la interacción de ondas que son correlativas o coherentes la una con la otra, bien porque proceden de la misma o casi la misma frecuencia. Los efectos de la interferencia se pueden observar con todo tipo de ondas, como por ejemplo, ondas luminosas, de radio, acústicas, de la superficie del agua o de materia.
https://en.wikipedia.org/wiki/Interference_(wave_propagation), April 2016
Temas relacionados
Ruido acústico


Ruido ambiental
El ruido ambiental normalmente no es un factor limitador en el rendimiento de los sonares o de las ecosondas.
El ruido ambiental se puede dividir en los siguientes:
• Ruido del mar: Burbujas de aire, movimientos sísmicos, olas, límite de turbulencia, etc.
• Ruido biológico: Peces, mamíferos
• Ruido provocado por el hombre: Otros barcos, interferencias
• Ruido de precipitaciones: Fuertes lluvias o granizo
En algunas zonas, donde faenan varios barcos juntos, el ruido del motor y de la hélice de otros barcos puede molestar. También pueden ser limitadoras las interferencias procedentes de la instrumentación hidroacústica de otros barcos. El ruido del mar depende de las condiciones meteorológicas. Cuando las condiciones son malas, el ruido del mar puede ser bastante elevado debido a las olas.
Temas relacionados
Ruido acústico


Ruido eléctrico propio
El ruido eléctrico o electrónico propio se genera en cualquier otra parte del equipo que no sea el transductor.
El zumbido de los cables del transductor o de la fuente de alimentación es una de las fuentes más comunes de ruido eléctrico propio. En frecuencias mayores, donde son necesarios anchos de haz bastante anchos, el ruido de los componentes, transistores u otra electrónica analógica puede ser un factor limitador.
Temas relacionados
Ruido acústico


Reverberación
Al transmitir un pulso acústico en el agua para buscar un blanco, los otros objetos que haya en el haz también devolverán ecos. La energía reflejada de estos objetos "no deseados" se conoce como reverberación.
La reverberación se genera cuando los ecos de las transmisiones del sistema SX90 se reflejan no sólo en los peces y blancos válidos en el agua, sino también en el fondo y en la superficie del mar. La reverberación se considera a menudo como ruido. Existen varios tipos de reverberación.
• Reverberación de volumen: La reverberación de volumen está provocada por un plancton minúsculo y burbujas de aire en el agua. A menudo, esta reverberación tiene ciclos diarios en intensidad.
• Reverberación de la superficie: La reverberación de la superficie depende de las condiciones climáticas y las olas.
• Reverberación del fondo: La reverberación del fondo depende de la rugosidad y las propiedades físicas del fondo marino.
La reverberación es con frecuencia un factor limitador, especialmente si se buscan blancos pequeños. Los ecos del fondo dependerán siempre de las propiedades del fondo marino. La irregularidad del fondo también afectará a los ecos. El tipo de fondo bajo el barco también es significativo, puesto que las rocas, el barro y la arena ofrecen diferente reverberación. La reverberación del fondo normalmente dificulta el análisis de blancos cercanos al fondo.
La configuración de la inclinación también tendrá efecto sobre la reverberación. Los ecos de la superficie variarán dependiendo del estado del mar y de la inclinación.
La ilustración demuestra cómo el fondo y la superficie del mar devuelven ecos al sistema SX90.
A En esta situación se puede identificar el banco de peces en la parte superior, pero el banco inferior queda oculto en la sombra de la roca.
B En esta situación se ven varios ecos débiles procedentes de las olas y de las rocas en el fondo; aun así, se puede identificar el banco de peces.
La reverberación es provocada por el propio pulso de transmisión. Solo puede reducirse si se acorta la duración del pulso o con un ancho de haz más pequeño.
Temas relacionados
Ruido acústico


Algunas formas de reducir el ruido acústico
Existen diversos factores que contribuyen al rendimiento de los equipos acústicos que se utilizan a bordo. Una planificación detallada de la instalación del sistema SX90 puede reducir el ruido.
Desafortunadamente es imposible ofrecer un número específico de procedimientos para reducir el ruido.
Un factor importante es la ubicación física del transductor. Esto depende del diseño y construcción del barco, en la forma del casco y cómo corre el agua por el casco. Otros factores tienen que ver con otros equipos montados en el barco que también dependerán del barco. A velocidad moderada, normalmente el ruido de la maquinaria es predominante. A velocidad media, el ruido del flujo aumenta rápidamente y es el que predomina, mientras que a gran velocidad, el ruido de la hélice es el mayor factor de ruido.
Nota
La información aquí presentada debe considerarse como información general. La instalación de cada SX90 debe ser única, dependiendo del diseño del casco y de los demás sistemas electrónicos y mecánicos instalados.
Reducir el ruido del flujo
• La forma del transductor o (cúpula) debe ser lo más aerodinámica posible.
• La chapa del casco frente al transductor debe ser lo más lisa posible.
Importante
Se debe tener especial cuidado con las quillas de balance y los ánodos de cinc aleados. La quilla debe ser redondeada sin salientes puntiagudos. No debe haber objetos extruidos ni transiciones abruptas.
• El carenado alrededor de la barra de instalación debe ser aerodinámico.
• El transductor debe sobresalir lo suficiente como para alcanzar la capa límite.
Reducir el ruido procedente de la maquinaria
• La unidad de casco se debe instalar alejada de la sala de máquinas.
• El motor principal y los motores y equipo auxiliares deben estar sujetos a una base fija para evitar vibraciones.
• Cualquier estructura del casco que pueda vibrar debería estar amortiguada o revestida para reducir las vibraciones.
El uso de amortiguadores o módulos flotantes pueden también reducir el ruido. El ruido provocado por la estructura se puede reducir mediante el aislamiento; por ejemplo, fijando la vibración entre el transductor y la estructura del casco.
Reducir el ruido de la hélice
• La unidad de casco se debe instalar alejada de las hélices.
• Se debe mantener suficiente espacio entre las hélices y el casco, y el timón y la barquilla.
• Sitúe los ánodos de cinc aleados en lugares donde el flujo de agua sea lo menos molesta.
• Asegúrese de que las aspas de las hélices están correctamente diseñadas y sin daños.
• El uso de un deflector entre las hélices y el transductor puede reducir el ruido considerablemente.
• Las descargas estáticas producidas por el eje rotatorio se pueden eliminar con una adecuada toma de masa o montando una escobilla de carbón desde el eje hasta a la masa del barco.
Reducir el ruido metálico
Se debe comprobar que ninguna parte cerca de los transductores pueda temblar con el flujo del agua o las vibraciones.
Reducir la interferencia
Es complicado evitar la interferencia procedente de los pulsos de transmisión de otros instrumentos hidroacústicos abordo. El problema se puede reducir si se eligen minuciosamente las frecuencias de trabajo y, hasta cierto punto, separando los diferentes transductores. En barcos con un gran número de sistemas hidroacústicos instalados y funcionando simultáneamente, se debería considerar el uso de un sistema de sincronización externa (por ejemplo el K-Sync).
Reducir el ruido eléctrico
• Asegúrese de que todas las unidades están correctamente puestas a masa ya que es importante para evitar el ruido eléctrico.
• Utilice cables apantallados con una adecuada puesta a masa.
• Separe los cables del sistema SX90 de otros cables de alta tensión, mayor corriente o transitorios.
• Ponga todos los cables de alto voltaje en conductos metálicos.
Temas relacionados
Ruido acústico


Instalar la válvula de compuerta opcional DN500
Temas
Visión general de la instalación de la válvula de compuerta
Acerca de la válvula de compuerta opcional
Descripción del sistema de la válvula de compuerta
Principios de instalación de la válvula de compuerta
Soportes de montaje mecánicos
Instalar la brida de montaje
Instalar la válvula de compuerta
Instalar el tubo del transductor
Instalar las unidades hidráulicas
Comprobar la calidad de la instalación de la válvula de compuerta


Visión general de la instalación de la válvula de compuerta
Para proteger el transductor, se puede añadir una válvula de compuerta a la instalación de la unidad de casco. Mediante una estructura mecánica, cierra la parte inferior de la barra de instalación cuando no se utiliza el sistema SX90.
Requisitos previos
Esta tarea se debe realizar en dique seco. El astillero debe suministrar las herramientas y el personal necesarios. Debe haber disponibles grúas y equipos de elevación. Debe haber fácil acceso a través del casco o cubiertas.
Nota
La válvula de la puerta es pesada. Se necesitan equipos apropiados de elevación (aparejo de elevación, grúa portátil o del barco). Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
Contexto
Se proporcionan solamente los pasos básicos de la tarea. Para más información, consulte el resto de descripciones y tareas en este capítulo.
Nota
Es muy importante que los mecanismos de la válvula de compuerta estén conectados con el controlador de la unidad de casco. Cuando la válvula de compuerta esté cerrada, no se deberá poder bajar el transductor. Cuando el transductor esté bajado, no se deberá poder cerrar la válvula de compuerta.
La barra de instalación no se utiliza cuando se monta la válvula de compuerta. Luego se reemplaza la barra de instalación por el tubo del transductor.
Procedimiento
1 Defina la ubicación física de la brida de montaje.
2 Haga un orificio en el casco del barco con un diámetro suficientemente grande para albergar la brida de montaje.
3 Oriente correctamente la brida de montaje y sóldela en la posición deseada.
4 Instale la válvula de compuerta encima de la brida de montaje.
5 Instale el tubo del transductor encima de la válvula de la compuerta.
6 Dependiendo del soporte mecánico que ofrezcan los puentes y/o mamparos existentes, diseñe, fabrique e instale soportes mecánicos adicionales para el tubo del transductor.
7 Si fuera relevante, instale el sistema hidráulico.
8 Realice una inspección visual detallada de la brida de montaje, la válvula de compuerta y el tubo del transductor para comprobar la calidad de los trabajos de instalación.
Temas relacionados
Instalar la brida de montaje
Instalar la válvula de compuerta
Instalar el tubo del transductor
Instalar las unidades hidráulicas
Comprobar la calidad de la instalación de la válvula de compuerta
Dibujos de la válvula de compuerta DN500


Acerca de la válvula de compuerta opcional
En algunos barcos, es necesaria protección adicional para el transductor. Un ejemplo son los barcos que trabajan en condiciones árticas. En su caso, es importante evitar que el hielo dañe el transductor. Para ello, se puede añadir una válvula de compuerta a la instalación de la unidad de casco. Mediante una estructura mecánica, cierra la parte inferior de la barra de instalación cuando no se utiliza el sistema SX90. La válvula de la puerta no está fabricada por Kongsberg Maritime.
La válvula de la puerta ha sido fabricada por LK Valves.
• Válvula de compuerta: DN500
• Fabricante: LK Valves
• Página web del fabricante: http://www.lkvalves.com
Nota
La información técnica acerca de esta unidad no está incluida en este Manual de Instalación del sistema SX90. Consulte la documentación de usuario final relevante suministrada por el fabricante.
La válvula de compuerta está ubicada en la parte inferior del tubo del transductor. Aumentará la altura total de la instalación de la unidad de casco.
• La Unidad de Casco SX92 baja el transductor a 1,2 metros por debajo del casco.
• La Unidad de Casco SX93 baja el transductor a 1,6 metros por debajo del casco.
• Estas profundidades disminuyen con la altura física de la válvula de compuerta. Las profundidades siguen disminuyendo con la altura de la brida de montaje.
• El sistema SX90 permite definir una posición intermedia para el transductor. Al definir la posición intermedia, se debe tener en cuenta la altura total de la válvula de compuerta y la brida de montaje.
La Unidad de Casco SX95 baja el transductor a 1,0 metros por debajo del casco. Esta unidad de casco no puede utilizarse junto con una válvula de compuerta.
La barra de instalación no se utiliza cuando se monta la válvula de compuerta. Luego se reemplaza la barra de instalación por el tubo del transductor.
Nota
Es muy importante que los mecanismos de la válvula de compuerta estén conectados con el controlador de la unidad de casco. Cuando la válvula de compuerta esté cerrada, no se deberá poder bajar el transductor. Cuando el transductor esté bajado, no se deberá poder cerrar la válvula de compuerta.
Las fuerzas a las cuales se exponen la válvula de compuerta, el tubo del transductor y la unidad de casco dependen del tamaño físico de la instalación completa, de dónde está ubicada y del comportamiento del barco en mala mar. Es muy importante que toda la instalación esté suficientemente sujeta, ya que las fuerzas a las cuales se expone pueden afectar a la instalación física y a la seguridad del barco.
Temas relacionados
Visión general de la instalación de la válvula de compuerta


Descripción del sistema de la válvula de compuerta
La válvula de compuerta se puede operar manualmente o controlar con un sistema hidráulico. En la versión manual, se utiliza una rueda accionada manualmente para abrir y cerrar la válvula. En la versión hidráulica, un solo botón realiza el mismo trabajo.
Válvula de compuerta operada manualmente
En una válvula de la puerta operada manualmente, se utiliza una manivela para abrir y cerrar la válvula. La manivela está sujeta a la válvula de la puerta, lo que significa que para operarla es necesario ir a la parte inferior del barco.
La válvula de la puerta está equipada con interruptores de fin. Están conectados a la Unidad de Control Motor en la Unidad de Casco. Esta interfaz evita que el transductor baje mientras la válvula de compuerta está cerrada. No evita que la válvula de compuerta se cierre mientras se baja el transductor.
Válvula de compuerta operada hidráulicamente
En una válvula de la puerta operada hidráulicamente, la manivela de control se sustituye por un motor hidráulico.
A Válvula de compuerta
B Accionador Hidráulico
C Generador de Energía Hidráulica
El Generador de Energía Hidráulica proporciona la presión del aceite para el motor hidráulico de la válvula de la puerta.
D Unidad de Control de la Válvula de Compuerta
La Unidad de Control de la Válvula de Compuerta permite controlar localmente el Generador de Energía Hidráulica. Contiene controladores para manejar todo el sistema de válvula de compuerta.
E Unidad de Control Remoto
La Unidad de Control Remoto permite operar la válvula de compuerta desde otra posición en el barco. La Unidad de Control Remoto se sitúa normalmente en el puente.
F Un cable de control conecta la válvula de compuerta hidráulica y la Unidad de Control de la Válvula de Compuerta a la Unidad de Control Motor.
Temas relacionados
Visión general de la instalación de la válvula de compuerta


Principios de instalación de la válvula de compuerta
La válvula de compuerta está ubicada en la parte inferior del tubo del transductor. La válvula de la puerta se debe montar de forma que su superficie de conexión superior quede paralela a la superficie del mar durante circunstancias operativas normales.
A Motor de elevación
B Unidad de Control Motor
C Soporte
D Tubo del transductor
E Transductor
F Válvula de compuerta
G Cartabones (refuerzos)
H Brida de montaje
I Cubierta del eje del transductor
La válvula de la puerta se atornilla a una brida de montaje diseñada y/o adaptada para ajustarse a la chapa del casco. El tubo del transductor se atornilla en la parte superior de la válvula de la puerta. Se utilizan dos juntas tóricas para que la construcción quede estanca.
El astillero debe adaptar la brida de montaje para que se ajuste a la forma del casco, o diseñar y fabricar una brida de montaje personalizada. Se deben añadir cartabones adicionales a la estructura final.
Nota
De ser necesario, los documentos suministrados por el astillero para la instalación física del sistema SX90 se deben aprobar por el registro nacional del barco y la autoridad marítima correspondiente y/o la sociedad de clasificación. Dicha aprobación se debe obtener antes de empezar la instalación. El armador y astillero a cargo de la instalación son responsables de obtener y abonar dicha aprobación.
La válvula de la puerta ha sido fabricada por LK Valves. La información técnica acerca de esta unidad no está incluida en este Manual de Instalación del sistema SX90. Consulte la documentación de usuario final relevante suministrada por el fabricante.
Importante
Las fuerzas a las cuales se exponen la válvula de compuerta, el tubo del transductor y la unidad de casco dependen del tamaño físico de la instalación completa, de dónde está ubicada y del comportamiento del barco en mala mar. Es muy importante que toda la instalación esté suficientemente sujeta, ya que las fuerzas a las cuales se expone pueden afectar a la instalación física y a la seguridad del barco. El astillero debe diseñar y fabricar los soportes de montaje mecánicos para ajustarse a la instalación completa en la sala del sonar. Recomendamos que se coloquen soportes de montaje apuntando al menos hacia tres direcciones con aproximadamente 120 grados entre ellos. Todos los cálculos realizados para soportar el diseño deben cumplir los requisitos de seguridad relevantes y aplicarse a las propiedades físicas del casco y la instalación.
Temas relacionados
Visión general de la instalación de la válvula de compuerta
Dibujos de la válvula de compuerta DN500


Soportes de montaje mecánicos
Juntos, la válvula de compuerta, el tubo del transductor y la unidad de casco forman una estructura alta y pesada. Debido a su peso y altura, esta estructura se debe fijar al mamparo mediante soportes de montaje mecánicos. Las dimensiones y la fuerza de los soportes de montaje deben ser los adecuados para evitar vibraciones inducidas por vórtices. Este requisito es debido a la seguridad del sistema SX90 y el barco.
Las fuerzas a las cuales se exponen la válvula de compuerta, el tubo del transductor y la unidad de casco dependen del tamaño físico de la instalación completa, de dónde está ubicada y del comportamiento del barco en mala mar.
Nota
Es muy importante que toda la instalación esté suficientemente sujeta, ya que las fuerzas a las cuales se expone pueden afectar a la instalación física y a la seguridad del barco.
El astillero debe diseñar y fabricar los soportes de montaje mecánicos para ajustarse a la instalación completa en la sala del sonar. Recomendamos que se coloquen soportes de montaje apuntando al menos hacia tres direcciones con aproximadamente 120 grados entre ellos. Todos los cálculos realizados para soportar el diseño deben cumplir los requisitos de seguridad relevantes y aplicarse a las propiedades físicas del casco y la instalación.
Nota
El diseño final y la instalación deberán ser aprobados por la sociedad de clasificación. ¡Sin los soportes mecánicos adecuados para sujetar el soporte de la unidad de casco, la garantía no se aplica!
Temas relacionados
Visión general de la instalación de la válvula de compuerta


Instalar la brida de montaje
La brida de montaje se debe montar de forma que su superficie de conexión superior quede paralela a la superficie del mar durante circunstancias operativas normales. El tubo del transductor encima de la válvula de la puerta debe permanecer en posición vertical durante las mismas circunstancias.
Requisitos previos
Esta tarea se debe realizar en dique seco. El astillero debe suministrar las herramientas y el personal necesarios. Se requieren los siguientes artículos específicos para esta tarea.
• Equipo de elevación
• Equipo de soldaduras
Nota
La brida de montaje pesa. Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
Contexto
Se proporcionan solamente los pasos básicos de la tarea. Los procedimientos adicionales con más información y/o detalles debe suministrarlos el astillero para ajustarse a la propiedades del barco.
La superficie de conexión de la parte superior de la brida de montaje debe estar protegida con una cubierta de madera en todo momento hasta que se haya instalado la válvula de la puerta. Es muy importante que esta superficie esté limpia y sin daños, puesto que debe quedar estanca una vez instalada la válvula de la puerta.
Nota
La calidad de la soldadura es fundamental para la seguridad del barco. La soldadura solo la realizará un soldador certificado. El personal siempre deberá llevar la ropa de protección adecuada. Observe y cumpla con las normas de seguridad relevantes.
La instalación final debe ser aprobada por el registro nacional del barco, la autoridad marítima correspondiente y/o sociedad de clasificación.
Procedimiento
1 Defina la ubicación física de la brida de montaje.
Esta ubicación se debe seleccionar cuidadosamente. La decisión se debe basar en los principios generales descritos en el capítulo Preparativos y en los conocimientos relevantes acerca de la construcción del barco.
Nota
Se debe tener en cuenta toda la información relacionada con los patrones prácticos y técnicos del ruido por el casco.
2 Adapte la brida de montaje para que se ajuste al casco.
De manera alternativa, diseñe y fabrique una brida de montaje personalizada.
Nota
Mantenga la altura de la brida de montaje lo más pequeña posible, ya que esta aumentará la profundidad operativa del transductor.
3 Haga un orificio en el casco del barco con un diámetro suficientemente grande para albergar la brida de montaje.
El tamaño exacto del orificio lo debe determinar el astillero.
4 Oriente correctamente la brida de montaje y sóldela en la posición deseada.
Nota
La brida de montaje se debe montar de forma que su superficie de conexión superior quede paralela a la superficie del mar durante circunstancias operativas normales.
5 Compruebe la cara superior de la brida de montaje y asegúrese de que está nivelada, sin daños y limpia.
6 Cubra la cara superior de la brida de montaje con una placa de madera para protegerla.
7 Añada marcos de soporte y refuerzos para fijar la estructura.
8 Dependiendo de la forma del casco, recomendamos acoplar una barquilla de acero como medida de protección.
La barquilla debe estar diseñada por el astillero. Debe estar soldada al armazón. La barquilla puede estar abierta, o se puede llenar de aceite para evitar la corrosión. Este último método ofrece una excelente protección, y simplifica el mantenimiento.
Nota
Asegúrese de que la chapa del casco alrededor de la brida de montaje está uniforme y lisa sin objetos prominentes que puedan generar ruido. Los objetos prominentes del casco generarán turbulencias y ruido. Esto reducirá el rendimiento del sistema SX90. Si es necesario, pula y alise todas las superficies.
9 Cuando se haya realizado la instalación, la soldadura y el pulido, aplique una capa de imprimación o pinte la brida de montaje y el área de alrededor con una pintura protectora de alta calidad.
10 Compruebe que la brida de montaje se ha instalado correctamente.
a Inspeccione la brida de montaje.
b Realice una inspección completa de la instalación de la brida de montaje, la barquilla, la chapa del casco y todas las superficies.
c Asegúrese de que la superficie de conexión está limpia y sin daños, y protegida adecuadamente hasta que la válvula de la puerta se monte.
d Compruebe que los offsets están dentro de los límites.
Temas
Instalación de la brida de montaje y de la válvula de compuerta manual
Instalación de la brida de montaje y de la válvula de compuerta hidráulica
Ejemplo de instalación


Instalación de la brida de montaje y de la válvula de compuerta manual
La ilustración demuestra los principios para montar una válvula de puerta manual. Se muestran la brida de montaje y la válvula de la puerta. Los dibujos no están a escala.
A Marcos
B Cartabones (refuerzos)
C Válvula de compuerta
A Cartabones (refuerzos)
B Armazón
C Lo más cortas posibles
D Junta tórica
E Pernos de montaje / Tuercas / Arandelas
F Asegúrese de que las conexiones eléctricas a los conmutadores del final son fácilmente accesibles.
Temas relacionados
Visión general de la instalación de la válvula de compuerta


Instalación de la brida de montaje y de la válvula de compuerta hidráulica
La ilustración demuestra los principios para montar una válvula de puerta hidráulica. Se muestran la brida de montaje y la válvula de la puerta. Los dibujos no están a escala.
A Marcos
B Cartabones (refuerzos)
C Válvula de compuerta
D Accionador Hidráulico
A Cartabones (refuerzos)
B Armazón
C Lo más cortas posibles
D Junta tórica
E Pernos de montaje / Tuercas / Arandelas
F Asegúrese de que las conexiones eléctricas a los conmutadores del final y los manguitos de las mangueras hidráulicas son fácilmente accesibles.
Temas relacionados
Visión general de la instalación de la válvula de compuerta


Ejemplo de instalación
La ilustración demuestra los principios para montar una válvula de puerta hidráulica. Se muestran la brida de montaje, la válvula de la puerta y el tubo del transductor. El dibujo no está a escala.
A Barquilla
B Barquilla (vista 90 grados)
C Las abrazaderas de deflexión solo se deben soldar al armazón.
D Válvula de compuerta
E Tubo del transductor
F Deje suficiente espacio para la soldadura y la inspección.
Todas las medidas están en mm. Las medidas clave son:
1 Lo más cortas posibles
2 Lo más cortas posibles
3 Lo más cortas posibles
Nota
La Unidad de Casco SX94–NotUsed está diseñada para bajar el transductor 2,1 metros por debajo del casco del barco. Esta profundidad disminuye con la altura física de la válvula de compuerta. Sigue disminuyendo con la altura de la brida de montaje.
Temas relacionados
Visión general de la instalación de la válvula de compuerta


Instalar la válvula de compuerta
La válvula de la puerta se debe montar de forma que su superficie de conexión superior quede paralela a la superficie del mar durante circunstancias operativas normales. El tubo del transductor encima de la válvula de la puerta debe permanecer en posición vertical durante las mismas circunstancias.
Requisitos previos
Esta tarea se debe realizar en dique seco. El astillero debe suministrar las herramientas y el personal necesarios. Se requieren los siguientes artículos específicos para esta tarea.
• Grasa de silicona
• Lubricante antiaferrante
• Llave dinamométrica
• Equipo de elevación
• Junta tórica
• Hardware de montaje
Nota
La válvula de la puerta es pesada. Se necesitan equipos apropiados de elevación (aparejo de elevación, grúa portátil o del barco). Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
Se asume que la brida de montaje se ha instalado correctamente.
Contexto
Se proporcionan solamente los pasos básicos de la tarea. Los procedimientos adicionales con más información y/o detalles debe suministrarlos el astillero para ajustarse a la propiedades del barco.
La superficie de conexión de la parte superior de la válvula de compuerta debe estar protegida con una cubierta de madera en todo momento hasta que se haya instalado el tubo del transductor. Es muy importante que esta superficie esté limpia y sin daños, puesto que debe quedar estanca una vez instalado el tubo del transductor.
Procedimiento
1 Conecte los aparejos necesarios a la válvula de la puerta, y asegúrese de que se eleva la unidad por el lado correcto hacia arriba.
La válvula de la puerta funcionará en cualquier posición, pero recomendamos que se monte con las etiquetas identificadoras y las marcas de clasificación mirando hacia arriba. También se debe tener en cuenta el acceso a los interruptores finales y (de ser relevante) a las conexiones de la manguera hidráulica.
2 Baje la válvula de la puerta hacia el compartimiento de la unidad de casco, pero deténgase cuando la unidad esté a unos cuantos centímetros por encima del soporte de montaje.
Nota
No dañe las superficies de conexión de la válvula, los interruptores finales, o (de ser relevante) el accionador hidráulico.
3 Compruebe que la superficie de conexión de la válvula está limpia y sin daños.
4 Prepare la brida de montaje.
a Retire la cubierta protectora de la superficie de conexión de la brida de montaje.
b Compruebe que la superficie de conexión de la brida de montaje está limpia y sin daños.
c Aplique una fina capa de grasa de silicona en la junta tórica y póngala en la ranura de la brida de montaje.
5 Fije las tuercas y las arandelas mientras la válvula de la puerta sigue suspendida.
Debido al limitado espacio, puede ser complicado introducir y/o ajustar las tuercas. Como alternativa se puede utilizar Loctite 270 o un producto similar.
6 Lubrique las roscas con un lubricante anti-aferrante de alta calidad
7 Baje la válvula con cuidado hacia el soporte de montaje mientras ajusta las tuercas.
8 Compruebe que la válvula está orientada y alineada correctamente.
9 Desconecte y retire los aparejos de la válvula de la puerta.
10 Ajuste las tuercas aplicando un par de fuerzas de 472 Nm.
Temas relacionados
Visión general de la instalación de la válvula de compuerta
Dibujos de la válvula de compuerta DN500


Instalar el tubo del transductor
El tubo del transductor se monta encima de la válvula de la puerta. La superficie de conexión superior está paralela a la superficie del mar durante circunstancias operativas normales. El tubo del transductor protege al transductor cuando el sistema SX90 no está en uso.
Requisitos previos
Esta tarea se debe realizar en dique seco. El astillero debe suministrar las herramientas y el personal necesarios. Se requieren los siguientes artículos específicos para esta tarea.
• Grasa de silicona
• Lubricante antiaferrante
• Llave dinamométrica
• Equipo de elevación
• Junta tórica
• Hardware de montaje
Se asume que la válvula de la puerta ya ha sido instalada.
Nota
El tubo del transductor es pesado. Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
Contexto
Kongsberg Maritime puede suministrar el tubo del transductor. De forma alternativa, se puede diseñar y fabricar un tubo del transductor personalizado.
Se proporcionan solamente los pasos básicos de la tarea. Los procedimientos adicionales con más información y/o detalles debe suministrarlos el astillero para ajustarse a la propiedades del barco.
• La superficie de conexión de la parte superior de la válvula de compuerta debe estar protegida con una cubierta de madera en todo momento hasta que se haya instalado el tubo del transductor. Es muy importante que esta superficie esté limpia y sin daños, puesto que debe quedar estanca una vez instalado el tubo del transductor.
• La superficie de conexión de la parte superior del tubo del transductor debe estar protegida con una cubierta de madera en todo momento hasta que se haya instalado la unidad de casco. Es muy importante que esta superficie esté limpia y sin daños, puesto que debe quedar estanca una vez instalada la unidad de casco.
Procedimiento
1 Conecte los aparejos necesarios al tubo del transductor, y asegúrese de que se eleva la unidad por el lado correcto hacia arriba.
Compruebe que la parte inferior del tubo del transductor encaja con la brida de la válvula de la puerta.
2 Baje el tubo del transductor hacia el compartimento de la unidad de casco, pero deténgase cuando la unidad esté a unos cuantos centímetros por encima de la válvula de la puerta.
Nota
No dañe ninguna de las superficies de conexión.
3 Prepare la válvula de compuerta.
a Retire la cubierta protectora de la superficie de conexión de la válvula de compuerta.
b Compruebe que la superficie de conexión de la válvula de compuerta está limpia y sin daños.
c Aplique una fina capa de grasa de silicona en la junta tórica y póngala en la ranura en la válvula de compuerta.
4 Fije las tuercas y las arandelas mientras el tubo del transductor sigue suspendido.
5 Lubrique las roscas con un lubricante anti-aferrante de alta calidad
6 Oriente el tubo del transductor para que señale en la dirección deseada.
7 Baje el tubo del transductor con cuidado hacia la válvula de la puerta mientras ajusta las tuercas.
8 Desconecte y retire los aparejos del tubo del transductor.
9 Ajuste las tuercas aplicando un par de fuerzas de 472 Nm.
10 Dependiendo del soporte mecánico que ofrezcan los puentes y/o mamparos existentes, diseñe, fabrique e instale soportes mecánicos adicionales para el tubo del transductor.
La decisión de si es necesario tal soporte mecánico debe tomarla un arquitecto naval.
Temas relacionados
Visión general de la instalación de la válvula de compuerta
390410 Dimensiones del tubo del transductor


Instalar las unidades hidráulicas
Si se ha elegido un sistema hidráulico para controlar la operativa de la válvula de la puerta, se deben instalar unidades adicionales.
Requisitos previos
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas mecánicas. Incluye diferentes tipos de destornilladores, alicates, llaves ajustables, etc. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo. Dependiendo de la tarea que se esté realizando en cada momento, se podrán necesitar herramientas adicionales.
Contexto
En una válvula de la puerta operada manualmente, se utiliza una manivela para abrir y cerrar la válvula. La manivela está sujeta a la válvula de la puerta, lo que significa que para operarla es necesario ir a la parte inferior del barco. En una válvula de la puerta operada hidráulicamente, la manivela de control se sustituye por un motor hidráulico. El sistema hidráulico está compuesto por las siguientes unidades:
• Generador de Energía Hidráulica
El Generador de Energía Hidráulica proporciona la presión del aceite para el motor hidráulico de la válvula de la puerta.
• Unidad de Control de la Válvula de Compuerta
La Unidad de Control de la Válvula de Compuerta permite controlar localmente el Generador de Energía Hidráulica. Contiene controladores para manejar todo el sistema de válvula de compuerta.
• Unidad de Control Remoto (Opcional)
La Unidad de Control Remoto permite operar la válvula de compuerta desde otra posición en el barco. La Unidad de Control Remoto se sitúa normalmente en el puente.
Un cable de control conecta la válvula de compuerta hidráulica y la Unidad de Control de la Válvula de Compuerta a la Unidad de Control Motor.
La válvula de la puerta y las unidades hidráulicas han sido fabricadas por LK Valves. Consulte la documentación de usuario final relevante suministrada por el fabricante.
Procedimiento
1 Prepare la ubicación y las herramientas necesarias.
2 Observe los requerimientos de la instalación.
3 Asegúrese de que la ubicación seleccionada cumple con los requisitos de instalación.
4 Para más información, consulte la documentación de usuario final suministrada por el fabricante.
Temas relacionados
Visión general de la instalación de la válvula de compuerta


Comprobar la calidad de la instalación de la válvula de compuerta
Una vez instalados la brida de montaje, la válvula de compuerta y el tubo del transductor, se debe realizar una inspección de calidad. La inspección deberá comprobar que las unidades se han instalado correctamente, y que la unidad de casco se puede montar encima del tubo del transductor.
Requisitos previos
No se requieren herramientas ni instrumentación.
Contexto
La brida de montaje se debe montar de forma que su superficie de conexión superior quede paralela a la superficie del mar durante circunstancias operativas normales. El tubo del transductor encima de la válvula de la puerta debe permanecer en posición vertical durante las mismas circunstancias.
La superficie de conexión de la parte superior del tubo del transductor debe estar protegida con una cubierta de madera en todo momento hasta que se haya instalado la unidad de casco. Es muy importante que esta superficie esté limpia y sin daños, puesto que debe quedar estanca una vez instalada la unidad de casco.
Los objetos prominentes del casco generarán turbulencias y ruido. Esto reducirá el rendimiento del sistema SX90. Los objetos prominentes pueden ser ánodos de zinc, transductores o incluso la quilla del barco. Los orificios y las salidas de los tubos también son una fuente importante de ruido así como las superficies rugosas provocadas por una mala soldadura. Incluso trazas del compuesto de sellado, bordes muy afilados, pernos u orificios vacíos pueden crear ruido.
Se deben cumplir los siguientes requisitos:
• Se han realizado todas las mediciones y se han anotado los resultados.
• La parte superior del tubo del transductor queda paralela a la línea de flotación.
• La superficie de conexión en la parte superior del tubo del transductor está limpia y sin arena, polvo u otras partículas destructivas. Está uniforme y lisa sin arañazos, abolladuras u otros daños físicos.
• La junta de goma o la junta tórica en la parte superior del tubo del transductor no está dañada.
• La instalación de la válvula de la puerta ha dejado espacio suficiente para acceder a los conmutadores del final y (de ser relevantes) a las conexiones hidráulicas.
• De ser relevante, el sistema hidráulico se ha instalado según lo especificado en la documentación relevante.
• La chapa del casco alrededor de la brida de montaje está uniforme y lisa sin objetos prominentes que puedan generar ruido.
• Se han realizado todos los preparativos necesarios para diseñar e instalar los soportes de montaje necesarios.
Procedimiento
1 Anote las medidas clave.
Esto es así para futuras referencias.
2 Realice una inspección visual detallada de la brida de montaje, la válvula de compuerta y el tubo del transductor e inspeccione cómo se han instalado.
Compruebe la cara superior del tubo del transductor y asegúrese de que está nivelada, sin daños y limpia.
Consulte los requisitos relacionados.
3 Realice una detallada inspección visual de la barquilla y la chapa del casco próximos a la brida de montaje.
Compruebe si hay objetos que puedan causar ruido.
4 Rellene las tablas de resultados.
Resultado
Distancia horizontal desde la quilla hasta el centro de la barra de instalación | Altura desde la parte inferior de la quilla hasta la parte superior de la barra de instalación | Altura del tubo del transductor
Requisitos | Resultados
Se han realizado todas las mediciones y se han anotado los resultados. |
La parte superior del tubo del transductor queda paralela a la línea de flotación. |
La superficie de conexión en la parte superior del tubo del transductor está limpia y sin arena, polvo u otras partículas destructivas. Está uniforme y lisa sin arañazos, abolladuras u otros daños físicos. |
La junta de goma o la junta tórica en la parte superior del tubo del transductor no está dañada. |
La instalación de la válvula de la puerta ha dejado espacio suficiente para acceder a los conmutadores del final y (de ser relevantes) a las conexiones hidráulicas. |
De ser relevante, el sistema hidráulico se ha instalado según lo especificado en la documentación relevante. |
La chapa del casco alrededor de la brida de montaje está uniforme y lisa sin objetos prominentes que puedan generar ruido. |
Se han realizado todos los preparativos necesarios para diseñar e instalar los soportes de montaje necesarios. |
Fecha y firma:
Requisitos posteriores
Si durante la inspección se descubren errores, inexactitudes o disposiciones inapropiadas relacionados con unidades, dispositivos o cables, utilice el formulario Observaciones de instalación para documentarlos. De ser necesario, redacte un informe completo y adjunte fotos en alta resolución.
Temas relacionados
Visión general de la instalación de la válvula de compuerta


Montar la barra de instalación de ø580 mm
Temas
Visión general del montaje de la barra de instalación
Acerca de la barra de instalación
Montaje de la barra de instalación
Comprobar la calidad de la instalación
Ejemplo de instalación: Estándar
Ejemplo de instalación: En aceite


Visión general del montaje de la barra de instalación
La barra de instalación proporciona la base para toda la unidad de casco.
Requisitos previos
Esta tarea se debe realizar en dique seco. El astillero debe suministrar las herramientas y el personal necesarios. Debe haber disponibles grúas y equipos de elevación. Debe haber fácil acceso a través del casco o cubiertas a la parte superior de la barra de instalación.
Nota
La barra de instalación pesa. Se necesitan equipos apropiados de elevación (aparejo de elevación, grúa portátil o del barco). Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
Contexto
Se proporcionan solamente los pasos básicos de la tarea. Para más información, consulte el resto de descripciones y tareas en este capítulo.
Nota
La superficie de conexión de la parte superior de la barra de instalación debe estar protegida con una brida ciega o una cubierta de madera en todo momento hasta que se haya instalado la unidad de casco.
La calidad de la soldadura es fundamental para la seguridad del barco. La soldadura solo la realizará un soldador certificado. El personal siempre deberá llevar la ropa de protección adecuada. Observe y cumpla con las normas de seguridad relevantes.
La instalación final debe ser aprobada por el registro nacional del barco, la autoridad marítima correspondiente y/o sociedad de clasificación.
Procedimiento
1 Defina la ubicación física de la barra de instalación..
2 Haga un orificio en el casco del barco con un diámetro suficientemente grande para albergar la barra de instalación.
3 Oriente la barra de instalación correctamente, y cuando esté en posición, solde.
4 Refuerce la barra de instalación a la chapa del casco y los marcos alrededor del casco añadiendo varias planchas de refuerzo.
5 Dependiendo de la forma del casco, recomendamos acoplar una barquilla de acero como medida de protección.
6 Realice una inspección completa de la instalación de la barra de instalación, la barquilla, la chapa del casco y todas las superficies.
Temas relacionados
Montaje de la barra de instalación
Comprobar la calidad de la instalación
Dibujos de la barra de instalación


Acerca de la barra de instalación
La barra de instalación proporciona la base para toda la unidad de casco. La barra de instalación penetra en el casco. Es por lo tanto una parte crucial en el montaje de la unidad de casco. Para asegurar la adecuada operativa del sistema SX90, la ubicación física de la barra de instalación se debe seleccionar cuidadosamente.
Artículo | Número de pieza | Diámetro inferior | Diámetro superior | Dibujo
Barra de instalación | SQ4-042508 | 508 mm | 580 mm | 322202 830-113361
Brida ciega | 830-113362 |  | 580 mm |
La barra de instalación -con una brida ciega- se puede pedir a Kongsberg Maritime como entrega opcional. De manera alternativa, el astillero puede fabricar la barra de instalación en base a los dibujos de este manual. Se puede ajustar una barra de instalación fabricada localmente para ajustarse mejor a las propiedades del casco del barco.
Nota
La barra de instalación opcional ofrecida por Kongsberg Maritime está aprobada por Det Norske Veritas (DNVGL), e incluye una brida ciega y una junta de goma. Si la barra de instalación se fabrica localmente, el astillero es el responsable de obtener los certificados relevantes de la autoridad nacional competente.
Temas
Junta de goma
Soportes de montaje mecánicos
Dibujos de diseño e instalación


Junta de goma
Se suministra una junta dedicada con la entrega del sistema SX90.
Esta junta asegura una conexión estanca entre la barra de instalación y la parte inferior del eje del transductor. Durante el proceso de instalación, asegúrese de que la junta no sufre daños, y que la parte superior de la barra de instalación está limpia, lisa y sin daños físicos como arañazos o abolladuras.
Nota
Asegúrese de que la junta está libre de daños sin grietas ni señales de desgaste.
Asegúrese de que la junta NO está cubierta de grasa o lubricantes.
Si sospecha que la junta está dañada, sustitúyala. Si la junta se ha contaminado con suciedad, grasa o lubricantes, debe sustituirse.
Temas relacionados
Visión general del montaje de la barra de instalación


Soportes de montaje mecánicos
Debido a su tamaño y peso, y al hecho de que la barra de instalación penetra en el casco del barco, es muy importante que la unidad de casco se instale y sujete correctamente.
A Cartabones de refuerzo (refuerzos)
B Barra de instalación
Importante
El soporte de la unidad de casco debe fijarse al mamparo mediante soportes de montaje mecánicos. Las dimensiones y la fuerza de los soportes de montaje deben ser los adecuados para evitar vibraciones inducidas por vórtices. Este requisito es debido a la seguridad del sistema SX90 y el barco.
Las fuerzas a las cuales se expone la unidad de casco dependen del tamaño físico de la instalación, de dónde está ubicada y del comportamiento del barco en mala mar. Es muy importante que la unidad de casco esté suficientemente sujeta, ya que las fuerzas a las cuales se expone pueden afectar a la instalación física y a la seguridad del barco.
El astillero debe diseñar y fabricar los soportes de montaje mecánicos para ajustarse a la instalación completa en la sala del sonar. Todos los cálculos realizados para soportar el diseño deben cumplir los requisitos de seguridad relevantes y aplicarse a las propiedades físicas del casco y la instalación.
Nota
El diseño final y la instalación deberán ser aprobados por la sociedad de clasificación. ¡Sin los soportes mecánicos adecuados para sujetar el soporte de la unidad de casco, la garantía no se aplica!
Temas relacionados
Visión general del montaje de la barra de instalación


Dibujos de diseño e instalación
El astillero debe suministrar todos los dibujos de diseño e instalación así como los estándares de trabajo y los procedimientos de montaje.
De ser necesario, los documentos suministrados por el astillero para la instalación física del sistema SX90 se deben aprobar por el registro nacional del barco y la autoridad marítima correspondiente y/o la sociedad de clasificación. Dicha aprobación se debe obtener antes de empezar la instalación. El armador y astillero a cargo de la instalación son responsables de obtener y abonar dicha aprobación.
Temas relacionados
Visión general del montaje de la barra de instalación


Montaje de la barra de instalación
La barra de instalación se debe montar de forma que permanezca en posición vertical durante circunstancias operativas normales.
Requisitos previos
La barra de instalación pesa. Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
Contexto
Se proporcionan solamente los pasos básicos de la tarea. Los procedimientos adicionales con más información y/o detalles debe suministrarlos el astillero para ajustarse a la propiedades del barco.
La superficie de conexión de la parte superior de la barra de instalación debe estar protegida con una brida ciega o una cubierta de madera en todo momento hasta que se haya instalado la unidad de casco.
Nota
La calidad de la soldadura es fundamental para la seguridad del barco. La soldadura solo la realizará un soldador certificado. El personal siempre deberá llevar la ropa de protección adecuada. Observe y cumpla con las normas de seguridad relevantes.
La instalación final debe ser aprobada por el registro nacional del barco, la autoridad marítima correspondiente y/o sociedad de clasificación.
Procedimiento
1 Defina la ubicación física de la barra de instalación..
Esta ubicación se debe seleccionar cuidadosamente. La decisión se debe basar en los principios generales descritos en el capítulo Preparativos y en los conocimientos relevantes acerca de la construcción del barco.
Nota
Se debe tener en cuenta toda la información relacionada con los patrones prácticos y técnicos del ruido por el casco.
2 Observe la orientación de la línea central de la barra de instalación con respecto a los pernos de montaje.
3 Retire la junta de goma de la parte superior de la barra de instalación para protegerla del calor.
4 Haga un orificio en el casco del barco con un diámetro suficientemente grande para albergar la barra de instalación.
El tamaño exacto del orificio lo debe determinar el astillero.
5 Oriente la barra de instalación correctamente, y cuando esté en posición, solde.
Observe los ejemplos de instalación para seleccionar la altura desde la parte superior del soporte de la barra hasta la parte inferior de la barquilla de protección.
Importante
Para obtener un rendimiento óptimo del sistema SX90, la altura total de la barra de instalación debe acercarse lo máximo posible a la altura mínima indicada.
La brida superior debe quedar paralela a la línea de flotación en las direcciones longitudinal y transversal.
6 Asegúrese de que la cara superior de la barra de instalación está nivelada, sin daños y limpia.
7 Cubra la cara superior de la barra de instalación con una brida ciega o placa de madera para protegerla.
8 Refuerce la barra de instalación a la chapa del casco y los marcos alrededor del casco añadiendo varias planchas de refuerzo.
Las planchas deben ser por lo menos 1,5 veces más gruesas que el armazón de alrededor. Las dimensiones finales de la plancha se deben definir en los dibujos de instalación aprobados suministrados por el astillero.
9 Refuerce la barra de instalación en las direcciones longitudinal y transversal soldando cartabones de refuerzo a la barra y a la plancha.
A Cartabones de refuerzo (refuerzos)
B Barra de instalación
10 Dependiendo de la forma del casco, recomendamos acoplar una barquilla de acero como medida de protección.
La barquilla debe estar diseñada por el astillero. Debe estar soldada al armazón. La barquilla puede estar abierta, o se puede llenar de aceite para evitar la corrosión. Este último método ofrece una excelente protección, y simplifica el mantenimiento.
Nota
Asegúrese de que la chapa del casco alrededor de la barra está uniforme y lisa sin objetos prominentes que puedan generar ruido. Los objetos prominentes del casco generarán turbulencias y ruido. Esto reducirá el rendimiento del sistema SX90. Si es necesario, pula y alise todas las superficies.
11 Cuando se haya realizado la instalación, la soldadura y el pulido, aplique una capa de imprimación o pinte la barra y el área de alrededor con una pintura protectora de alta calidad.
Nota
Debe aplicar también la pintura protectora en el interior de la barra de instalación.
12 Realice una inspección completa de la instalación de la barra de instalación, la barquilla, la chapa del casco y todas las superficies.
Temas relacionados
Visión general del montaje de la barra de instalación
Dibujos de la barra de instalación


Comprobar la calidad de la instalación
Una vez instaladas la barra de instalación y la barquilla, se debe realizar una inspección de calidad. El propósito de la inspección es asegurarse de que la barra de instalación se ha instalado correctamente, y que la unidad de casco se puede montar encima.
Requisitos previos
No se requieren herramientas ni instrumentación.
Contexto
La barra de instalación se debe montar de forma que permanezca en posición vertical durante circunstancias operativas normales.
La superficie de conexión de la parte superior de la barra de instalación debe estar protegida con una brida ciega o una cubierta de madera en todo momento hasta que se haya instalado la unidad de casco. Es muy importante que esta superficie esté limpia y sin daños, puesto que debe quedar estanca una vez instalada la unidad de casco sobre la barra de instalación.
Los objetos prominentes del casco generarán turbulencias y ruido. Esto reducirá el rendimiento del sistema SX90. Los objetos prominentes pueden ser ánodos de zinc, transductores o incluso la quilla del barco. Los orificios y las salidas de los tubos también son una fuente importante de ruido así como las superficies rugosas provocadas por una mala soldadura. Incluso trazas del compuesto de sellado, bordes muy afilados, pernos u orificios vacíos pueden crear ruido.
Procedimiento
1 Anote las medidas clave.
Esto es así para futuras referencias.
• Distancia horizontal desde la quilla hasta el centro de la barra de instalación
• Altura desde la parte inferior de la quilla hasta la parte superior de la barra de instalación
• Altura total de la barra de instalación (con barquilla opcional)
2 Realice una inspección a fondo de las propiedades físicas de la barra de instalación y de cómo se ha instalado.
Consulte los requisitos relacionados.
a Asegúrese de que la cara superior de la barra de instalación está nivelada, sin daños y limpia.
b Asegúrese de que la barra de instalación se ha reforzado correctamente en las direcciones longitudinal y transversal mediante cartabones de refuerzo.
c Asegúrese de que la barra de instalación se ha reforzado debidamente a la chapa del casco y los marcos alrededor del casco.
3 Realice una detallada inspección visual de la barquilla y la chapa del casco próximos a la barra de instalación.
Compruebe si hay objetos que puedan causar ruido.
4 Asegúrese de que todas las superficies están protegidas con una pintura de alta calidad.
5 Asegúrese de que el interior de la barra de instalación está protegido también con pintura.
6 Rellene las tablas de resultados.
Resultado
Distancia horizontal desde la quilla hasta el centro de la barra de instalación | Altura desde la parte inferior de la quilla hasta la parte superior de la barra de instalación | Altura total de la barra de instalación (con barquilla opcional)
Requisitos | Resultados
Se han realizado todas las mediciones y se han anotado los resultados. |
La parte superior de la barra de instalación queda paralela a la línea de flotación. |
La cara superior de la barra de instalación está limpia y sin arena, polvo u otras partículas destructivas. Está uniforme y lisa sin arañazos, abolladuras u otros daños físicos. |
La barra de instalación se ha reforzado correctamente en las direcciones longitudinal y transversal mediante cartabones de refuerzo. |
La barra de instalación se ha reforzado debidamente a la chapa del casco y los marcos alrededor del casco. |
La chapa del casco alrededor de la barra de instalación está uniforme y lisa sin objetos prominentes que puedan generar ruido. |
La junta de goma no está dañada. |
Todas las superficies (incluyendo el interior de la barra) están protegidas con una pintura de alta calidad. |
Fecha y firma:
Requisitos posteriores
Si durante la inspección se descubren errores, inexactitudes o disposiciones inapropiadas relacionados con unidades, dispositivos o cables, utilice el formulario Observaciones de instalación para documentarlos. De ser necesario, redacte un informe completo y adjunte fotos en alta resolución.
Temas relacionados
Visión general del montaje de la barra de instalación


Ejemplo de instalación: Estándar
La ilustración demuestra los principios de montaje para una barra estándar.
El dibujo no está a escala. Todas las medidas están en mm. Las medidas clave son:
1 Distancia horizontal desde la quilla hasta el centro de la barra de instalación: Lo más cortas posibles
2 Altura desde la parte inferior de la quilla hasta la parte superior de la barra de instalación: 1200 mm (Máximo)
3 Altura total de la barra de instalación (con barquilla opcional): 1090 mm (Mínimo)
4 40 mm (Mínimo)
5 610 mm (Mínimo)
6 2.5 - 3 x 5"
El diámetro de la apertura circular de la barquilla debe ser el mismo que el diámetro interno de la barra de instalación.
A Se deben soldar tres o cuatro cartabones (refuerzos) a los marcos o puentes.
Grosor: 10 mm (Mínimo)
B Las abrazaderas de deflexión solo se deben soldar al armazón.
Grosor: 6 mm (Mínimo)
Temas relacionados
Visión general del montaje de la barra de instalación
Visión general del montaje de la barra de instalación


Ejemplo de instalación: En aceite
La ilustración demuestra los principios de montaje para una barra con aceite.
El dibujo no está a escala. Todas las medidas están en mm. Las medidas clave son:
1 Distancia horizontal desde la quilla hasta el centro de la barra de instalación: Lo más cortas posibles
2 Altura desde la parte inferior de la quilla hasta la parte superior de la barra de instalación: 1200 mm (Máximo)
3 Altura total de la barra de instalación (con barquilla opcional): 1090 mm (Mínimo)
4 40 mm (Mínimo)
5 610 mm (Mínimo)
6 2.5 - 3 x 5"
El diámetro de la apertura circular de la barquilla debe ser el mismo que el diámetro interno de la barra de instalación.
A Se deben soldar tres o cuatro cartabones (refuerzos) a los marcos o puentes.
Grosor: 10 mm (Mínimo)
B Las abrazaderas de deflexión solo se deben soldar al armazón.
Grosor: 6 mm (Mínimo)
C Tapón de vaciado de aceite
Temas relacionados
Visión general del montaje de la barra de instalación
Visión general del montaje de la barra de instalación


Montar la barra de instalación de ø760 mm
Temas
Visión general del montaje de la barra de instalación
Acerca de la barra de instalación
Montaje de la barra de instalación
Comprobar la calidad de la instalación
Ejemplo de instalación: Estándar
Ejemplo de instalación: En aceite


Visión general del montaje de la barra de instalación
La barra de instalación proporciona la base para toda la unidad de casco.
Requisitos previos
Esta tarea se debe realizar en dique seco. El astillero debe suministrar las herramientas y el personal necesarios. Debe haber disponibles grúas y equipos de elevación. Debe haber fácil acceso a través del casco o cubiertas a la parte superior de la barra de instalación.
Nota
La barra de instalación pesa. Se necesitan equipos apropiados de elevación (aparejo de elevación, grúa portátil o del barco). Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
Contexto
Se proporcionan solamente los pasos básicos de la tarea. Para más información, consulte el resto de descripciones y tareas en este capítulo.
Nota
La superficie de conexión de la parte superior de la barra de instalación debe estar protegida con una brida ciega o una cubierta de madera en todo momento hasta que se haya instalado la unidad de casco.
La calidad de la soldadura es fundamental para la seguridad del barco. La soldadura solo la realizará un soldador certificado. El personal siempre deberá llevar la ropa de protección adecuada. Observe y cumpla con las normas de seguridad relevantes.
La instalación final debe ser aprobada por el registro nacional del barco, la autoridad marítima correspondiente y/o sociedad de clasificación.
El montaje del sistema barra de instalación para la unidad de casco SX95 se describe en un capítulo aparte.
Procedimiento
1 Defina la ubicación física de la barra de instalación..
2 Haga un orificio en el casco del barco con un diámetro suficientemente grande para albergar la barra de instalación.
3 Oriente la barra de instalación correctamente, y cuando esté en posición, solde.
4 Refuerce la barra de instalación a la chapa del casco y los marcos alrededor del casco añadiendo varias planchas de refuerzo.
5 Dependiendo de la forma del casco, recomendamos acoplar una barquilla de acero como medida de protección.
6 Realice una inspección completa de la instalación de la barra de instalación, la barquilla, la chapa del casco y todas las superficies.
Temas relacionados
Montaje de la barra de instalación
Comprobar la calidad de la instalación
Dibujos de la barra de instalación


Acerca de la barra de instalación
La barra de instalación proporciona la base para toda la unidad de casco. La barra de instalación penetra en el casco. Es por lo tanto una parte crucial en el montaje de la unidad de casco. Para asegurar la adecuada operativa del sistema SX90, la ubicación física de la barra de instalación se debe seleccionar cuidadosamente.
El Sonar para la pesca profesional SX90 se puede suministrar con una de las siguientes unidades de casco.
Barra de instalación | Diámetro superior | Diámetro inferior | Número de pieza | Dibujo | Brida ciega
SX92 | 760 mm | 610 mm | SP9-207516 | 871-207481 | 499-205560
SX93 | 760 mm | 610 mm | SP9-207516 | 871-207481 | 499-207506
SX95 | 580 mm | 508 mm | SQ4-042508 | 830-113361 | 830-113362
Cada barra de instalación se suministra con una junta tórica o de estanqueidad que va entre la brida de la unidad de casco y la parte superior de la barra de instalación (o el tubo del transductor). También se incluye el hardware de montaje relevante (pernos, tuercas y arandelas). Se incluye una brida ciega para proteger la parte superior de la barra de instalación antes de la instalación de la unidad de casco.
Se utiliza el mismo transductor para todos los tipos de unidad de casco.
Nota
La barra de instalación no se utiliza cuando se monta la válvula de compuerta. Luego se reemplaza la barra de instalación por el tubo del transductor.
La barra de instalación -con una brida ciega- se puede pedir a Kongsberg Maritime como entrega opcional. De manera alternativa, el astillero puede fabricar la barra de instalación en base a los dibujos de este manual. Se puede ajustar una barra de instalación fabricada localmente para ajustarse mejor a las propiedades del casco del barco.
Nota
La barra de instalación opcional ofrecida por Kongsberg Maritime está aprobada por Det Norske Veritas (DNVGL), e incluye una brida ciega y una junta de goma. Si la barra de instalación se fabrica localmente, el astillero es el responsable de obtener los certificados relevantes de la autoridad nacional competente.
Temas
Junta tórica
Soportes de montaje mecánicos
Dibujos de diseño e instalación


Junta tórica
Se suministra una junta tórica apropiada con la entrega del sistema SX90.
Esta junta tórica asegura una conexión estanca entre la barra de instalación y la parte inferior del eje del transductor. Durante el proceso de instalación, asegúrese de que la junta tórica no sufre daños, y que la parte superior de la barra de instalación está limpia, lisa y sin daños físicos como arañazos o abolladuras.
Se debe lubricar adecuadamente la junta tórica antes de montar la unidad de casco encima de la barra de instalación.
Temas relacionados
Visión general del montaje de la barra de instalación


Montaje de la barra de instalación
La barra de instalación se debe montar de forma que permanezca en posición vertical durante circunstancias operativas normales.
Requisitos previos
Esta tarea se debe realizar en dique seco. El astillero debe suministrar las herramientas y el personal necesarios.
Ilustración:
La línea central de la barra (!) debe quedar paralela a la línea central del barco.
La barra de instalación pesa. Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
Contexto
Se proporcionan solamente los pasos básicos de la tarea. Los procedimientos adicionales con más información y/o detalles debe suministrarlos el astillero para ajustarse a la propiedades del barco.
La superficie de conexión de la parte superior de la barra de instalación debe estar protegida con una brida ciega o una cubierta de madera en todo momento hasta que se haya instalado la unidad de casco.
Nota
La calidad de la soldadura es fundamental para la seguridad del barco. La soldadura solo la realizará un soldador certificado. El personal siempre deberá llevar la ropa de protección adecuada. Observe y cumpla con las normas de seguridad relevantes.
La instalación final debe ser aprobada por el registro nacional del barco, la autoridad marítima correspondiente y/o sociedad de clasificación.
Procedimiento
1 Defina la ubicación física de la barra de instalación..
Esta ubicación se debe seleccionar cuidadosamente. La decisión se debe basar en los principios generales descritos en el capítulo Preparativos y en los conocimientos relevantes acerca de la construcción del barco.
Nota
Se debe tener en cuenta toda la información relacionada con los patrones prácticos y técnicos del ruido por el casco.
2 Observe la orientación de la línea central de la barra de instalación con respecto a los pernos de montaje.
3 Retire la junta de goma de la parte superior de la barra de instalación para protegerla del calor.
4 Haga un orificio en el casco del barco con un diámetro suficientemente grande para albergar la barra de instalación.
El tamaño exacto del orificio lo debe determinar el astillero.
5 Oriente la barra de instalación correctamente, y cuando esté en posición, solde.
Observe los ejemplos de instalación para seleccionar la altura desde la parte superior del soporte de la barra hasta la parte inferior de la barquilla de protección.
Importante
Para obtener un rendimiento óptimo del sistema SX90, la altura total de la barra de instalación debe acercarse lo máximo posible a la altura mínima indicada.
La brida superior debe quedar paralela a la línea de flotación en las direcciones longitudinal y transversal.
6 Asegúrese de que la cara superior de la barra de instalación está nivelada, sin daños y limpia.
7 Cubra la cara superior de la barra de instalación con una brida ciega o placa de madera para protegerla.
8 Refuerce la barra de instalación a la chapa del casco y los marcos alrededor del casco añadiendo varias planchas de refuerzo.
Las planchas deben ser por lo menos 1,5 veces más gruesas que el armazón de alrededor. Las dimensiones finales de la plancha se deben definir en los dibujos de instalación aprobados suministrados por el astillero.
9 Refuerce la barra de instalación en las direcciones longitudinal y transversal soldando cartabones de refuerzo a la barra y a la plancha.
A Cartabones de refuerzo (refuerzos)
B Barra de instalación
10 Dependiendo de la forma del casco, recomendamos acoplar una barquilla de acero como medida de protección.
La barquilla debe estar diseñada por el astillero. Debe estar soldada al armazón. La barquilla puede estar abierta, o se puede llenar de aceite para evitar la corrosión. Este último método ofrece una excelente protección, y simplifica el mantenimiento.
Nota
Asegúrese de que la chapa del casco alrededor de la barra está uniforme y lisa sin objetos prominentes que puedan generar ruido. Los objetos prominentes del casco generarán turbulencias y ruido. Esto reducirá el rendimiento del sistema SX90. Si es necesario, pula y alise todas las superficies.
11 Cuando se haya realizado la instalación, la soldadura y el pulido, aplique una capa de imprimación o pinte la barra y el área de alrededor con una pintura protectora de alta calidad.
Nota
Debe aplicar también la pintura protectora en el interior de la barra de instalación.
12 Realice una inspección completa de la instalación de la barra de instalación, la barquilla, la chapa del casco y todas las superficies.
Temas relacionados
Visión general del montaje de la barra de instalación


Instalar las unidades de casco SX92 y SX93
Temas
Visión general de la instalación de la unidad de casco
Acerca de la instalación de la unidad de casco
SX92/SX93 Familiarización con la Unidad de Casco
Desempaquetar la unidad de casco de su caja de transporte
Montar la unidad de casco encima de la barra de instalación
Conectar un tubo de ventilación al grifo de purga de aire
Diseñar y montar soportes de montaje mecánicos para sujetar la unidad de casco
Alineación de la unidad de casco y el transductor
Inspeccionar el transductor
Comprobar la calidad de la instalación de la unidad de casco


Visión general de la instalación de la unidad de casco
La unidad de casco es una parte completa y crucial del sistema de sonar. Debido a su tamaño y peso, y al hecho de que la barra de instalación penetra en el casco del barco, es muy importante que la unidad de casco se instale y sujete correctamente.
Requisitos previos
El astillero debe suministrar las herramientas y el personal necesarios.
Antes de instalar la unidad de casco debe haber montado y preparado la barra de instalación. Si utiliza una válvula de compuerta, debe haber instalado la brida de montaje, la válvula de compuerta y el tubo del transductor.
Debe haber disponibles grúas y equipos de elevación. Debe haber fácil acceso a través del casco o cubiertas a la parte superior de la barra de instalación.
Nota
La unidad de casco es pesada. Se necesitan equipos apropiados de elevación (aparejo de elevación, grúa portátil o del barco). Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
Contexto
Se proporcionan solamente los pasos básicos de la tarea. Para más información, consulte el resto de descripciones y tareas en este capítulo.
La unidad de casco, el transductor y el cable del transductor se deben manejar con cuidado.
Nota
• El transductor está protegido con una fina capa de espuma para evitar daños durante el transporte y la instalación de la unidad de casco. Esta protección debe seguir pegada mientras se maniobra con la unidad de casco en la sala del sonar.
• El transductor está cubierto con una pintura roja protectora hecha de un plástico especial. La pintura protectora roja es una parte fundamental del transductor. Es muy importante que ni esta pintura ni las partes internas del transductor sufran ningún daño durante el manejo, instalación o limpieza. Cualquier orificio y/o rasguño en la superficie del transductor harán que el agua penetre en el mismo. En caso de que haya alguna filtración, el transductor deberá reemplazarse.
• La superficie de conexión de la parte superior de la barra de instalación debe estar protegida con una brida ciega o una cubierta de madera en todo momento hasta que se haya instalado la unidad de casco. Es muy importante que esta superficie esté limpia y sin daños, puesto que debe quedar estanca una vez instalada la unidad de casco sobre la barra de instalación.
• La Unidad de Control Motor no se debe desmontar nunca del soporte de la unidad de casco.
Como recomendación general, la unidad de casco deberá estar orientada con el motor de subida/bajada señalando hacia popa. Si esta orientación dificulta el acceso a la Unidad de Control Motor, la unidad de casco se puede girar durante su instalación en la dirección más conveniente.
Procedimiento
1 Familiarícese con la unidad de casco inspeccionando su tamaño y propiedades.
2 Desempaquete la unidad de casco de su contenedor de transporte.
3 Eleve la Unidad de Casco y colóquela verticalmente sobre la barra de instalación o el tubo del transductor.
4 Monte la Unidad de Casco encima de la barra de instalación o del tubo del transductor.
5 Monte un tubo de ventilación en el grifo de purga de aire.
6 Diseñe, fabrique y monte los soportes de montaje adecuados para evitar vibraciones.
7 Examine detenidamente el transductor en busca de abolladuras, grietas, fracturas o boquetes.
8 Realice una inspección visual detallada de la instalación de la unidad de casco en su totalidad para verificar la calidad del trabajo.
Temas relacionados
Desempaquetar la unidad de casco de su caja de transporte
Montar la unidad de casco encima de la barra de instalación
Conectar un tubo de ventilación al grifo de purga de aire
Diseñar y montar soportes de montaje mecánicos para sujetar la unidad de casco
Alineación de la unidad de casco y el transductor
Inspeccionar el transductor
Comprobar la calidad de la instalación de la unidad de casco
Esquema de cableado e interconexiones
Especificaciones técnicas
Dibujos de la unidad de casco


Acerca de la instalación de la unidad de casco
La unidad de casco proporcionada con el sistema SX90 está diseñada para bajar el transductor por debajo del casco del barco cuando se utilice el sistema SX90. Cuando el sistema SX90 se apaga, el transductor se sube para que quede protegido. La unidad de casco es una parte completa y crucial del sistema de sonar.
Nota
Debido a su tamaño y peso, y al hecho de que la barra de instalación penetra en el casco del barco, es muy importante que la unidad de casco se instale y sujete correctamente. El soporte de la unidad de casco debe fijarse al mamparo mediante soportes de montaje mecánicos. Las dimensiones y la fuerza de los soportes de montaje deben ser los adecuados para evitar vibraciones inducidas por vórtices. Este requisito es debido a la seguridad del sistema SX90 y el barco.
En este capítulo se describen las siguientes unidades de casco:
Unidad de Casco | Número de pieza | Profundidad de bajada | Cables del transductor | Velocidad máxima
SX92 | 307476 | 1,2 m | 4.6 m | 25 nudos
SX93 | 307478 | 1,6 m | 4.6 m | 20 nudos
El diámetro de la brida es de 760 mm. Se usan 24 pernos.
Dibujos de las dimensiones externas: - SX92: 834-280320 - SX93: 834-280324
La unidad de casco se debe montar en la parte superior de la barra de instalación en la parte inferior del casco. La barra de instalación penetra en el casco del barco, y permite bajar el transductor en el agua. La unidad de casco se ubica normalmente en la parte delantera del barco.
Como recomendación general, la unidad de casco deberá estar orientada con el motor de subida/bajada señalando hacia popa. Si esta orientación dificulta el acceso a la Unidad de Control Motor, la unidad de casco se puede girar durante su instalación en la dirección más conveniente.
Debe haber disponibles grúas y equipos de elevación. Debe haber fácil acceso a través del casco o cubiertas a la parte superior de la barra de instalación.
Temas
Soportes de montaje mecánicos
Junta tórica
Dibujos de diseño e instalación
Ejemplo de instalación de la unidad de casco: Vista superior
Ejemplo de instalación de la unidad de casco: Vista lateral
Ejemplo de instalación de la unidad de casco: Vista lateral


Soportes de montaje mecánicos
Debido a su tamaño y peso, y al hecho de que la barra de instalación penetra en el casco del barco, es muy importante que la unidad de casco se instale y sujete correctamente.
Nota
El soporte de la unidad de casco debe fijarse al mamparo mediante soportes de montaje mecánicos. Las dimensiones y la fuerza de los soportes de montaje deben ser los adecuados para evitar vibraciones inducidas por vórtices. Este requisito es debido a la seguridad del sistema SX90 y el barco.
Recomendamos que se coloquen soportes de montaje apuntando al menos hacia tres direcciones con aproximadamente 120 grados entre ellos.
Las fuerzas a las cuales se expone la unidad de casco dependen del tamaño físico de la instalación, de dónde está ubicada y del comportamiento del barco en mala mar. Es muy importante que la unidad de casco esté suficientemente sujeta, ya que las fuerzas a las cuales se expone pueden afectar a la instalación física y a la seguridad del barco.
El astillero debe diseñar y fabricar los soportes de montaje mecánicos para ajustarse a la instalación completa en la sala del sonar. Todos los cálculos realizados para soportar el diseño deben cumplir los requisitos de seguridad relevantes y aplicarse a las propiedades físicas del casco y la instalación.
Nota
El diseño final y la instalación deberán ser aprobados por la sociedad de clasificación. ¡Sin los soportes mecánicos adecuados para sujetar el soporte de la unidad de casco, la garantía no se aplica!
Temas relacionados
Visión general de la instalación de la unidad de casco


Junta tórica
Se suministra una junta tórica apropiada con la entrega del sistema SX90.
Esta junta tórica asegura una conexión estanca entre la barra de instalación y la parte inferior del eje del transductor. Durante el proceso de instalación, asegúrese de que la junta tórica no sufre daños, y que la parte superior de la barra de instalación está limpia, lisa y sin daños físicos como arañazos o abolladuras.
Se debe lubricar adecuadamente la junta tórica antes de montar la unidad de casco encima de la barra de instalación.
Temas relacionados
Visión general de la instalación de la unidad de casco


Dibujos de diseño e instalación
El astillero debe suministrar todos los dibujos de diseño e instalación así como los estándares de trabajo y los procedimientos de montaje.
De ser necesario, los documentos suministrados por el astillero para la instalación física del sistema SX90 se deben aprobar por el registro nacional del barco y la autoridad marítima correspondiente y/o la sociedad de clasificación. Dicha aprobación se debe obtener antes de empezar la instalación. El armador y astillero a cargo de la instalación son responsables de obtener y abonar dicha aprobación.
Temas relacionados
Visión general de la instalación de la unidad de casco


Ejemplo de instalación de la unidad de casco: Vista superior
La unidad de casco se encuentra en la sala del sonar. Este ejemplo muestra una sala del sonar típica vista desde arriba.
El sistema SX90 es un sonar omni y el transductor no se puede girar físicamente. Como recomendación general, la unidad de casco deberá estar orientada con el motor de subida/bajada señalando hacia popa. Si esta orientación dificulta el acceso a la Unidad de Control Motor, la unidad de casco se puede girar durante su instalación en la dirección más conveniente.
A Soportes de montaje mecánicos
Debido a su peso y altura, el soporte de la unidad de casco se debe fijar al mamparo mediante soportes de montaje mecánicos. Las dimensiones y la fuerza de los soportes de montaje deben ser los adecuados para evitar vibraciones inducidas por vórtices. Este requisito es debido a la seguridad del sistema SX90 y el barco.
Si la unidad de casco se coloca en un tubo del transductor y una válvula de compuerta, se deben instalar soportes de montaje adicionales desde la parte superior de la brida de montaje hasta el mamparo.
B Cable del Transductor
C Conector del Transductor
D Unidad Transceptora
E Se indica la ubicación de cuatro cartabones (refuerzos) en la barra de instalación.
Refuerce la barra de instalación en las direcciones longitudinal y transversal soldando cartabones de refuerzo a la barra y a la plancha. El astillero debe determinar la forma y ubicaciones de los cartabones en base a las propiedades físicas del casco y el espacio disponible. Las planchas deben ser por lo menos 1,5 veces más gruesas que el armazón de alrededor.
Temas relacionados
Visión general de la instalación de la unidad de casco


Ejemplo de instalación de la unidad de casco: Vista lateral
La unidad de casco se encuentra en la sala del sonar. Este ejemplo muestra una sala del sonar y una unidad de casco típicas vistas desde el lateral. La unidad de casco se monta en el eje central del barco, encima de la quilla.
A Punto de sujeción para el equipo de elevación (La capacidad mínima de carga es de 2000 kg.)
B Tubo de purga de aire (El diámetro mínimo es 1/4" (6,35 mm).)
C Tubos del respiradero (El diámetro mínimo es 1/2" (12,7 mm).)
D Escotilla de acceso
E Lámpara
F Soportes de montaje mecánicos
Debido a su peso y altura, el soporte de la unidad de casco se debe fijar al mamparo mediante soportes de montaje mecánicos.
G Unidad Transceptora
H Calefactor
I Se deben soldar tres o cuatro cartabones (refuerzos) a los marcos o puentes.
Refuerce la barra de instalación en las direcciones longitudinal y transversal soldando cartabones de refuerzo a la barra y a la plancha.
Temas relacionados
Visión general de la instalación de la unidad de casco


Ejemplo de instalación de la unidad de casco: Vista lateral
La unidad de casco se encuentra en la sala del sonar. Este ejemplo muestra una sala del sonar y una unidad de casco típicas vistas desde el lateral. La unidad de casco se monta en un lado de la quilla. Se añade una barquilla para aerodinamizar y proteger.
A Punto de sujeción para el equipo de elevación (La capacidad mínima de carga es de 2000 kg.)
B Tubo de purga de aire (El diámetro mínimo es 1/4" (6,35 mm).)
C Tubos del respiradero (El diámetro mínimo es 1/2" (12,7 mm).)
D Escotilla de acceso
E Lámpara
F Soportes de montaje mecánicos
Debido a su peso y altura, el soporte de la unidad de casco se debe fijar al mamparo mediante soportes de montaje mecánicos.
G Unidad Transceptora
H Calefactor
I Se deben soldar tres o cuatro cartabones (refuerzos) a los marcos o puentes.
Refuerce la barra de instalación en las direcciones longitudinal y transversal soldando cartabones de refuerzo a la barra y a la plancha.
J Barquilla aerodinámica
Temas relacionados
Visión general de la instalación de la unidad de casco


SX92/SX93 Familiarización con la Unidad de Casco
Las partes superiores de la unidad de casco incluyen el soporte mecánico, el motor de elevación y la Unidad de Control Motor.
El soporte sujeta el eje del transductor, que penetra en la brida de montaje. La distribución completa se monta en la parte superior de la barra de instalación. El transductor del sistema SX90 se atornilla a la parte inferior del eje del transductor. Los cables del transductor están colocados en el interior del eje.
A Manivela para despliegue y recogida manual
B Cable del Transductor con conector
C Motor de elevación
D Unidad de Control Motor
E Eje del transductor
F Cubierta del eje del transductor
G Brida de montaje
H Barra de instalación
I Transductor
Temas relacionados
Visión general de la instalación de la unidad de casco
Resumen de la puesta en marcha
Iniciar la unidad de casco


Desempaquetar la unidad de casco de su caja de transporte
La unidad de casco se suministra en una caja de transporte grande de madera.
Requisitos previos
El astillero debe suministrar las herramientas y el personal necesarios. Se requieren los siguientes artículos específicos para esta tarea.
• Herramientas de carpintero
• Una grúa para levantar toda la unidad de casco
Capacidad mínima de elevación: 2000 kg
Nota
La unidad de casco es pesada. Se necesitan equipos apropiados de elevación (aparejo de elevación, grúa portátil o del barco). Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
A Pernos de elevación en el soporte
B Hardware de soporte (bastidor y estructura de soporte de madera)
C Protección del transductor (capa gruesa de espuma)
Contexto
La unidad de casco, el transductor y el cable del transductor se deben manejar con cuidado.
Nota
El transductor está protegido con una fina capa de espuma para evitar daños durante el transporte y la instalación de la unidad de casco. Esta protección debe seguir pegada mientras se maniobra con la unidad de casco en la sala del sonar.
Procedimiento
1 Retire la tapa superior de la caja de transporte de madera.
2 Saque los clavos marcados con tinta china.
3 Retire el hardware de soporte (bastidor y estructura de soporte de madera).
Si desea reutilizar la caja de transporte, asegúrese de que conserva todo el hardware de soporte utilizado para sujetar la unidad de casco.
4 Fije el aparejo de elevación a los dos pernos de elevación en cualquiera de los lados en la parte superior del soporte.
5 Saque con cuidado la unidad de casco (¡con la protección del transductor en su lugar!) de la caja de transporte.
Nota
¡Compruebe que utiliza el perno de elevación correcto! Hay dos pernos de elevación en cada lado de la unidad de casco. Uno está situado en la parte superior del soporte, y hay otro en la parte superior del eje del transductor. ¡Asegúrese de que utiliza el perno de elevación del soporte al sacar la unidad de casco de la caja de transporte!
6 Durante la elevación, asegúrese de que no daña las partes delicadas de la unidad de casco.
Nota
Asegúrese de que mantiene el transductor a salvo, y el cable y el conector del mismo secos. Observe cuidadosamente para evitar que las partes delicadas se dañen, atasquen o enganchen en objetos prominentes mientras se maniobra con la unidad de casco en la sala del sonar. No retire la protección del transductor (la capa gruesa de espuma) hasta antes de bajar la unidad de casco en la barra de instalación.
Temas relacionados
Visión general de la instalación de la unidad de casco


Montar la unidad de casco encima de la barra de instalación
Las partes superiores de la unidad de casco incluyen el soporte mecánico, el motor de elevación y la Unidad de Control Motor. El soporte sujeta el eje del transductor, que penetra en la brida de montaje. La distribución completa se monta en la parte superior de la barra de instalación.
Requisitos previos
El astillero debe suministrar las herramientas y el personal necesarios. Se requieren los siguientes artículos específicos para esta tarea.
• Grasa de silicona
• Loctite
• Llave dinamométrica
• Una grúa para levantar toda la unidad de casco
Capacidad mínima de elevación: 2000 kg
Se requieren los siguientes artículos específicos para esta tarea. Los artículos que no forman parte del suministro del sistema SX90 deben obtenerse localmente.
• 24 x Pasadores/Pernos de montaje M24x75
• 24 x Tuercas M24
• 24 x Arandelas M24
• Junta tórica 540-078749 (Este artículo forma parte del suministro.)
Nota
La unidad de casco es pesada. Se necesitan equipos apropiados de elevación (aparejo de elevación, grúa portátil o del barco). Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
Contexto
Como recomendación general, la unidad de casco deberá estar orientada con el motor de subida/bajada señalando hacia popa. Si esta orientación dificulta el acceso a la Unidad de Control Motor, la unidad de casco se puede girar durante su instalación en la dirección más conveniente.
La unidad de casco, el transductor y el cable del transductor se deben manejar con cuidado.
Nota
• El transductor está protegido con una fina capa de espuma para evitar daños durante el transporte y la instalación de la unidad de casco. Esta protección debe seguir pegada mientras se maniobra con la unidad de casco en la sala del sonar.
• El transductor está cubierto con una pintura roja protectora hecha de un plástico especial. La pintura protectora roja es una parte fundamental del transductor. Es muy importante que ni esta pintura ni las partes internas del transductor sufran ningún daño durante el manejo, instalación o limpieza. Cualquier orificio y/o rasguño en la superficie del transductor harán que el agua penetre en el mismo. En caso de que haya alguna filtración, el transductor deberá reemplazarse.
• La superficie de conexión de la parte superior de la barra de instalación debe estar protegida con una brida ciega o una cubierta de madera en todo momento hasta que se haya instalado la unidad de casco. Es muy importante que esta superficie esté limpia y sin daños, puesto que debe quedar estanca una vez instalada la unidad de casco sobre la barra de instalación.
• La Unidad de Control Motor no se debe desmontar nunca del soporte de la unidad de casco.
Se suministra una junta tórica apropiada con la entrega del sistema SX90. Esta junta tórica asegura una conexión estanca entre la barra de instalación y la parte inferior del eje del transductor. Durante el proceso de instalación, asegúrese de que la junta tórica no sufre daños, y que la parte superior de la barra de instalación está limpia, lisa y sin daños físicos como arañazos o abolladuras. Se debe lubricar adecuadamente la junta tórica antes de montar la unidad de casco encima de la barra de instalación.
Procedimiento
1 Eleve la Unidad de Casco (¡con la protección del transductor en su lugar!) y colóquela verticalmente sobre la barra de instalación.
Durante la elevación, asegúrese de que no daña las partes delicadas de la unidad de casco.
Nota
Asegúrese de que mantiene el transductor a salvo, y el cable y el conector del mismo secos. Observe cuidadosamente para evitar que las partes delicadas se dañen, atasquen o enganchen en objetos prominentes mientras se maniobra con la unidad de casco en la sala del sonar. No retire la protección del transductor (la capa gruesa de espuma) hasta antes de bajar la unidad de casco en la barra de instalación.
2 Retire la brida ciega de la parte superior de la barra de instalación.
Guarde la brida ciega en la sala del sonar para su posible uso futuro.
3 Compruebe la parte superior de la barra de instalación.
a Asegúrese de que la superficie de la barra de instalación está limpia y sin arenilla u otras partículas dañinas.
b Asegúrese de que la parte superior de la barra de instalación no está dañada y está lisa y uniforme sin arañazos o abolladuras.
4 Junta tórica:
a Limpie la ranura de la junta tórica e inspeccione la junta tórica.
b Aplique una fina capa de grasa de silicona en la junta tórica.
c Instale la junta tórica.
5 Retire la protección del transductor.
6 Baje la Unidad de Casco cuidadosamente hacia la barra de instalación.
Importante
El transductor está cubierto con una pintura roja protectora hecha de un plástico especial. La pintura protectora roja es una parte fundamental del transductor. Es muy importante que ni esta pintura ni las partes internas del transductor sufran ningún daño durante el manejo, instalación o limpieza.
7 Alinee los orificios de montaje con cuidado.
8 Monte y ajuste las tuercas y pernos relevantes.
Primero, ajuste a mano todas las tuercas. Luego vaya alternando en lados opuestos a la construcción.
Utilice el siguiente par máximo final: 470 Nm
Temas relacionados
Visión general de la instalación de la unidad de casco
Especificaciones técnicas
Dibujos de la unidad de casco


Conectar un tubo de ventilación al grifo de purga de aire
El aire dentro de la barra de instalación puede dañar el transductor. La brida de montaje de la unidad de casco se suministra con un grifo dedicado para liberar el aire atrapado del interior de la barra.
Requisitos previos
El astillero debe suministrar las herramientas y el personal necesarios. Se requiere el siguiente artículo específico para esta tarea.
• Tubo de ventilación (El diámetro mínimo es 1/4" (6,35 mm).)
Ilustración:
A Tubo de ventilación
B Rosca para tubos
C Válvula mostrada en posición abierta
Se requieren las siguientes herramientas especiales para esta tarea:
• Herramientas de fontanería
Procedimiento
1 Monte un tubo de ventilación en el grifo de purga de aire.
2 Dirija el tubo de ventilación hacia arriba hasta el puente principal o hacia afuera a través del lateral del barco.
3 Abra el grifo de purga de aire en la brida de montaje de la unidad de casco.
Temas relacionados
Visión general de la instalación de la unidad de casco


Diseñar y montar soportes de montaje mecánicos para sujetar la unidad de casco
Debido a su peso y altura, el soporte de la unidad de casco se debe fijar al mamparo mediante soportes de montaje mecánicos. Las dimensiones y la fuerza de los soportes de montaje deben ser los adecuados para evitar vibraciones inducidas por vórtices. Este requisito es debido a la seguridad del sistema SX90 y el barco.
Requisitos previos
El astillero debe suministrar las herramientas y el personal necesarios.
Contexto
Las fuerzas a las cuales se expone la unidad de casco dependen del tamaño físico de la instalación, de dónde está ubicada y del comportamiento del barco en mala mar. Es muy importante que la unidad de casco esté suficientemente sujeta, ya que las fuerzas a las cuales se expone pueden afectar a la instalación física y a la seguridad del barco.
Ilustración:
A Soportes de montaje extraíbles
Si la unidad de casco se coloca en un tubo del transductor y una válvula de compuerta, se deben instalar soportes de montaje adicionales desde la parte superior de la brida de montaje hasta el mamparo.
B Mamparo
C Unidad de Casco
El astillero debe diseñar y fabricar los soportes de montaje mecánicos para ajustarse a la instalación completa en la sala del sonar. Todos los cálculos realizados para soportar el diseño deben cumplir los requisitos de seguridad relevantes y aplicarse a las propiedades físicas del casco y la instalación.
Recomendamos que se coloquen soportes de montaje apuntando al menos hacia tres direcciones con aproximadamente 120 grados entre ellos.
Nota
El diseño final y la instalación deberán ser aprobados por la sociedad de clasificación. ¡Sin los soportes mecánicos adecuados para sujetar el soporte de la unidad de casco, la garantía no se aplica!
Procedimiento
1 Localice los dos orificios que hay en el soporte de la unidad de casco.
2 Diseñe, fabrique y monte soportes de montaje mecánicos adecuados desde la parte superior de la unidad de casco hasta el mamparo.
Las dimensiones y la fuerza de los soportes de montaje deben ser los adecuados para evitar vibraciones inducidas por vórtices.
a Monte los soportes de montaje utilizando pernos.
b Compruebe que es posible retirar los soportes de montaje si fueran necesarias tareas de mantenimiento.
c Compruebe que los soportes de montaje no obstruyen el cable del transductor.
3 Si la unidad de casco se coloca en un tubo del transductor y una válvula de compuerta, diseñe, fabrique y monte los soportes de montaje mecánicos adecuados desde la parte superior de la brida de montaje hasta el mamparo.
a Monte los soportes de montaje utilizando dos (o más) pernos disponibles de la brida de montaje.
b Compruebe que es posible retirar los soportes de montaje si fueran necesarias tareas de mantenimiento.
c Compruebe que los soportes de montaje no obstruyen el cable del transductor.
4 Si aplicable:
a Realice una inspección a fondo de las propiedades físicas de la barra de instalación y de cómo se ha instalado.
b Asegúrese de que la barra de instalación se ha reforzado debidamente a la chapa del casco y los marcos alrededor del casco.
c Asegúrese de que la barra de instalación se ha reforzado correctamente en las direcciones longitudinal y transversal mediante cartabones de refuerzo.
5 Si aplicable:
a Realice una inspección visual detallada de la brida de montaje, la válvula de compuerta y el tubo del transductor e inspeccione cómo se han instalado.
b Asegúrese de que el tubo del transductor se ha asegurado correctamente a la chapa del casco, los mamparos y/o los marcos alrededor del casco mediante planchas de refuerzo.
c Asegúrese de que el tubo del transductor se ha reforzado correctamente en las direcciones longitudinal y transversal mediante cartabones o soportes de montaje.
Temas relacionados
Visión general de la instalación de la unidad de casco


Alineación de la unidad de casco y el transductor
Independientemente de la orientación física de la unidad de casco, el transductor no se deberá alinear mecánicamente.
La alineación de la unidad de casco se realiza en el software del sistema SX90 al girar la presentación del eco en la vista de la pantalla.
Temas relacionados
Visión general de la instalación de la unidad de casco


Inspeccionar el transductor
Mientras el barco sigue en dique seco, la superficie del transductor se debe inspeccionar en busca de daños potenciales que se le puedan haber infligido durante la instalación.
Requisitos previos
El sistema SX90 se instala según lo especificado en el Manual de Instalación SX90. El sistema SX90 está apagado. El barco está en dique seco. No se requieren herramientas ni instrumentación. Si encuentra daños, necesitará una cámara de alta resolución para documentarlos.
Contexto
El transductor está cubierto con una pintura roja protectora hecha de un plástico especial. La pintura protectora roja es una parte fundamental del transductor. Es muy importante que ni esta pintura ni las partes internas del transductor sufran ningún daño durante el manejo, instalación o limpieza. Cualquier orificio y/o rasguño en la superficie del transductor harán que el agua penetre en el mismo. En caso de que haya alguna filtración, el transductor deberá reemplazarse.
A Parte inferior de la cubierta del eje
B Parte inferior del eje del transductor
C Transductor con su capa roja protectora
Procedimiento
1 Baje el transductor utilizando la manivela.
a Localice la manivela dentro de la Unidad de Control Motor.
b Retire la manivela de su posición de almacenamiento.
c Retire el enchufe de plástico en la cubierta superior de la unidad de casco.
d Monte la manivela en el eje acople a través del orificio en la cubierta superior.
e Busque el tornillo que anula el freno en el motor.
f Utilice una llave Allen de 4 mm para girar el tornillo en el sentido de las agujas del reloj hasta que el freno del motor esté suelto.
g Utilice la manivela para bajar el transductor.
2 Realice una inspección visual completa del transductor.
Compruebe si hay abolladuras, arañazos, agujeros u otros daños en la superficie.
Nota
Es muy importante que ni esta pintura ni las partes internas del transductor sufran ningún daño durante el manejo, instalación o limpieza. Cualquier orificio y/o rasguño en la superficie del transductor harán que el agua penetre en el mismo. En caso de que haya alguna filtración, el transductor deberá reemplazarse.
3 Si sospecha que hay daños, tome una foto en alta resolución.
4 Contacte con su distribuidor o con el equipo de soporte Simrad para asesorarse.
5 Utilice la manivela para subir el transductor.
a Gire la manivela hasta que el transductor esté retraído por completo.
b Suelte el tornillo de frenado para engranar el freno del motor.
c Compruebe con la manivela para asegurarse de que el freno del motor está accionado.
d Retire la manivela del eje acople y móntela en la posición de almacenamiento en la Unida de Control Motor.
Resultado
Requisitos | Resultados
El sistema transductor está limpio y sin rasguños, abolladuras u otros daños físicos. |
Fecha y firma:
Temas relacionados
Visión general de la instalación de la unidad de casco


Comprobar la calidad de la instalación de la unidad de casco
Se debe realizar una inspección de calidad después de la instalación de la unidad de casco, y mientras el barco sigue en dique seco. La inspección deberá comprobar que la sala del sonar cumple con los requisitos y que la unidad de casco se ha instalado correctamente.
Requisitos previos
El barco está en dique seco. No se requieren herramientas ni instrumentación.
Contexto
La sala del sonar es el compartimento en el que se instalan la Unidad Transceptora y la Unidad de Casco.
Procedimiento
1 Asegúrese de que se cumplen los requisitos de la sala del sonar.
2 Asegúrese de que la unidad de casco está instalada en el lugar correcto y que su posición es adecuada para realizar cualquier trabajo posterior de mantenimiento o de cambio de piezas.
3 Asegúrese de que la unidad no está dañada físicamente y que la pintura está en buen estado y sin abolladuras ni rasguños.
El manejo de la unidad durante la instalación puede haber causado pequeños rasguños a la pintura. Esto es aceptable. Sin embargo, si un manejo violento ha causado daños serios en la unidad, debe reflejarse en un documento escrito acompañado de fotos para que puedan realizarse las acciones pertinentes.
4 Asegúrese de que se ha completado la instalación física de la unidad.
a Asegúrese de que las soldaduras y los soportes que sujetan la unidad de casco son lo suficientemente robustos como para aguantar la unidad de manera segura bajo cualquier circunstancia operativa.
b Asegúrese de que el compartimento ("sala del sonar") donde se monta la unidad de casco está limpio y seco.
c Asegúrese de que hay suficiente espacio alrededor de la unidad para realizar tareas de mantenimiento y reemplazar piezas.
d Asegúrese de que los pernos, tuercas o clavos que sujetan la unidad son del tamaño correcto.
e Asegúrese de que se han utilizado las correctas arandelas y sujeciones.
f Asegúrese de que todas las tuercas se han ajustado correctamente.
g Asegúrese de que todas las soldaduras y soportes se han pintado con el medio adecuado para evitar la corrosión.
5 Asegúrese de que la instalación de los cables se ha completado.
a Asegúrese de que todos los cables que comunican la unidad están correctamente instalados y sujetos.
b Asegúrese de que la unidad está conectada de forma segura a la masa del barco con un conductor de puesta a masa.
c Asegúrese de que los cables tienen suficiente holgura para su posterior mantenimiento o sustitución.
d Asegúrese de que los cables del transductor se pueden mover libremente cuando se baja y sube el transductor.
6 Asegúrese de que no hay ataques corrosivos en la unidad de casco, la brida de montaje, la barra de instalación, los soportes u otras partes de la instalación.
7 Asegúrese de que se han llevado a cabo todas las acciones relevantes para reducir el ruido del flujo.
a La forma del transductor o (cúpula) debe ser lo más aerodinámica posible.
b La chapa del casco frente al transductor debe ser lo más lisa posible.
Importante
Se debe tener especial cuidado con las quillas de balance y los ánodos de cinc aleados. La quilla debe ser redondeada sin salientes puntiagudos. No debe haber objetos extruidos ni transiciones abruptas. Rellene el espacio alrededor de todos los pernos de montaje, así como abolladuras y grietas en la chapa, con un compuesto adecuado (masilla).
c El carenado alrededor de la barra de instalación debe ser aerodinámico.
8 Rellene la tabla de resultados.
Resultado
Requisitos | Resultados
El compartimento donde está instalada la unidad de casco ("sala del sonar") está limpio y seco. |
La sala del sonar cumple todos los requisitos relacionados con la integridad estanca del barco. |
La sala del sonar cumple todos los requisitos de tamaño y acceso. Las escotillas de acceso están adecuadamente construidas y ubicadas. |
La sala del sonar cumple todos los requisitos relacionados con el aislamiento, la calefacción y la ventilación. |
La sala del sonar cumple todos los requisitos relacionados con las instalaciones eléctricas, incluyendo la luz, la alimentación, la comunicación y el cableado. |
Hay instalada una bomba de achique. |
La sala del sonar está adecuadamente cubierta. |
La unidad de casco está instalada correctamente con fácil acceso para el mantenimiento y el recambio de piezas. |
Todos los cables están montados correctamente con suficiente holgura. |
Los cables del transductor se pueden mover libremente cuando el transductor está bajado y elevado. |
Las soldaduras y los soportes mecánicos del soporte son lo suficientemente fuertes como para sujetar la unidad de casco de manera segura bajo cualquier circunstancia operativa. Las soldaduras y los soportes se han pintado con el medio adecuado para evitar la corrosión. |
No hay ataques corrosivos. |
Se han llevado a cabo todas las acciones relevantes para reducir el ruido del flujo. |
Requisitos posteriores
Si durante la inspección se descubren errores, inexactitudes o disposiciones inapropiadas relacionados con unidades, dispositivos o cables, utilice el formulario Observaciones de instalación para documentarlos. De ser necesario, redacte un informe completo y adjunte fotos en alta resolución.
Temas relacionados
Visión general de la instalación de la unidad de casco
Requisitos de la sala del sonar
Ruido acústico


Instalar la Unidad de Casco SX95
Temas
Visión general de la instalación de la unidad de casco
Acerca de la instalación de la unidad de casco
SX95 Familiarización con la Unidad de Casco
Desempaquetar la unidad de casco de su caja de transporte
Montar la unidad de casco encima de la barra de instalación
Diseñar y montar soportes de montaje mecánicos para sujetar la unidad de casco
Alineación de la unidad de casco y el transductor
Inspeccionar el transductor
Comprobar la calidad de la instalación de la unidad de casco


Visión general de la instalación de la unidad de casco
La unidad de casco es una parte completa y crucial del sistema de sonar. Debido a su tamaño y peso, y al hecho de que la barra de instalación penetra en el casco del barco, es muy importante que la unidad de casco se instale y sujete correctamente.
Requisitos previos
El astillero debe suministrar las herramientas y el personal necesarios.
Antes de instalar la unidad de casco debe haber montado y preparado la barra de instalación.
Debe haber disponibles grúas y equipos de elevación. Debe haber fácil acceso a través del casco o cubiertas a la parte superior de la barra de instalación.
Nota
La unidad de casco es pesada. Se necesitan equipos apropiados de elevación (aparejo de elevación, grúa portátil o del barco). Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
Contexto
Se proporcionan solamente los pasos básicos de la tarea. Para más información, consulte el resto de descripciones y tareas en este capítulo.
La unidad de casco, el transductor y el cable del transductor se deben manejar con cuidado.
Nota
• El transductor está protegido con una fina capa de espuma para evitar daños durante el transporte y la instalación de la unidad de casco. Esta protección debe seguir pegada mientras se maniobra con la unidad de casco en la sala del sonar.
• El transductor está cubierto con una pintura roja protectora hecha de un plástico especial. La pintura protectora roja es una parte fundamental del transductor. Es muy importante que ni esta pintura ni las partes internas del transductor sufran ningún daño durante el manejo, instalación o limpieza. Cualquier orificio y/o rasguño en la superficie del transductor harán que el agua penetre en el mismo. En caso de que haya alguna filtración, el transductor deberá reemplazarse.
• La superficie de conexión de la parte superior de la barra de instalación debe estar protegida con una brida ciega o una cubierta de madera en todo momento hasta que se haya instalado la unidad de casco. Es muy importante que esta superficie esté limpia y sin daños, puesto que debe quedar estanca una vez instalada la unidad de casco sobre la barra de instalación.
• La Unidad de Control Motor no se debe desmontar nunca del soporte de la unidad de casco.
Como recomendación general, la unidad de casco deberá estar orientada con el motor de subida/bajada señalando hacia popa. Si esta orientación dificulta el acceso a la Unidad de Control Motor, la unidad de casco se puede girar durante su instalación en la dirección más conveniente.
Procedimiento
1 Familiarícese con la unidad de casco inspeccionando su tamaño y propiedades.
2 Desempaquete la unidad de casco de su contenedor de transporte.
3 Eleve la Unidad de Casco (¡con la protección del transductor en su lugar!) y colóquela verticalmente sobre la barra de instalación.
4 Monte la Unidad de Casco encima de la barra de instalación.
5 Monte un tubo de ventilación en el grifo de purga de aire.
6 Diseñe, fabrique y monte los soportes de montaje adecuados para evitar vibraciones.
7 Examine detenidamente el transductor en busca de abolladuras, grietas, fracturas o boquetes.
8 Realice una inspección visual detallada de la instalación de la unidad de casco en su totalidad para verificar la calidad del trabajo.
Temas relacionados
Desempaquetar la unidad de casco de su caja de transporte
Montar la unidad de casco encima de la barra de instalación
Diseñar y montar soportes de montaje mecánicos para sujetar la unidad de casco
Alineación de la unidad de casco y el transductor
Inspeccionar el transductor
Comprobar la calidad de la instalación de la unidad de casco
Esquema de cableado e interconexiones
Especificaciones técnicas
Dibujos de la unidad de casco


Acerca de la instalación de la unidad de casco
La unidad de casco proporcionada con el sistema SX90 está diseñada para bajar el transductor por debajo del casco del barco cuando se utilice el sistema SX90. Cuando el sistema SX90 se apaga, el transductor se sube para que quede protegido. La unidad de casco es una parte completa y crucial del sistema de sonar.
Nota
Debido a su tamaño y peso, y al hecho de que la barra de instalación penetra en el casco del barco, es muy importante que la unidad de casco se instale y sujete correctamente. El soporte de la unidad de casco debe fijarse al mamparo mediante soportes de montaje mecánicos. Las dimensiones y la fuerza de los soportes de montaje deben ser los adecuados para evitar vibraciones inducidas por vórtices. Este requisito es debido a la seguridad del sistema SX90 y el barco.
En este capítulo se describe la siguiente unidad de casco:
Unidad de Casco | Número de pieza | Profundidad de bajada | Cables del transductor | Velocidad máxima
SX95 | 316874 | 1,0 m | 4.6 m | 12 nudos
El diámetro de la brida es de 580 mm. Se usan 16 pernos.
Dibujo de las dimensiones externas: 318900
La unidad de casco se debe montar en la parte superior de la barra de instalación en la parte inferior del casco. La barra de instalación penetra en el casco del barco, y permite bajar el transductor en el agua. La unidad de casco se ubica normalmente en la parte delantera del barco.
Como recomendación general, la unidad de casco deberá estar orientada con el motor de subida/bajada señalando hacia popa. Si esta orientación dificulta el acceso a la Unidad de Control Motor, la unidad de casco se puede girar durante su instalación en la dirección más conveniente.
Debe haber disponibles grúas y equipos de elevación. Debe haber fácil acceso a través del casco o cubiertas a la parte superior de la barra de instalación.
Temas
Soportes de montaje mecánicos
Junta de goma
Dibujos de diseño e instalación
Ejemplo de instalación de la unidad de casco: Vista superior
Ejemplo de instalación de la unidad de casco: Vista lateral
Ejemplo de instalación de la unidad de casco: Vista lateral


Junta de goma
Se suministra una junta dedicada con la entrega del sistema SX90.
Esta junta asegura una conexión estanca entre la barra de instalación y la parte inferior del eje del transductor. Durante el proceso de instalación, asegúrese de que la junta no sufre daños, y que la parte superior de la barra de instalación está limpia, lisa y sin daños físicos como arañazos o abolladuras.
Nota
Asegúrese de que la junta está libre de daños sin grietas ni señales de desgaste.
Asegúrese de que la junta NO está cubierta de grasa o lubricantes.
Si sospecha que la junta está dañada, sustitúyala. Si la junta se ha contaminado con suciedad, grasa o lubricantes, debe sustituirse.
Temas relacionados
Visión general de la instalación de la unidad de casco


Ejemplo de instalación de la unidad de casco: Vista superior
La unidad de casco se encuentra en la sala del sonar. Este ejemplo muestra una sala del sonar típica vista desde arriba.
El sistema SX90 es un sonar omni y el transductor no se puede girar físicamente. Como recomendación general, la unidad de casco deberá estar orientada con el motor de subida/bajada señalando hacia popa. Si esta orientación dificulta el acceso a la Unidad de Control Motor, la unidad de casco se puede girar durante su instalación en la dirección más conveniente.
A Soportes de montaje mecánicos
Debido a su peso y altura, el soporte de la unidad de casco se debe fijar al mamparo mediante soportes de montaje mecánicos. Las dimensiones y la fuerza de los soportes de montaje deben ser los adecuados para evitar vibraciones inducidas por vórtices. Este requisito es debido a la seguridad del sistema SX90 y el barco.
B Cable del Transductor
C Conector del Transductor
D Unidad Transceptora
E Se indica la ubicación de cuatro cartabones (refuerzos) en la barra de instalación.
Refuerce la barra de instalación en las direcciones longitudinal y transversal soldando cartabones de refuerzo a la barra y a la plancha. El astillero debe determinar la forma y ubicaciones de los cartabones en base a las propiedades físicas del casco y el espacio disponible. Las planchas deben ser por lo menos 1,5 veces más gruesas que el armazón de alrededor.
Temas relacionados
Visión general de la instalación de la unidad de casco


Ejemplo de instalación de la unidad de casco: Vista lateral
La sala del sonar debe ser amplia para dar cabida a todos los artículos suministrados con el sistema SX90. Este ejemplo muestra una sala del sonar y una unidad de casco típicas vistas desde el lateral. La unidad de casco se monta en el eje central del barco, encima de la quilla.
A Punto de sujeción para el equipo de elevación (La capacidad mínima de carga es de 1000 kg.)
B Tubo de purga de aire (El diámetro mínimo es 1/4" (6,35 mm).)
C Tubos del respiradero (El diámetro mínimo es 1/2" (12,7 mm).)
D Escotilla de acceso
E Lámpara
F Soportes de montaje mecánicos
G Unidad Transceptora
H Calefactor
I Se deben soldar tres o cuatro cartabones (refuerzos) a los marcos o puentes.
Temas relacionados
Visión general de la instalación de la unidad de casco


Ejemplo de instalación de la unidad de casco: Vista lateral
La sala del sonar debe ser amplia para dar cabida a todos los artículos suministrados con el sistema SX90. Este ejemplo muestra una sala del sonar y una unidad de casco típicas vistas desde el lateral. La unidad de casco se monta en un lado de la quilla. Se añade una barquilla para aerodinamizar y proteger.
A Punto de sujeción para el equipo de elevación (La capacidad mínima de carga es de 1000 kg.)
B Tubo de purga de aire (El diámetro mínimo es 1/4" (6,35 mm).)
C Tubos del respiradero (El diámetro mínimo es 1/2" (12,7 mm).)
D Escotilla de acceso
E Lámpara
F Soportes de montaje mecánicos
G Unidad Transceptora
H Calefactor
I Se deben soldar tres o cuatro cartabones (refuerzos) a los marcos o puentes.
J Barquilla aerodinámica
Temas relacionados
Visión general de la instalación de la unidad de casco


SX95 Familiarización con la Unidad de Casco
La Unidad de Casco SX95 está diseñada con una estructura mecánica distinta a la del resto de unidades de casco que están disponibles para el sistema SX90. El diseño ofrece un peso y un tamaño físico reducidos, aunque también una profundidad de bajada limitada y una velocidad reducida.
El soporte sujeta el eje del transductor, que penetra en la brida de montaje. La distribución completa se monta en la parte superior de la barra de instalación. El transductor del sistema SX90 se atornilla a la parte inferior del eje del transductor. Los cables del transductor están colocados en el interior del eje.
A Manivela para despliegue y recogida manual
B Cable del Transductor con conector
C Motor de elevación
D Unidad de Control Motor
E Eje del transductor
F Cubierta del eje del transductor
G Brida de montaje
H Barra de instalación
I Transductor
Temas relacionados
Visión general de la instalación de la unidad de casco
Resumen de la puesta en marcha
Iniciar la unidad de casco


Desempaquetar la unidad de casco de su caja de transporte
La unidad de casco se suministra en una caja de transporte grande de madera.
Requisitos previos
El astillero debe suministrar las herramientas y el personal necesarios. Se requieren los siguientes artículos específicos para esta tarea.
• Herramientas de carpintero
• Una grúa para levantar toda la unidad de casco
Capacidad mínima de elevación: 1000 kg
Nota
La unidad de casco es pesada. Se necesitan equipos apropiados de elevación (aparejo de elevación, grúa portátil o del barco). Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
A Pernos de elevación en el soporte
B Hardware de soporte (bastidor y estructura de soporte de madera)
C Protección del transductor (capa gruesa de espuma)
Contexto
La unidad de casco, el transductor y el cable del transductor se deben manejar con cuidado.
Nota
El transductor está protegido con una fina capa de espuma para evitar daños durante el transporte y la instalación de la unidad de casco. Esta protección debe seguir pegada mientras se maniobra con la unidad de casco en la sala del sonar.
Procedimiento
1 Retire la tapa superior de la caja de transporte de madera.
2 Saque los clavos marcados con tinta china.
3 Retire el hardware de soporte (bastidor y estructura de soporte de madera).
Si desea reutilizar la caja de transporte, asegúrese de que conserva todo el hardware de soporte utilizado para sujetar la unidad de casco.
4 Fije el aparejo de elevación a los dos pernos de elevación en cualquiera de los lados en la parte superior del soporte.
5 Saque con cuidado la unidad de casco (¡con la protección del transductor en su lugar!) de la caja de transporte.
Nota
¡Compruebe que utiliza el perno de elevación correcto! Hay dos pernos de elevación en cada lado de la unidad de casco. Uno está situado en la parte superior del soporte, y hay otro en la parte superior del eje del transductor. ¡Asegúrese de que utiliza el perno de elevación del soporte al sacar la unidad de casco de la caja de transporte!
6 Durante la elevación, asegúrese de que no daña las partes delicadas de la unidad de casco.
Nota
Asegúrese de que mantiene el transductor a salvo, y el cable y el conector del mismo secos. Observe cuidadosamente para evitar que las partes delicadas se dañen, atasquen o enganchen en objetos prominentes mientras se maniobra con la unidad de casco en la sala del sonar. No retire la protección del transductor (la capa gruesa de espuma) hasta antes de bajar la unidad de casco en la barra de instalación.
Temas relacionados
Visión general de la instalación de la unidad de casco


Montar la unidad de casco encima de la barra de instalación
Las partes superiores de la unidad de casco incluyen el soporte mecánico, el motor de elevación y la Unidad de Control Motor. El soporte sujeta el eje del transductor, que penetra en la brida de montaje. La distribución completa se monta en la parte superior de la barra de instalación.
Requisitos previos
El astillero debe suministrar las herramientas y el personal necesarios. Se necesitan las siguientes herramientas específicas y consumibles.
• Loctite
• Llave dinamométrica
• Una grúa para levantar toda la unidad de casco
Capacidad mínima de elevación: 1000 kg
Se requieren los siguientes artículos específicos para esta tarea. Los artículos que no forman parte del suministro del sistema SX90 deben obtenerse localmente.
• 16 x Pasadores/Pernos de montaje M16x45
• 16 x Tuercas M16
• 16 x Arandelas M16
• Junta de goma (549–042511) (Este artículo forma parte del suministro.)
Nota
La unidad de casco es pesada. Se necesitan equipos apropiados de elevación (aparejo de elevación, grúa portátil o del barco). Utilice siempre equipos apropiados de elevación para minimizar el riesgo de daños en el personal o el equipo. Solamente se deben utilizar equipos certificados.
Contexto
Como recomendación general, la unidad de casco deberá estar orientada con el motor de subida/bajada señalando hacia popa. Si esta orientación dificulta el acceso a la Unidad de Control Motor, la unidad de casco se puede girar durante su instalación en la dirección más conveniente.
La unidad de casco, el transductor y el cable del transductor se deben manejar con cuidado.
Nota
• El transductor está protegido con una fina capa de espuma para evitar daños durante el transporte y la instalación de la unidad de casco. Esta protección debe seguir pegada mientras se maniobra con la unidad de casco en la sala del sonar.
• El transductor está cubierto con una pintura roja protectora hecha de un plástico especial. La pintura protectora roja es una parte fundamental del transductor. Es muy importante que ni esta pintura ni las partes internas del transductor sufran ningún daño durante el manejo, instalación o limpieza. Cualquier orificio y/o rasguño en la superficie del transductor harán que el agua penetre en el mismo. En caso de que haya alguna filtración, el transductor deberá reemplazarse.
• La superficie de conexión de la parte superior de la barra de instalación debe estar protegida con una brida ciega o una cubierta de madera en todo momento hasta que se haya instalado la unidad de casco. Es muy importante que esta superficie esté limpia y sin daños, puesto que debe quedar estanca una vez instalada la unidad de casco sobre la barra de instalación.
• La Unidad de Control Motor no se debe desmontar nunca del soporte de la unidad de casco.
Se suministra una junta dedicada con la entrega del sistema SX90. Esta junta asegura una conexión estanca entre la barra de instalación y la parte inferior del eje del transductor. Durante el proceso de instalación, asegúrese de que la junta no sufre daños, y que la parte superior de la barra de instalación está limpia, lisa y sin daños físicos como arañazos o abolladuras.
Procedimiento
1 Eleve la Unidad de Casco (¡con la protección del transductor en su lugar!) y colóquela verticalmente sobre la barra de instalación.
Durante la elevación, asegúrese de que no daña las partes delicadas de la unidad de casco.
Nota
Asegúrese de que mantiene el transductor a salvo, y el cable y el conector del mismo secos. Observe cuidadosamente para evitar que las partes delicadas se dañen, atasquen o enganchen en objetos prominentes mientras se maniobra con la unidad de casco en la sala del sonar. No retire la protección del transductor (la capa gruesa de espuma) hasta antes de bajar la unidad de casco en la barra de instalación.
2 Retire la brida ciega de la parte superior de la barra de instalación.
Guarde la brida ciega en la sala del sonar para su posible uso futuro.
3 Compruebe la parte superior de la barra de instalación.
a Asegúrese de que la superficie de la barra de instalación está limpia y sin arenilla u otras partículas dañinas.
b Asegúrese de que la parte superior de la barra de instalación no está dañada y está lisa y uniforme sin arañazos o abolladuras.
4 Junta de goma:
a Asegúrese de que la junta está libre de daños sin grietas ni señales de desgaste.
b Asegúrese de que la junta NO está cubierta de grasa o lubricantes.
c Sitúe la junta en el lugar correcto.
Nota
Si sospecha que la junta está dañada, sustitúyala. Si la junta se ha contaminado con suciedad, grasa o lubricantes, debe sustituirse.
5 Retire la protección del transductor.
6 Baje la Unidad de Casco cuidadosamente hacia la barra de instalación.
Importante
El transductor está cubierto con una pintura roja protectora hecha de un plástico especial. La pintura protectora roja es una parte fundamental del transductor. Es muy importante que ni esta pintura ni las partes internas del transductor sufran ningún daño durante el manejo, instalación o limpieza.
7 Alinee los orificios de montaje con cuidado.
8 Monte y ajuste las tuercas y pernos relevantes.
Primero, ajuste a mano todas las tuercas. Luego vaya alternando en lados opuestos a la construcción.
Utilice el siguiente par máximo final: 140 Nm
Temas relacionados
Visión general de la instalación de la unidad de casco
Especificaciones técnicas
Dibujos de la unidad de casco


Instalar las unidades de hardware del sistema SX90
Temas
Instalar la pantalla
Instalar la Unidad Procesadora Enix
Instalar el Panel Operativo (Mk1)
Instalar el Panel Operativo (Mk2)
Instalar la Unidad Transceptora


Instalar la pantalla
Una pantalla es parte necesaria del sistema Sonar para la pesca profesional SX90. Para que se pueda leer bien, la pantalla debe estar protegida de reflejos y en la altura y ángulo correctos. La pantalla normalmente no se incluye en el suministro del sistema SX90. Se ofrece un procedimiento genérico.
Requisitos previos
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas. Incluye diferentes tipos de destornilladores, alicates, llaves, un pelador de cables, un soldador, etc. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo.
Antes de la instalación se debe definir la ubicación adecuada para la pantalla. Si coloca la unidad en el puente, observe la distancia de seguridad de la brújula.
Procedimiento
1 Prepare la ubicación y las herramientas necesarias.
2 Observe los requerimientos de la instalación.
a Coloque la pantalla de forma que quede protegida de los reflejos que reducen su legibilidad.
b Monte la pantalla como recomienda el fabricante: empotrada en el panel, sobre el escritorio o en el mamparo, o en alto.
c Observe la distancia de seguridad de la brújula.
d Asegúrese de que queda suficiente espacio para las labores de mantenimiento.
e Debe asegurarse de que hay suficiente ventilación para evitar el sobrecalentamiento.
f Asegúrese de que el método de instalación es apto para la vibración física, los movimientos y fuerzas que normalmente se experimentan en un barco.
Nota
Para facilitar el mantenimiento en el futuro, recomendamos que monte la unidad con sus cables y conectores disponibles para su fácil acceso.
3 Asegúrese de que la ubicación seleccionada cumple con los requisitos de instalación.
4 Instale la pantalla tal y como se describe en la documentación facilitada por el fabricante.
5 Conecte los cables.
Nota
Cuando conecte los cables, asegúrese de que todos están asegurados y pueden soportar la vibración y los movimientos del barco.
Temas relacionados
Esquema de cableado e interconexiones
Especificaciones técnicas
Unidades del sistema


Instalar la Unidad Procesadora Enix
La Unidad Procesadora se puede instalar en una consola, dentro de un armario, en un rack de 19" o en un escritorio. Cuando se monte sobre una base horizontal, por ejemplo dentro de un armario, un rack o una consola, utilice la placa inferior con los dos rieles. Los rieles están provistos de amortiguadores.
Requisitos previos
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas. Incluye diferentes tipos de destornilladores, alicates, llaves, un pelador de cables, un soldador, etc. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo.
Antes de la instalación se debe definir la ubicación adecuada para la Unidad Procesadora. Observe la distancia de seguridad de la brújula.
A La placa de fondo se monta con seis pernos por el chasis del ordenador.
B Cada carril tiene dos orificios para poderlo montar en una superficie plana.
C Quitar este perno para soltar el carril de la placa de fondo.
Contexto
Si la Unidad Procesadora Enix se va a montar en un rack de 19", se puede saltar este procedimiento. Sin embargo, puede que quiera quitar la placa inferior y los amortiguadores tal y como se describe en este procedimiento.
Procedimiento
1 Prepare la ubicación y las herramientas necesarias.
2 Observe los requerimientos de la instalación.
a Dependiendo de sus propiedades físicas, instale el ordenador en una consola, en un armario o rack de 19", o en un escritorio.
b Elija una posición que se ajuste a las longitudes de cables disponibles entre el ordenador y las otras unidades a las que se conecta.
c Observe la distancia de seguridad de la brújula.
d Asegúrese de que queda suficiente espacio para las labores de mantenimiento.
e Debe asegurarse de que hay suficiente ventilación para evitar el sobrecalentamiento.
f Asegúrese de que el método de instalación es apto para la vibración física, los movimientos y fuerzas que normalmente se experimentan en un barco.
Nota
Para facilitar el mantenimiento en el futuro, recomendamos que monte la unidad con sus cables y conectores disponibles para su fácil acceso.
3 Asegúrese de que la ubicación seleccionada cumple con los requisitos de instalación.
4 Deje amplio espacio alrededor del ordenador.
Debe ser capaz de alcanzar y utilizar los conectores e interruptores de encendido/apagado delanteros y traseros. También es importante asegurar un fácil acceso a todos los cables y ofrecer espacio para la revisión, mantenimiento y sustitución de piezas. De ser relevante, asegúrese de que el espacio permite abrir el ordenador para acceder fácilmente a sus partes internas.
Nota
Asegúrese de se puede acceder tanto a la parte trasera como delantera del ordenador después de su instalación.
5 Instale el ordenador
a Gire hacia abajo el armario de la Unidad Procesadora y retire la placa inferior (A) con los amortiguadores.
b Observe los cuatro orificios en los amortiguadores y la placa inferior (B).
c Utilizando la placa inferior como plantilla, marque la posición de los pernos en la base.
d Vuelva a montar la placa inferior en el armario de la Unidad Procesadora.
e Desmonte los dos carriles del la Unidad Procesadora retirando los dos pernos Allen frontales (C).
f Retire los pernos, levante la Unidad Procesadora hacia arriba y adelante.
g Monte los dos carriles en la base.
h Coloque la Unidad Procesadora en los carriles en el final de la parte trasera.
i Presione.
j Fije la Unidad Procesadora con los dos pernos Allen frontales (C).
6 Conecte los cables.
Nota
No conecte la Unidad Procesadora a la corriente AC.
Cuando conecte los cables, asegúrese de que todos están asegurados y pueden soportar la vibración y los movimientos del barco.
Temas relacionados
Esquema de cableado e interconexiones
Especificaciones técnicas
Unidades del sistema


Instalar el Panel Operativo (Mk1)
El Panel Operativo ofrece el control de todas las funciones necesarias para la operativa normal del sistema SX90. El Panel Operativo normalmente se sitúa en el puente, cerca de la pantalla.
Requisitos previos
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas. Incluye diferentes tipos de destornilladores, alicates, llaves, un pelador de cables, un soldador, etc. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo. Dependiendo del método de instalación elegido, se podrán necesitar herramientas adicionales.
Contexto
Antes de comenzar con la instalación, se debe elegir la ubicación más adecuada para el Panel Operativo. Observe las limitaciones debido a la longitud del cable. Recomendamos que el Panel Operativo se sitúe en la misma dirección que la pantalla de manera que "up" en el panel operativo también sea "up" en la pantalla. La experiencia ha demostrado que así resulta más sencillo utilizar el trackball del panel operativo cuando se desea controlar el cursor en la pantalla.
Procedimiento
1 Prepare la ubicación y las herramientas necesarias.
Nota
Para facilitar el mantenimiento en el futuro, recomendamos que monte la unidad con sus cables y conectores disponibles para su fácil acceso.
2 Taladre y corte la apertura del panel tal y como muestra el dibujo
3 Monte el Panel Operativo usando el hardware suministrado.
El hardware necesario para el montaje (cuatro tornillos, cuatro placas atornillables y cuatro cubiertas de tornillos) forma parte del suministro estándar.
a Sitúe las cuatro placas atornillables tal y como muestra la ilustración.
b Utilice una llave Allen de 3 mm para apretar los cuatro tornillos especiales.
c Monte las cuatro cubiertas de los tornillos en las correspondientes esquinas del Panel Operativo.
4 Conecte los cables.
Nota
Cuando conecte los cables, asegúrese de que todos están asegurados y pueden soportar la vibración y los movimientos del barco.
Temas relacionados
Esquema de cableado e interconexiones
Especificaciones técnicas
Unidades del sistema


Instalar el Panel Operativo (Mk2)
El Panel Operativo ofrece el control de todas las funciones necesarias para la operativa normal del sistema SX90. El Panel Operativo normalmente se sitúa en el puente, cerca de la pantalla.
Requisitos previos
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas. Incluye diferentes tipos de destornilladores, alicates, llaves, un pelador de cables, un soldador, etc. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo. Dependiendo del método de instalación elegido, se podrán necesitar herramientas adicionales.
Se requiere una llave hexagonal pequeña para quitar y reemplazar el soporte para la muñeca. La herramienta forma parte del suministro.
Contexto
Antes de comenzar con la instalación, se debe elegir la ubicación más adecuada para el Panel Operativo. Observe las limitaciones debido a la longitud del cable. Recomendamos que el Panel Operativo se sitúe en la misma dirección que la pantalla de manera que "up" en el panel operativo también sea "up" en la pantalla. La experiencia ha demostrado que así resulta más sencillo utilizar el trackball del panel operativo cuando se desea controlar el cursor en la pantalla.
Procedimiento
1 Prepare la ubicación y las herramientas necesarias.
Nota
Para facilitar el mantenimiento en el futuro, recomendamos que monte la unidad con sus cables y conectores disponibles para su fácil acceso.
2 Taladre y corte la apertura del panel tal y como muestra el dibujo (204688).
3 Si el soporte para la muñeca se ha montado previamente, quítelo.
a Introduzca la llave hexagonal (B) en el orificio correspondiente (A) y quite el tornillo.
b Tire del soporte de la muñeca directamente hacia "abajo", como indica la flecha.
c Asegúrese de que no afloja el pequeño tornillo y la tapa.
4 Monte el Panel Operativo usando el hardware suministrado.
El hardware necesario para el montaje (cuatro tornillos, cuatro placas atornillables y cuatro cubiertas de tornillos) forma parte del suministro estándar.
a Sitúe las cuatro placas atornillables tal y como muestra la ilustración.
b Utilice una llave Allen de 3 mm para apretar los cuatro tornillos especiales.
c Monte las cuatro cubiertas de los tornillos en las correspondientes esquinas del Panel Operativo.
5 Monte el soporte para la muñeca.
a Deslice el soporte directamente "encima" del bloque de fijación (B), como indica la flecha.
b Inserte la tapa con el gancho (C) primero, y luego presione hacia dentro con firmeza.
c Utilice la llave hexagonal para introducir el tornillo en el orificio correspondiente (A).
6 Conecte los cables.
Nota
Cuando conecte los cables, asegúrese de que todos están asegurados y pueden soportar la vibración y los movimientos del barco.
Temas relacionados
Esquema de cableado e interconexiones
Especificaciones técnicas
Unidades del sistema


Instalar la Unidad Transceptora
Temas
Procedimiento de instalación de la Unidad Transceptora
Localización de los soportes de montaje
Instalación de los soportes de montaje
Conectar la Unidad Transceptora a masa


Procedimiento de instalación de la Unidad Transceptora
La Unidad Transceptora SX90 normalmente se encuentra en una sala cerca del transductor. La longitud física de los cables limita la distancia entre el transductor y la Unidad Transceptora.
Requisitos previos
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas. Incluye diferentes tipos de destornilladores, alicates, llaves, un pelador de cables, un soldador, etc. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo. Dependiendo del método de instalación elegido, se podrán necesitar herramientas adicionales. Observe la normativa y regulaciones relacionadas con las soldaduras. La calidad de la soldadura es fundamental para la seguridad del barco. La soldadura solo la realizará un soldador certificado.
Nota
De ser necesario, los documentos suministrados por el astillero para la instalación física del sistema SX90 se deben aprobar por el registro nacional del barco y la autoridad marítima correspondiente y/o la sociedad de clasificación. Dicha aprobación se debe obtener antes de empezar la instalación. El armador y astillero a cargo de la instalación son responsables de obtener y abonar dicha aprobación.
Contexto
Se requiere espacio libre en el mamparo.
Observe las limitaciones debido a la longitud del cable. La distancia entre la Unidad Transceptora y el transductor o la unidad de casco está limitada por la longitud del cable del transductor. Recuerde tener en cuenta la holgura necesaria para bajar y subir el transductor.
La distancia a la toma de corriente más cercana está limitada por la longitud del cable de alimentación. En caso de ser necesario, habrá que desplazar la toma de corriente o sustituir el cable por uno más largo.
Nota
La Unidad Transceptora es pesada. Antes de comenzar con la instalación, asegúrese que tanto el personal como el equipo de elevación necesarios están disponibles.
La Unidad Transceptora debe montarse como una unidad completa. La puerta del armario no se debe abrir hasta que la unidad esté fijada al mamparo.
Procedimiento
1 Prepare la ubicación y las herramientas necesarias.
2 Observe los requerimientos de la instalación.
• El Unidad Transceptora debe montarse en el mamparo.
• La posición se debe elegir para ajustarse a las longitudes disponibles de los cables entre el Unidad Transceptoray las otras unidades a las que se conecta.
• Debe haber suficiente espacio alrededor de la unidad para permitir la inspección, el mantenimiento y la sustitución de piezas.
• Asegúrese de que el espacio permite que la puerta de la unidad se puede desmontar totalmente, de manera que se pueda acceder a las partes internas.
• Asegúrese de que la instalación no causa problemas con el cableado existente, los conductos de ventilación, tuberías, etc. Ambos lados del mamparo deben estar libres.
• Asegúrese de que queda suficiente espacio para las labores de mantenimiento.
• Debe asegurarse de que hay suficiente ventilación para evitar el sobrecalentamiento.
• Asegúrese de que el método de instalación es apto para la vibración física, los movimientos y fuerzas que normalmente se experimentan en un barco.
3 Asegúrese de que la ubicación seleccionada cumple con los requisitos de instalación.
4 Retire los dos soportes de montaje sujetos a los amortiguadores en la Unidad Transceptora.
Se suministra una llave Allen con tal fin. Se encuentra en la bolsa sujeta al amortiguador superior.
5 Soldar los soportes de montaje al mamparo tal y como muestra la ilustración.
6 Utilizar una cadena o similar para levantar la Unidad Transceptora hasta la posición deseada.
7 Atornille el armario a los soportes de montaje.
Se suministran ocho pernos con tal fin.
8 Conecte el cable de masa desde la Unidad Transceptora al soporte de montaje.
9 No conecte ningún otro cable. Se hará más adelante en el proceso de instalación.
Temas relacionados
Instalar la Unidad Transceptora
Procedimiento de instalación de la Unidad Transceptora
Localización de los soportes de montaje
Instalación de los soportes de montaje
Conectar la Unidad Transceptora a masa
Esquema de cableado e interconexiones
Especificaciones técnicas
Unidades del sistema


Localización de los soportes de montaje
A Techo de la cubierta
B Mamparo
C Puente
D Angulares con orificios para amortiguadores. Estas barras son suministradas por Kongsberg Maritime.
Temas relacionados
Instalar la Unidad Transceptora
Procedimiento de instalación de la Unidad Transceptora
Localización de los soportes de montaje
Instalación de los soportes de montaje
Conectar la Unidad Transceptora a masa


Instalación de los soportes de montaje
A Techo de la cubierta
B Mamparo
C Puente
D Angulares con orificios para amortiguadores. Estas barras son suministradas por Kongsberg Maritime.
Temas relacionados
Instalar la Unidad Transceptora
Procedimiento de instalación de la Unidad Transceptora
Localización de los soportes de montaje
Instalación de los soportes de montaje
Conectar la Unidad Transceptora a masa


Conectar la Unidad Transceptora a masa
A Amortiguador superior
B Cabina de la Unidad Transceptora
C Puerta de la cabina
D Cable de masa
E Cable de masa, detalle
Temas relacionados
Instalar la Unidad Transceptora
Procedimiento de instalación de la Unidad Transceptora
Localización de los soportes de montaje
Instalación de los soportes de montaje
Conectar la Unidad Transceptora a masa


Esquema de cableado e interconexiones
Temas
Lea primero
Plano de los cables superiores
Plano de los cables de la parte superior con Panel Operativo Mk1 opcional
Plano de los cables de la sala de sonar
Listado de cables del sistema SX90
Instalar los cables del sistema SX90
Adaptador gráfico de la Unidad Procesadora
Adaptador de serie de la Unidad Procesadora
Separadores de líneas serie
Configurar el sistema SX90 en un sistema de sincronización
Dibujo de los cables y especificaciones
Requisitos básicos de los cables


Lea primero
Se ofrece información detallada sobre las especificaciones del cable, las terminaciones y los conectores. A menos que se especifique lo contrario, los cables forman parte del suministro del sistema SX90 realizado por Kongsberg Maritime.
Se suministran dibujos detallados de los cables relevantes. Cada dibujo ofrece información adicional y, en los casos en los que sea aplicable, puede incluir las especificaciones mínimas, terminaciones de los conectores y el número de núcleos requeridos. No se suministran dibujos para cables comerciales. Los cables se pueden dividir en tres categorías.
1 Cables de sistema: Estos cables forman parte del suministro del sistema SX90 realizado por Kongsberg Maritime.
2 Cables de astillero: Estos cables los debe suministrar el astillero que realiza la instalación o el armador. Es muy importante que los cables utilizados cumplan con las especificaciones mínimas indicadas en este manual.
3 Cables comerciales: Estos cables pueden ser suministrados por Kongsberg Maritime como parte de la entrega del sistema SX90. También pueden ser incluidos junto con artículos de terceras partes utilizados con el sistema SX90.
Todas las instalaciones eléctricas y su correspondiente cableado deben realizarse conforme al registro nacional del barco y a la autoridad portuaria correspondiente y/o sociedad de clasificación.
Nota
Es muy importante que todos los cables estén instalados y terminados correctamente. Observe las normativas y reglamentos relevantes. Siempre debe dejarse suficiente cable sobrante cerca de las unidades del sistema para facilitar el mantenimiento.
Solo personal cualificado y autorizado puede instalar los cables del sistema SX90.
Kongsberg Maritime no se hace responsable de cualquier daño provocado en el sistema o de la reducción del rendimiento operativo provocados por un cableado incorrecto.
Antes de comenzar con la instalación o el mantenimiento de los cables del sistema SX90, asegúrese de que el disyuntor de la corriente AC está apagado.


Plano de los cables superiores
Los cables de la parte superior/puente incluyen aquellos que se utilizan para conectar la Unidad Procesadora del sistema SX90 y la pantalla entre ellos, a la corriente AC y a los dispositivos externos. Dos cables Ethernet de gran capacidad conectan la Unidad Procesadora a la Unidad Transceptora.
A Pantalla
B Unidad Procesadora
C Panel Operativo
D Sistema de Alimentación Ininterrumpida (SAI)
Los cables identificados con un asterisco (*) son cables de sistema o comerciales. Estos cables forman parte del suministro del sistema SX90 o el artículo relevante. La longitud máxima de cada cable Ethernet desde la Unidad Procesadora a la Unidad Transceptora es de 100 metros. Los cables que no se utilizan son de reserva para equipos opcionales y/o futuras ampliaciones
Es muy importante que se utilicen cables Ethernet de alta calidad. Debe usar categoría CAT-5E STP (par trenzado apantallado) o superior. Si utiliza cables con baja capacidad de ancho de banda, se reducirá el rendimiento del sistema SX90. No conecte la Unidad Procesadora a la Unidad Transceptora usando una red de área local existente (LAN).
Consejo
Recomendamos encarecidamente que se instalen al menos tres cables Ethernet entre la sala del sonar y el puente. Dos cables son para uso operativo, mientras que el resto son de repuesto.
Puede que sea necesario más de un cable de línea serie para conectar la Unidad Procesadora a los dispositivos externos. Para identificar esto cables, utilice letras sufijas. (C13A, C13B, C13C...).
Temas relacionados
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Plano de los cables de la parte superior con Panel Operativo Mk1 opcional
El Panel Operativo Mk1 se puede utilizar también con el sistema SX90. Se puede utilizar en vez del Panel Operativo Mk2, o utilizar ambos al mismo tiempo.
A Pantalla
B Unidad Procesadora
C Panel Operativo (Mk2)
D Sistema de Alimentación Ininterrumpida (SAI)
E Fuente de Alimentación del Panel Operativo
F Panel Operativo (Mk1)
Temas relacionados
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Plano de los cables de la sala de sonar
Los cables de la sala del sonar incluyen los cables que conectan las unidades del sistema SX90 a la corriente eléctrica, así como los cables de control entre las unidades. Dos cables Ethernet de gran capacidad conectan la Unidad Procesadora a la Unidad Transceptora.
A Unidad Transceptora
B Sistema de Alimentación Ininterrumpida (SAI)
C Intercambiador de calor
D Dos cables Ethernet de gran capacidad conectan la Unidad Procesadora a la Unidad Transceptora.
E Cable del Transductor
F Transductor
G Unidad de Control Motor
Los cables identificados con un asterisco (*) son cables de sistema o comerciales. Estos cables forman parte del suministro del sistema SX90 o el artículo relevante. La longitud máxima de cada cable Ethernet desde la Unidad Procesadora a la Unidad Transceptora es de 100 metros. Los cables que no se utilizan son de reserva para equipos opcionales y/o futuras ampliaciones
Es muy importante que se utilicen cables Ethernet de alta calidad. Debe usar categoría CAT-5E STP (par trenzado apantallado) o superior. Si utiliza cables con baja capacidad de ancho de banda, se reducirá el rendimiento del sistema SX90. No conecte la Unidad Procesadora a la Unidad Transceptora usando una red de área local existente (LAN).
Temas relacionados
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Listado de cables del sistema SX90
Se requiere un conjunto de cables para conectar las unidades del sistema SX90 unas con otras, y con la(s) fuente(s) de alimentación relevante(s). Son necesarios cables adicionales para conectar el sistema SX90 a los periféricos.
Temas
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios


Cables de la parte superior
Cable | Tipo | Desde/Hasta | Requisitos mínimos
C1 | Cable de alimentación alterna | Desde el sistema de alimentación ininterrumpida (SAI) a la salida de corriente AC | 2 x 1.5 mm2 + 1.5 mm2 Conexión a masa
C2 | Cable de alimentación alterna | Desde la pantalla al sistema de alimentación ininterrumpida (SAI). | 2 x 1.5 mm2 + 1.5 mm2 Conexión a masa
C3 | Cable de alimentación alterna | Desde la Unidad Procesadora al sistema de alimentación ininterrumpida (SAI). | 2 x 1.5 mm2 + 1.5 mm2 Conexión a masa
C4 | No usado | (Este cable se utiliza con el Panel Operativo Mk1 opcional.) |
C5 | Cable de alimentación alterna | Desde el Panel Operativo al Sistema de Alimentación Ininterrumpida (SAI). | 2 x 1.5 mm2 + 1.5 mm2 Conexión a masa
C6 | Cable de masa | Desde la Unidad Procesadora a la masa del barco | 1 x 6 mm2
C7 | No usado |  |
C8 | Cable Ethernet | De la Unidad Procesadora a la Unidad Transceptora | CAT5-E STP (Par trenzado apantallado)
 | Dos cables Ethernet de gran capacidad conectan la Unidad Procesadora a la Unidad Transceptora. Es muy importante que se utilicen cables Ethernet de alta calidad. Debe usar categoría CAT-5E STP (par trenzado apantallado) o superior. Si utiliza cables con baja capacidad de ancho de banda, se reducirá el rendimiento del sistema SX90. No conecte la Unidad Procesadora a la Unidad Transceptora usando una red de área local existente (LAN). La longitud máxima de cada cable Ethernet desde la Unidad Procesadora a la Unidad Transceptora es de 100 metros. Recomendamos que instale al menos un cable Ethernet adicional de reserva entre la Unidad Procesadora y la Unidad Transceptora.
C9 | Cable de vídeo | Desde la Unidad Procesadora a la pantalla |
 | Se trata de un cable comercial. El cable de la pantalla normalmente está unido a la pantalla y termina en la parte del ordenador con un conector macho. Si el cable no está unido, normalmente se proporciona con la pantalla.
C10 | No usado | (Este cable se utiliza con el Panel Operativo Mk1 opcional.) |
C11 | No usado |  |
C12 | Cable Ethernet | Desde la Unidad Procesadora al Panel Operativo | CAT5-E STP (Par trenzado apantallado)
C13 | Cable serie | Desde la Unidad Procesadora a los periféricos | 2 x 4 x 0.5 mm2
 | Si desea utilizar comunicación serie RS-422 o RS-485, utilice un cable con pares trenzados.
C14 | Cable Ethernet | Desde la Unidad Procesadora a la red de trabajo local (LAN) | CAT5-E STP (Par trenzado apantallado)
C15 | No usado | (Este cable se utiliza con el Panel Operativo Mk1 opcional.) |
C16 | No usado | (Este cable se utiliza con el Panel Operativo Mk1 opcional.) |
C17 | No usado | (Este cable se utiliza con el Panel Operativo Mk1 opcional.) |
C18-19 | No usado |  |
Temas relacionados
Plano de los cables superiores
Plano de los cables de la parte superior con Panel Operativo Mk1 opcional
Plano de los cables de la sala de sonar
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Cables de la parte superior con Panel Operativo Mk1 opcional
Cable | Tipo | Desde/Hasta | Requisitos mínimos
C4 | Cable de alimentación alterna | Desde la Fuente de Alimentación del Panel Operativo al Sistema de Alimentación Ininterrumpida (SAI). |
 | Ambos cables utilizados con la Fuente de Alimentación del Panel Operativo están adjuntos a la unidad.
C10 | No usado | Desde el Panel Operativo a la masa del barco. | 1 x 6 mm2
C15 C16 | Cable de control | Desde la Unidad Procesadora al Panel Operativo |
 | Se utiliza un cable serie para conectar el Panel Operativo a la Unidad Procesadora. Se trata de un cable especial. Tiene un conector hembra de 15 pines en un extremo y dos conectores de 9 pines (uno macho y uno hembra) en los otros dos extremos del cable. La longitud del cable es de 4,5 metros.
C17 | Cable de control | Desde la Unidad Procesadora al Panel Operativo |
 | Se trata de un cable USB comercial. Tiene un conector USB cuadrado en el lado del Panel Operativo (conector tipo B) y un conector rectangular en el lado de la Unidad Procesadora (conector tipo A).
Temas relacionados
Plano de los cables superiores
Plano de los cables de la parte superior con Panel Operativo Mk1 opcional
Plano de los cables de la sala de sonar
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Cables de la sala de sonar
Cable | Tipo | Desde/Hasta | Requisitos mínimos
C20 | Cable de masa | De la brida de montaje de la unidad de casco a la masa del barco |
 | Con la unidad de casco se suministra un cable de masa dedicado. Un extremo del cable está sujeto la brida de montaje de la unidad de casco. El otro extremo se debe conectar a la masa del barco cerca de la unidad de casco. La longitud del cable es de 2 metros.
C21 | Cable de control | De la Unidad de Control Motor a la válvula de compuerta y la Unidad de Control de la Válvula de Compuerta |
 | Esta conexión solo es necesaria si se instala la válvula de compuerta hidráulica opcional. Esta interfaz evita que el transductor baje mientras la válvula de compuerta está cerrada. También evita que la válvula de compuerta se cierre mientras se baja el transductor.
C22 | Cable de alimentación alterna | Desde la Unidad Transceptora al sistema de alimentación ininterrumpida (SAI). | 2 x 1.5 mm2 + 1.5 mm2 Conexión a masa
C23 | Cable de alimentación alterna | Desde el sistema de alimentación ininterrumpida (SAI) a la salida de corriente AC | 2 x 1.5 mm2 + 1.5 mm2 Conexión a masa
C24 | No usado |  |
C25 | No usado |  |
C26 | Cable Ethernet | De la Unidad Transceptora a la Unidad de Control Motor | CAT5-E STP (Par trenzado apantallado)
C27 | Cable del Transductor | De la Unidad Transceptora al transductor |
C28 | Cable de alimentación alterna | De la Unidad de Control Motor a la corriente AC. | 4 x 2.5 mm2
C29 | No usado |  |
C30 | No usado |  |
C31 | Cable de alimentación alterna | Desde el intercambiador de calor al sistema de alimentación ininterrumpida (SAI). | 2 x 1.5 mm2 + 1.5 mm2 Conexión a masa
Temas relacionados
Plano de los cables superiores
Plano de los cables de la parte superior con Panel Operativo Mk1 opcional
Plano de los cables de la sala de sonar
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Comentarios
1 Los cables que no se utilizan son de reserva para equipos opcionales y/o futuras ampliaciones
2 Dos cables Ethernet de gran capacidad conectan la Unidad Procesadora a la Unidad Transceptora.
3 La longitud máxima de cada cable Ethernet desde la Unidad Procesadora a la Unidad Transceptora es de 100 metros.
4 Es muy importante que se utilicen cables Ethernet de alta calidad. Debe usar categoría CAT-5E STP (par trenzado apantallado) o superior. Si utiliza cables con baja capacidad de ancho de banda, se reducirá el rendimiento del sistema SX90.
5 No conecte la Unidad Procesadora a la Unidad Transceptora usando una red de área local existente (LAN).
6 Los cables del transductor se suministran con el transductor.
7 El cable de conexión a masa para la Unidad Transceptora no está listado. El cable de conexión a masa es un cable trenzado especial que está conectado físicamente al armario. Está conectado a la toma a masa por medio de los amortiguadores del armario.
8 Puede que sea necesario más de un cable de línea serie para conectar la Unidad Procesadora a los dispositivos externos. Para identificar esto cables, utilice letras sufijas. (C13A, C13B, C13C...).
Normalmente el sistema SX90 forma parte del suministro del proyecto. Para dichos suministros, los diagramas específicos de cableado están establecidos para mostrar todos los cables principales y cómo los diferentes productos conectan. En dichos diagramas de cableado, los cables del sistema SX90 pueden estar identificados como SX90/Cx.
Temas relacionados
Plano de los cables superiores
Plano de los cables de la parte superior con Panel Operativo Mk1 opcional
Plano de los cables de la sala de sonar
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Instalar los cables del sistema SX90
Temas
Prerrequisitos para la instalación del cableado
Instalar los cables de la parte superior del sistema SX90
Instalar los cables de la sala del sonar del sistema SX90
Conectores traseros de la Unidad Procesadora
Conectores del Panel Operativo
Conectores de la Unidad Transceptora
Cable de corriente AC (trifásico) a la Unidad de Control Motor


Prerrequisitos para la instalación del cableado
Un cableado correcto es crucial para el rendimiento operativo del sistema SX90. Las conexiones eléctricas sólo las pueden realizar personal cualificado (electricistas navales, técnicos o ingenieros). El astillero debe preparar los dibujos detallados de cada sistema electrónico e identificar cada cable. Observe los requisitos básicos de los cables.
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas de instalación de cables. Incluye diferentes tipos de destornilladores, alicates, llaves, un pelador de cables, un soldador, etc. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo. Dependiendo de la tarea que se esté realizando en cada momento, se podrán necesitar herramientas adicionales.
Consulte los planos de los cables y la lista de cables. Se puede encontrar información más detallada sobre las especificaciones de los cables, las terminaciones y los conectores en los dibujos relevantes de los cables. A menos que se especifique lo contrario, todos los cables forman parte del suministro del sistema SX90. Para facilitar el acceso con fines de mantenimiento asegúrese de que los cables tienen cierta holgura.
Nota
Todas las instalaciones eléctricas y su correspondiente cableado deben realizarse conforme al registro nacional del barco y a la autoridad portuaria correspondiente y/o sociedad de clasificación.
Solo personal cualificado y autorizado puede instalar los cables del sistema SX90.
Kongsberg Maritime no aceptará ninguna responsabilidad por errores, fallos en la operativa o daños en el sistema provocados por un cableado incorrecto.
Temas relacionados
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Instalar los cables de la parte superior del sistema SX90
Los cables de la parte superior/puente incluyen aquellos que se utilizan para conectar la Unidad Procesadora del sistema SX90 y la pantalla entre ellos, a la corriente AC y a los dispositivos externos. Dos cables Ethernet de gran capacidad conectan la Unidad Procesadora a la Unidad Transceptora.
Procedimiento
1 Prepare los cables de corriente, pero no conecte ninguna unidad a la corriente AC.
a Conecte el cable de alimentación del sistema de alimentación ininterrumpida (SAI) a la salida de corriente AC. (C1)
b Conecte el cable desde cada pantalla a la salida de potencia en el Sistema de Alimentación Ininterrumpida (SAI). (C2)
c Conecte el cable de corriente desde la Unidad Procesadora a la salida de potencia en el Sistema de Alimentación Ininterrumpida (SAI). (C3)
d Conecte el cable de alimentación desde el Panel Operativo a la salida de potencia en el Sistema de Alimentación Ininterrumpida (SAI). (C5)
e (Opcional) Conecte el cable desde la Fuente de Alimentación del Panel Operativo a la salida de potencia en el Sistema de Alimentación Ininterrumpida (SAI). (C4)
Se utilizan cables de corriente alterna estándar. Cada cable se suministra con la unidad relevante. La longitud normal del cable es entre 1,5 y 2 metros. Si es demasiado corto, se deberá utilizar una alargadera (no recomendado), montar una nueva toma dentro del alcance, o hacer su propio cable de corriente.
Ambos cables utilizados con la Fuente de Alimentación del Panel Operativo están adjuntos a la unidad.
Para más información, vea los detalles del cable:
• Cable de corriente AC con conector inline IEC C13.
2 Conecte los cables de masa.
a Conecte el cable de masa desde la Unidad Procesadora a la masa del barco. (C6)
b (Opcional) Conecte el cable de masa desde el Panel Operativo (Mk1) a la masa del barco. (C10)
Estos cables deben suministrarse por el astillero. Para más información, vea los detalles del cable:
• Cable de masa
El Panel Operativo no está conectado a la masa del barco.
3 Conecte los cables de vídeo de la Unidad Procesadora a cada pantalla. (C9)
El cable de la pantalla normalmente está unido a la pantalla y termina en la parte del ordenador con un conector macho. Si el cable no está unido, normalmente se proporciona con la pantalla.
El adaptador gráfico en la parte trasera de la Unidad Procesadora tiene dos conectores DVI, uno para HDMI y otro para Mini DisplayPort. Escoja el conector que se adapte al cable de la pantalla. Si dispone de dos pantallas puede conectarlas simultáneamente y puede utilizar la funcionalidad del sistema operativo para configurar diferentes presentaciones.
Tenga el cable de la pantalla lo más corto posible. Si el cable es demasiado largo, puede coger ruido eléctrico y reducirá la calidad de la imagen.
Para más información, vea los detalles del cable:
• Adaptador gráfico de la Unidad Procesadora
Para saber más sobre los diferentes estándares de vídeo, consulte estas páginas de Wikipedia.
• DVI
• HDMI
• DisplayPort
4 Conecte el cable Ethernet de la Unidad Procesadora al Panel Operativo (Mk2). (C12)
5 (Opcional) Conecte los cables de control desde la Unidad Procesadora al Panel Operativo (Mk1). (C15, C16, C17)
Los cables de control entre el Panel Operativo y la Unidad Procesadora se suministran con la entrega del sistema SX90. Para más información, vea los detalles del cable:
• Cable de comunicación y alimentación del Panel Operativo (Mk1)
6 Conecte los cables Ethernet de la Unidad Procesadora a la Unidad Transceptora. (C8)
Dos cables Ethernet de gran capacidad conectan la Unidad Procesadora a la Unidad Transceptora. La longitud máxima de cada cable Ethernet desde la Unidad Procesadora a la Unidad Transceptora es de 100 metros.
Nota
Es muy importante que se utilicen cables Ethernet de alta calidad. Debe usar categoría CAT-5E STP (par trenzado apantallado) o superior. Si utiliza cables con baja capacidad de ancho de banda, se reducirá el rendimiento del sistema SX90. No conecte la Unidad Procesadora a la Unidad Transceptora usando una red de área local existente (LAN).
Para más información, vea los detalles del cable:
• Cable Ethernet de alta velocidad RJ45 (De la Unidad Procesadora a la Unidad Transceptora)
7 Conecte los cables de serie desde la Unidad Procesadora a los periféricos relevantes. (C13)
Para más información, vea los detalles del cable:
• Adaptador de serie de la Unidad Procesadora
• Conexión de línea serie RS-232 utilizando tres cables
• Conexión de línea serie RS-232 utilizando cinco cables
• Conexión de línea serie RS-422 utilizando cinco cables
• RS-232 usado como activador de sincronización (entrada o salida)
• Conexión de línea serie RS-485 utilizando dos o cuatro cables
• Adaptador de puerto serieMoxa CP114EL-I
• Acerca de las líneas serie
8 De ser necesario, conecte el cable de señal de la Unidad Procesadora al sistema de sincronización. (C13)
Para más información, vea los detalles del cable:
• Interfaz K-Sync para la entrada de sincronización genérica RS-232.
• Interfaz del sistema Simrad TU40 para la entrada de sincronización genérica RS-232
9 Si corresponde, realice las conexiones relevantes para habilitar la funcionalidad de "Elevado de emergencia".
La funcionalidad de elevado de emergencia se encuentra en la placa de circuito del Control de la Unidad de Casco en la Unidad de Control Motor. No ofrecemos ningún producto opcional o kits para poner esta funcionalidad en uso. Para poder utilizar la funcionalidad del elevado de emergencia necesitará diseñar su propia interfaz y caja de conexión.
Para más información, vea los detalles del cable:
• Conexiones del elevado de emergencia
Temas relacionados
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Adaptador gráfico de la Unidad Procesadora
Adaptador de serie de la Unidad Procesadora
Separadores de líneas serie
Acerca de los separadores de líneas serie
Øverland UPC-3005 Descripción del separador de líneas serie
Øverland UPC-3005 Especificaciones técnicas
Øverland UPC-3005 Conexiones
Øverland UPC-3005 Dimensiones
Øverland UPC-5000P Descripción del separador de líneas serie
Øverland UPC-5000P Especificaciones técnicas
Øverland UPC-5000P Conexiones
Øverland UPC-5000P Dimensiones
Configurar el sistema SX90 en un sistema de sincronización
Acerca de la sincronización
Modos de sincronización
Sincronización usando señales Listo para Enviar (CTS) y Solicitud de Envío (RTS)
Secuencias de sincronización
Configurar el sistema SX90 en un sistema de sincronización
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Instalar los cables de la sala del sonar del sistema SX90
Los cables de la sala del sonar incluyen los cables que conectan las unidades del sistema SX90 a la corriente eléctrica, así como los cables de control entre las unidades. Dos cables Ethernet de gran capacidad conectan la Unidad Procesadora a la Unidad Transceptora.
Contexto
Se describen todos los cables de la sala del sonar.
Procedimiento
1 Prepare los cables de corriente, pero no conecte ninguna unidad a la corriente AC.
a Conecte el cable de alimentación del sistema de alimentación ininterrumpida (SAI) a la salida de corriente AC. (C23)
b Conecte el cable de corriente desde la Unidad Transceptora a la salida de potencia en el sistema de alimentación ininterrumpida (SAI). (C22)
c Conecte el cable de alimentación desde el intercambiador de calor a la salida de potencia en el sistema de alimentación ininterrumpida (SAI). (C31)
Se utilizan cables de corriente alterna estándar. Cada cable se suministra con la unidad relevante. La longitud normal del cable es entre 1,5 y 2 metros. Si es demasiado corto, se deberá utilizar una alargadera (no recomendado), montar una nueva toma dentro del alcance, o hacer su propio cable de corriente.
Para más información, vea los detalles del cable:
• Cable de corriente AC con conector inline IEC C13.
2 Conecte el cable de masa desde la Unidad Transceptora a la masa del barco.
El cable de conexión a masa para la Unidad Transceptora no está listado. El cable de conexión a masa es un cable trenzado especial que está conectado físicamente al armario. Está conectado a la toma a masa por medio de los amortiguadores del armario.
3 Conecte el cable de masa de la brida de montaje de la unidad de casco a la masa del barco. (C20)
Con la unidad de casco se suministra un cable de masa dedicado. Un extremo del cable está sujeto la brida de montaje de la unidad de casco. El otro extremo se debe conectar a la masa del barco cerca de la unidad de casco. La longitud del cable es de 2 metros. Utilice pernos o tornillos de 16 mm.
4 Conecte el cable Ethernet de la Unidad Transceptora a la Unidad de Control Motor. (C26)
Para más información, vea los detalles del cable:
• Cable Ethernet con supresor de ruido desde la Unidad Transceptora a la Unidad de Control Motor
5 Conecte el cable de alimentación de la Unidad de Control Motor a la corriente AC. (C28)
Para más información, vea los detalles del cable:
• Cable de corriente AC (trifásico) a la Unidad de Control Motor
6 Conecte el cable de control de la Unidad de Control Motor a la válvula de compuerta y la Unidad de Control de la Válvula de Compuerta. (C21)
Esta conexión solo es necesaria si se instala la válvula de compuerta hidráulica opcional. Esta interfaz evita que el transductor baje mientras la válvula de compuerta está cerrada. También evita que la válvula de compuerta se cierre mientras se baja el transductor.
Para más información, vea los detalles del cable:
• Conexión entre la válvula de compuerta y la Unidad de Control Motor
7 Prepare la instalación del cable del transductor. (C27)
Los cables del transductor se conectan a la Unidad Transceptora utilizando un conector grande del transceptor. El conector del transceptor debe conectarse firmemente al conector lateral de la Unidad Transceptora (y el transductor debe estar sumergido en el agua) antes de poder transmitir ("pulsos") con el sistema SX90.
a Asegúrese de que el cable del transductor sea lo suficientemente largo como para poder bajar y subir el transductor sin dañar el cable.
b NO conecte el conector del transceptor a la toma de la Unidad Transceptora.
Nota
Esta conexión se realiza como parte de los procedimientos de Puesta en marcha.
Temas relacionados
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Conectores traseros de la Unidad Procesadora
El panel trasero en la Unidad Procesadora contiene conectores para los diferentes cables del sistema SX90. En el panel delantero se encuentran conectores adicionales. No se utilizan.
El panel trasero de la Unidad Procesadora dispone de etiquetas para identificar los diferentes conectores.
A Estos cables solo se utilizan con el Panel Operativo Mk1.
• Cable de control: Desde la Unidad Procesadora al Panel Operativo (Mk1)
Se utiliza un cable serie para conectar el Panel Operativo a la Unidad Procesadora. Se trata de un cable especial. Tiene un conector hembra de 15 pines en un extremo y dos conectores de 9 pines (uno macho y uno hembra) en los otros dos extremos del cable. La longitud del cable es de 4,5 metros. El conector hembra se conecta en la clavija superior en el slot A.
• Cable de alimentación continua: Desde la Unidad Procesadora a la Fuente de Alimentación del Panel Operativo.
B Cable de vídeo: Desde la Unidad Procesadora a la pantalla (C9)
Se trata de un cable comercial. El cable de la pantalla normalmente está unido a la pantalla y termina en la parte del ordenador con un conector macho. Si el cable no está unido, normalmente se proporciona con la pantalla.
Si necesita utilizar un adaptador DVI-a-SVGA para conectar la pantalla, debe utilizar la salida izquierda del DVI-I. Esta es la única salida que soporta las señales SVGA.
C Cable de vídeo
D Cables serie: Desde la Unidad Procesadora a los periféricos (C13)
E Cable Ethernet: Son conectores para cables Ethernet de fibra óptica. No se están utilizando en este momento.
F Cable Ethernet: De la Unidad Procesadora a la Unidad Transceptora (C8)
La longitud máxima de cada cable Ethernet desde la Unidad Procesadora a la Unidad Transceptora es de 100 metros.
Es muy importante que se utilicen cables Ethernet de alta calidad. Debe usar categoría CAT-5E STP (par trenzado apantallado) o superior. Si utiliza cables con baja capacidad de ancho de banda, se reducirá el rendimiento del sistema SX90. No conecte la Unidad Procesadora a la Unidad Transceptora usando una red de área local existente (LAN).
G Cable serie: Desde la Unidad Procesadora a los periféricos (C13)
Nota
Si utiliza el Panel Operativo Mk1 con el sistema SX90, este conector se utiliza para controlar el cable entre la Unidad Procesadora y el panel operativo.
H Cable de alimentación alterna: Desde la Unidad Procesadora al sistema de alimentación ininterrumpida (SAI). (C3)
I Encender/apagar
J Cable de masa: Desde la Unidad Procesadora a la masa del barco (C6)
K Cable de control: Desde la Unidad Procesadora al Panel Operativo Este cable solo se utiliza con el Panel Operativo Mk1.
Se trata de un cable USB comercial. Tiene un conector USB cuadrado en el lado del Panel Operativo (conector tipo B) y un conector rectangular en el lado de la Unidad Procesadora (conector tipo A).
L Cable de vídeo
M Cable Ethernet (ETH1): Desde la Unidad Procesadora al Panel Operativo (C12)
La conexión se puede realizar mediante un switch Ethernet. No utilice el adaptador en el Slot F.
N Cable Ethernet (ETH2): Desde la Unidad Procesadora a la red de trabajo local (LAN) (C14)
No utilice el adaptador en el Slot F.
O No usado
P No usado
Temas relacionados
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Conectores del Panel Operativo
Se utiliza un cable Ethernet dedicado para conectar el Panel Operativo a la Unidad Procesadora.
A Cable de alimentación alterna: Desde el Panel Operativo al Sistema de Alimentación Ininterrumpida (SAI). (C5)
B Cable Ethernet: Del Panel Operativo a la Unidad Procesadora (C12)
C No usado
Temas relacionados
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Conectores de la Unidad Transceptora
Todos los conectores para los cables del sistema están ubicados en la parte inferior de la Unidad Transceptora. Los cables del transductor están enchufados en el lateral del armario del transceptor por medio de un conector especial.
A No usado
B Cable Ethernet: De la Unidad Transceptora a la Unidad Procesadora (C8)
C Cable Ethernet: De la Unidad Transceptora a la Unidad Procesadora (C8)
D Cable Ethernet: De la Unidad Transceptora a la Unidad de Control Motor (C26)
E Cable de alimentación alterna: Desde la Unidad Transceptora al sistema de alimentación ininterrumpida (SAI). (C22)
F Fusibles
Nota
NO conecte el conector del transceptor a la toma de la Unidad Transceptora. Esta conexión se realiza como parte de los procedimientos de Puesta en marcha.
Es muy importante que se utilicen cables Ethernet de alta calidad. Debe usar categoría CAT-5E STP (par trenzado apantallado) o superior. Si utiliza cables con baja capacidad de ancho de banda, se reducirá el rendimiento del sistema SX90. No conecte la Unidad Procesadora a la Unidad Transceptora usando una red de área local existente (LAN).
Temas relacionados
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Cable de corriente AC (trifásico) a la Unidad de Control Motor
El motor eléctrico de elevación en la unidad de casco necesita corriente alterna trifásica para su funcionamiento. Las conexiones físicas al motor se realizan dentro de la caja de conexiones en el motor. Para evitar que el motor de elevación sufra daños serios, y para asegurar que el motor funciona adecuadamente, se debe comprobar que las conexiones eléctricas se han hecho conforme a la potencia alterna trifásica suministrada.
El motor de elevación se monta verticalmente en la parte superior del soporte. La parte superior del motor está sujeta a una caja de cambios. Esta caja de cambios se conecta al mecanismo de elevación mediante una correa dentada. Las conexiones eléctricas al motor de elevación se realizan dentro de la caja de conexiones. La tensión de suministro trifásica para el motor puede ser de 230, 380 o 440 VAC a 50 o 60 Hz.
ADVERTENCIA
Se utiliza alta tensión. Este equipo debe ser manejado solo por personal cualificado familiarizado con equipos de alta tensión y los peligros potenciales que conllevan. No observar estas precauciones podría resultar en daños personales. Asegúrese de que la corriente alterna trifásica está desconectada, y que los interruptores están desactivados en la caja de fusibles del barco.
Retire la cubierta del terminal de las conexiones eléctricas que hay en el motor de elevación. Compruebe que las conexiones eléctricas al motor de elevación son acordes a la potencia alterna trifásica suministrada.
Consulte la ilustración.
De ser necesario, cambie las conexiones físicas.
Temas relacionados
Listado de cables del sistema SX90
Cables de la parte superior
Cables de la parte superior con Panel Operativo Mk1 opcional
Cables de la sala de sonar
Comentarios
Instalar los cables del sistema SX90
Dibujo de los cables y especificaciones
Requisitos básicos de los cables
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Adaptador gráfico de la Unidad Procesadora
El adaptador gráfico usado por la Unidad Procesadora Enix es el ER93F fabricado por TUL Embedded.
(Foto descargada de www.tulembedded.com, 2015)
Descripción
En la página web del fabricante encontramos la siguiente descripción del adaptador gráfico ER39F.
The ER93F Graphic Card is provided with two DVI, two Mini DP and one HDMI port, allowing system customers to implement multi-display output without additional video converters or splitters. The graphic card's complete range of output ports is perfect for developing new system products or upgrading an existing product. The ER93F is particularly suitable for upgrading existing digital signage equipment or arcade machine. Apart from the variety of output ports, the two sets of Mini DP and DVI outputs allow old systems to be upgraded directly to multi-display solutions.
The ER93F Graphic Card uses the embedded E6760 graphics chip from AMD and incorporates 128-bit 1GB GDDR5 memory in MCM BGA packaging. Industrial-grade passive electronic components are used throughout the entire card and it has been tested between -20 ~ 55°C to e nsure ideal system compatibility and reliability. For industrial and automation industry customers, this resolves any doubt about compatibility and stability on production selection and system configuration.
www.tulembedded.com, March 2015
• Fabricante: TUL Embedded
• Página web del fabricante: http://www.tulembedded.com
Importante
Tenga el cable de la pantalla lo más corto posible. Si el cable es demasiado largo, puede coger ruido eléctrico y reducirá la calidad de la imagen.
Formatos de salida de gráficos
(Foto descargada de www.tulembedded.com, 2015)
Las salidas de los adaptadores gráficos se sitúan como sigue:
A Salida Mini DisplayPort
B Salida Mini DisplayPort
C Salida HDMI
D Salida DVI-I
E Salida DVI-D
Nota
Las dos salidas DVI no son idénticas. Si desea conectar una pantalla VGA estándar usando un adaptador DVI a VGA, deberá usar la salida izquierda (D).
Resoluciones de salida de gráficos
Se suministran las siguientes resoluciones de salida:
• Mini DisplayPort: Resolución máxima 2560 x 1600 px
• HDMI: Resolución máxima 1920 x 1200 px
• DVI-I/D: Resolución máxima 2560 x 1600 px
• VGA (usando adaptador): Resolución máxima 2048 x 1536 px
Consejo
Para saber más sobre los diferentes estándares de vídeo, consulte estas páginas de Wikipedia.
• DVI
• HDMI
• DisplayPort
Temas relacionados
Instalar los cables de la parte superior del sistema SX90


Adaptador de serie de la Unidad Procesadora
Temas
Adaptador serie de la Unidad Procesadora
Conexión de línea serie RS-485 utilizando dos o cuatro cables
Adaptador de puerto serieMoxa CP114EL-I
Configurar los puertos serie Moxa CP114EL-I


Adaptador serie de la Unidad Procesadora
El adaptador Moxa CP114EL-I se utiliza en la Unidad Procesadora del sistema SX90 para proporcionar comunicación serie. La placa proporciona cuatro líneas serie. Las líneas serie están conectadas mediante un conector tipo D-Subminiatura situado en la parte trasera de la Unidad Procesadora.
El adaptador serie Moxa CP114EL-I soporta RS-232, RS-422 y RS-485 (2 y 4-cable). Las conexiones a la placa se hacen por medio de un convertidor con cuatro conectores D-subminiatura macho de 9 pines. El cable convertidor se suministra con la Unidad Procesadora.
• Fabricante: Moxa
• Página web del fabricante: https://www.moxa.com
Adaptador
Se suministra un adaptador apropiado con la entrega del sistema SX90. El adaptador divide el gran conector de la placa de circuito en cuatro conectores D-Subminiatura de 9 pines. Para facilitar las conexiones individuales, el suministro incluye conectores D-Subminiatura de 9 pines con terminales de tornillo. También se incluyen tuercas para establecer conexiones sólidas.
Soporte de la línea serie
El adaptador serie soporta los siguientes formatos de interfaz.
• Puerto 1: RS-232 / RS-422 / RS-485
• Puerto 2: RS-232 / RS-422 / RS-485
• Puerto 3: RS-232 / RS-422 / RS-485
• Puerto 4: RS-232 / RS-422 / RS-485
Para configurar los puertos serie para que se ajusten a los requisitos de la interfaz, utilice la utilidad software dedicada en el controlador del dispositivo. En la placa de circuito no hay puentes ni interruptores DIP.
Configuración de los pines
Conectores Moxa CP114EL-I / Cable adaptador
Pin | RS-232 | RS-422 | RS-485 (4 cables) | RS-485 (2 cables)
1 | DCD | TXD-(A) | TXD-(A) |
2 | RxD | TXD+(B) | TXD+(B) |
3 | TxD | RXD+(B) | RXD+(B) | Data-(B)
4 | DTR | RXD-(A) | RXD-(A) | Data-(A)
5 | Conexión a masa | Conexión a masa | Conexión a masa | Conexión a masa
6 | DSR |  |  |
7 | RTS |  |  |
8 | CTS |  |  |
9 |  |  |  |
Temas relacionados
Instalar los cables de la parte superior del sistema SX90


Conexión de línea serie RS-485 utilizando dos o cuatro cables
Una conexión de línea serie RS-485 usando dos o cuatro cables es una forma común de conectar el sistema SX90 a periféricos. Se recomienda este formato si el cable serie necesita ser muy largo.
A Conexión local al adaptador serie
B Conexión a un dispositivo remoto (Para más información, consulte la documentación de usuario final suministrada por el fabricante.)
C Conector D-Subminiatura hembra de 9 pines
D Conector D-Subminiatura macho de 9 pines
A menos que se especifique lo contrario, este cable se debe suministrar por el astillero.
Requisitos mínimos de los cables
• Conductores: 2 x 5 x 0.5 mm2
• Pantalla: Apantallado global
• Voltaje: 60 V
• Diámetro exterior máximo: Definido por los conectores y/o los pasacables
Utilice un cable con pares trenzados. Si necesita instalar un cable muy largo, aumente la sección transversal.
Temas relacionados
Acerca de las líneas serie
Dibujo de los cables y especificaciones


Adaptador de puerto serieMoxa CP114EL-I
La Unidad Procesadora está equipada con un adaptador de puerto serie Moxa CP114EL-I. La placa proporciona cuatro líneas serie. Las líneas serie están conectadas mediante un conector tipo D-Subminiatura situado en la parte trasera de la Unidad Procesadora.
El adaptador serie Moxa CP114EL-I soporta RS-232, RS-422 y RS-485 (2 y 4-cable). Las conexiones a la placa se hacen por medio de un convertidor con cuatro conectores D-subminiatura macho de 9 pines. El cable convertidor se suministra con la Unidad Procesadora.
• Fabricante: Moxa
• Página web del fabricante: https://www.moxa.com
A menos que se especifique lo contrario, este cable se debe suministrar por el astillero. Si desea utilizar comunicación serie RS-422 o RS-485, utilice un cable con pares trenzados.
Nota
Observe que los cables sin protección son más susceptibles de recoger cualquier ruido. Esto es porque las señales RS-232 no tienen balance.
La longitud máxima de un cable serie RS-232 es normalmente 60 metros con una velocidad de transferencia de datos de 2400 bps, aunque depende de la calidad del cable. Siempre hay que comprobar las especificaciones del fabricante para la actual "capacidad en paralelo". Una figura común es 47.5 pF/m, que da una longitud máxima del cable de unos 50 metros.
Incluso aunque exista un estándar para la configuración RS-232, puede que algunos fabricantes elijan sus propios conectores para las diferentes señales utilizadas. Para hacer que la conexión RS-232 con el periférico funcione adecuadamente, siempre se deben consultar las instrucciones pertinentes suministradas por el fabricante.
Configuración de los pines
Conectores Moxa CP114EL-I / Cable adaptador
Pin | RS-232 | RS-422 | RS-485 (4 cables) | RS-485 (2 cables)
1 | DCD | TXD-(A) | TXD-(A) |
2 | RxD | TXD+(B) | TXD+(B) |
3 | TxD | RXD+(B) | RXD+(B) | Data-(B)
4 | DTR | RXD-(A) | RXD-(A) | Data-(A)
5 | Conexión a masa | Conexión a masa | Conexión a masa | Conexión a masa
6 | DSR |  |  |
7 | RTS |  |  |
8 | CTS |  |  |
9 |  |  |  |
Requisitos mínimos de los cables
• Conductores: 2 x 5 x 0.5 mm2
• Pantalla: Apantallado global
• Voltaje: 60 V
• Diámetro exterior máximo: Definido por los conectores y/o los pasacables
Si desea utilizar comunicación serie RS-422 o RS-485, utilice un cable con pares trenzados. Si necesita instalar un cable muy largo, aumente la sección transversal.
Temas relacionados
Acerca de las líneas serie
Dibujo de los cables y especificaciones


Configurar los puertos serie Moxa CP114EL-I
Los puertos serie de la placa base Moxa CP114EL-I se configuran por medio de una aplicación dedicada en el sistema operativo.
Requisitos previos
Este procedimiento está hecho para el sistema operativo Microsoft® Windows® 7. Se asume que está familiarizado con este sistema operativo. La operativa en Microsoft® Windows® 10 es muy similar.
Contexto
A no ser que cambie la Unidad Procesadora a otro ordenador o sustituya el adaptador serie de la Unidad Procesadora, solo necesitará hacerlo una vez.
Nota
Esta información está dirigida a los técnicos de mantenimiento e ingenieros de Kongsberg Maritime o de un distribuidor autorizado. Entendemos que está familiarizado con los sistemas operativos Windows® , la tecnología relacionada con los ordenadores y los principios de interfaz. Recomendamos al usuario final que no cambie los parámetros descritos.
Procedimiento
1 Seleccione Inicio→Panel de Control→Sistema.
2 En la parte izquierda, seleccione Administrador de Dispositivos.
3 En el cuadro de diálogo Administrador de Dispositivos:
a Amplíe la opción Adaptadores serie de puertos múltiples.
b Pulse dos veces Serie Moxa CP114EL (Bus PCI Express) para abrir la utilidad de configuración.
c Observe que se abre un cuadro de diálogo con las propiedades.
4 Abra la pestaña Configuración de puertos y seleccione el puerto serie que desea configurar.
5 Seleccione Configuración de puerto para abrir el cuadro de diálogo de configuración.
6 Configure los parámetros de interfaz del puerto seleccionado para ajustarlos a sus preferencias.
Consejo
A menos que esté familiarizado con los parámetros que se presentan, cambie sólo el parámetro Interfaz al formato requerido. Deje los otros ajustes con sus valores de fábrica.
7 Pulse OK repetidamente para guardar los ajustes y salir de la utilidad.


Separadores de líneas serie
Temas
Acerca de los separadores de líneas serie
Øverland UPC-3005 Descripción del separador de líneas serie
Øverland UPC-3005 Especificaciones técnicas
Øverland UPC-3005 Conexiones
Øverland UPC-3005 Dimensiones
Øverland UPC-5000P Descripción del separador de líneas serie
Øverland UPC-5000P Especificaciones técnicas
Øverland UPC-5000P Conexiones
Øverland UPC-5000P Dimensiones


Acerca de los separadores de líneas serie
En instalaciones grandes con muchos sistemas hidroacústicos, estos necesitan a menudo la misma información de navegación de un único sensor. Información como la profundidad o velocidad actual se proporciona en formato serie. Se pueden utilizar uno o más separadores de líneas serie para distribuir la información desde un único sensor a varios receptores.
Los siguientes separadores de líneas serie se utilizan a menudo en las instalaciones del sistema SX90.
• Øverland UPC-3005
• Øverland UPC-5000P
Temas relacionados
Øverland UPC-3005 Descripción del separador de líneas serie
Øverland UPC-5000P Descripción del separador de líneas serie
Instalar los cables de la parte superior del sistema SX90
Instalar los cables del sistema SX90
Separadores de líneas serie


Øverland UPC-3005 Descripción del separador de líneas serie
El Øverland UPC-3005 es un separador de líneas serie con una entrada y ocho salidas.
El UPC 3005 es un separador de líneas serie con 1 entrada de señal, 3 salidas RS-232 y 5 salidas RS-422.
La fuente de alimentación y ambas señales de entrada están aisladas de forma galvánica de las salidas.
Todas las salidas están Protegidas Contra Cortocircuitos.
Información de la página web del fabricante, copiada en enero de 2017
El separador de líneas serie está equipado con un carril DIN para el fácil montaje y reemplazo de piezas.
Nota
El separador de líneas serie necesita una fuente de alimentación dedicada que proporcione de 15 a 30 VDC.
Para más información acerca de este separador de líneas serie, consulte la página web del fabricante.
• Fabricante: Øverland
• Página web del fabricante: http://www.overland.no
Temas relacionados
Øverland UPC-3005 Descripción del separador de líneas serie
Øverland UPC-3005 Especificaciones técnicas
Øverland UPC-3005 Conexiones
Øverland UPC-3005 Dimensiones
Acerca de los separadores de líneas serie
Instalar los cables de la parte superior del sistema SX90


Øverland UPC-3005 Especificaciones técnicas
El separador de líneas serie Øverland UPC-3005 proporciona una entrada y ocho salidas RS-232 y RS-422.
• Requisitos de potencia: +15 - 30 VDC (2 W)
• Entrada de datos: NMEA0183, RS-232, RS422, RS484, Bucle de corriente
• Salidas:
– 5 x RS-422, (Máximo 50 mA)
– 3 x RS-232
Todas las salidas del separador de líneas serie están protegidas contra cortocircuitos.
• Instalación: El separador de líneas serie está equipado con un carril DIN para el fácil montaje y reemplazo de piezas.
• Dimensiones externas:
– Longitud: 130 mm
– Ancho: 80 mm
– Altura: 50 mm
Nota
Esta información está copiada de la documentación del fabricante.Las especificaciones técnicas pueden modificarse sin previo aviso.Para asegurarse de que la información es correcta, consulte siempre los propios documentos del fabricante.
Temas relacionados
Øverland UPC-3005 Descripción del separador de líneas serie
Øverland UPC-3005 Especificaciones técnicas
Øverland UPC-3005 Conexiones
Øverland UPC-3005 Dimensiones
Instalar los cables de la parte superior del sistema SX90


Øverland UPC-3005 Conexiones
El separador de líneas serie Øverland UPC-3005 proporciona una entrada y ocho salidas RS-232 y RS-422. El separador de líneas serie necesita una fuente de alimentación dedicada que proporcione de 15 a 30 VDC.
A Requisitos de potencia: +15 - 30 VDC
B Entrada de datos
C Salidas: 3 x RS-232
D Salidas: 5 x RS-422
Nota
Esta información está copiada de la documentación del fabricante. Las especificaciones técnicas pueden modificarse sin previo aviso. Para asegurarse de que la información es correcta, consulte siempre los propios documentos del fabricante.
Temas relacionados
Øverland UPC-3005 Descripción del separador de líneas serie
Øverland UPC-3005 Especificaciones técnicas
Øverland UPC-3005 Conexiones
Øverland UPC-3005 Dimensiones
Instalar los cables de la parte superior del sistema SX90


Øverland UPC-3005 Dimensiones
Temas relacionados
Øverland UPC-3005 Descripción del separador de líneas serie
Øverland UPC-3005 Especificaciones técnicas
Øverland UPC-3005 Conexiones
Øverland UPC-3005 Dimensiones
Instalar los cables de la parte superior del sistema SX90


Øverland UPC-5000P Descripción del separador de líneas serie
El Øverland UPC-5000P es un separador de líneas serie con dos entradas individuales y quince salidas.
Potencia de entrada dual con autoconmutador.
Las dos entradas A y B están separadas, siendo A la entrada primaria. Si hay datos en las entradas A y B, se utiliza la entrada A. La entrada B se utiliza solo si la entrada A está inactiva. La fuente de alimentación y ambas señales de entrada están aisladas de forma galvánica de las salidas.
Todas las salidas están protegidas contra cortocircuitos.
Información de la hoja de datos del fabricante, copiada en mayo de 2014
El separador de líneas serie está equipado con un carril DIN para el fácil montaje y reemplazo de piezas.
Nota
El separador de líneas serie necesita una fuente de alimentación dedicada que proporcione de 15 a 30 VDC.
Para más información acerca de este separador de líneas serie, consulte la página web del fabricante.
• Fabricante: Øverland
• Página web del fabricante: http://www.overland.no
Temas relacionados
Øverland UPC-5000P Descripción del separador de líneas serie
Øverland UPC-5000P Especificaciones técnicas
Øverland UPC-5000P Conexiones
Øverland UPC-5000P Dimensiones
Acerca de los separadores de líneas serie
Instalar los cables de la parte superior del sistema SX90


Øverland UPC-5000P Especificaciones técnicas
El separador de líneas serie Øverland UPC-5000P proporciona dos entradas individuales y quince salidas RS-232 y RS-422.
• Requisitos de potencia:
– Primarios +15 - 30 VDC (2 W)
– Secundarios +15 - 30 VDC (2 W)
• Entrada de datos A (Primarios): NMEA0183, RS-232, RS422, RS484, Bucle de corriente
• Entrada de datos B (Secundarios): NMEA0183, RS-232, RS422, RS484, Bucle de corriente
• Salidas:
– 10 x RS-422, (Máximo 50 mA)
– 5 x RS-232
Todas las salidas del separador de líneas serie están protegidas contra cortocircuitos.
• Para la entrada del Bucle de Corriente: 100 Ω Paralelo
• Instalación: El separador de líneas serie está equipado con un carril DIN para el fácil montaje y reemplazo de piezas.
• Dimensiones externas:
– Longitud: 128 mm
– Ancho: 128 mm
– Altura: 50 mm
Nota
Esta información está copiada de la documentación del fabricante.Las especificaciones técnicas pueden modificarse sin previo aviso.Para asegurarse de que la información es correcta, consulte siempre los propios documentos del fabricante.
Temas relacionados
Øverland UPC-5000P Descripción del separador de líneas serie
Øverland UPC-5000P Especificaciones técnicas
Øverland UPC-5000P Conexiones
Øverland UPC-5000P Dimensiones
Instalar los cables de la parte superior del sistema SX90


Øverland UPC-5000P Conexiones
El separador de líneas serie Øverland UPC-5000P proporciona dos entradas individuales y quince salidas RS-232 y RS-422. El separador de líneas serie necesita una fuente de alimentación dedicada que proporcione de 15 a 30 VDC.
A Salidas: 5 x RS-232
B Relé NA/NC mediante unión interna
C Entrada de datos
D Requisitos de potencia: +15 - 30 VDC
E Salidas: 10 x RS-422
Nota
Esta información está copiada de la documentación del fabricante. Las especificaciones técnicas pueden modificarse sin previo aviso. Para asegurarse de que la información es correcta, consulte siempre los propios documentos del fabricante.
Temas relacionados
Øverland UPC-5000P Descripción del separador de líneas serie
Øverland UPC-5000P Especificaciones técnicas
Øverland UPC-5000P Conexiones
Øverland UPC-5000P Dimensiones
Instalar los cables de la parte superior del sistema SX90


Øverland UPC-5000P Dimensiones
Temas relacionados
Øverland UPC-5000P Descripción del separador de líneas serie
Øverland UPC-5000P Especificaciones técnicas
Øverland UPC-5000P Conexiones
Øverland UPC-5000P Dimensiones
Instalar los cables de la parte superior del sistema SX90


Configurar el sistema SX90 en un sistema de sincronización
Temas
Acerca de la sincronización
Modos de sincronización
Sincronización usando señales Listo para Enviar (CTS) y Solicitud de Envío (RTS)
Secuencias de sincronización
Configurar el sistema SX90 en un sistema de sincronización


Acerca de la sincronización
Siempre que se tenga más de un sistema hidroacústico instalado en un barco, pueden aparecer interferencias. Con solo dos sistemas, se pueden evitar las interferencias si uno de los sistemas puede controlar las transmisiones del otro. Si se utilizan varios sistemas, se pueden conectar a un sistema común de sincronización que controle todas las transmisiones.
En física, la interferencia es el fenómeno en el que dos o más ondas se superponen para formar una onda resultante de mayor o menor amplitud. La interferencia normalmente se refiere a la interacción de ondas que son correlativas o coherentes la una con la otra, bien porque proceden de la misma o casi la misma frecuencia. Los efectos de la interferencia se pueden observar con todo tipo de ondas, como por ejemplo, ondas luminosas, de radio, acústicas, de la superficie del agua o de materia.
https://en.wikipedia.org/wiki/Interference_(wave_propagation), April 2016
El sistema Simrad SX90 se puede configurar para sincronizarlo con otra instrumentación hidroacústica. La sincronización es necesaria para evitar que los sistemas hidroacústicos transmitan de forma simultánea. La transmisión individual es necesaria a menudo para evitar interferencias.
Temas relacionados
Instalar los cables de la parte superior del sistema SX90
Instalar los cables del sistema SX90
Configurar el sistema SX90 en un sistema de sincronización


Modos de sincronización
El propósito de los modos de sincronización es configurar el sistema SX90 para operar de manera individual o como maestro o esclavo en un sistema sincronizado.
Siempre que se tenga más de un sistema hidroacústico instalado en un barco, pueden aparecer interferencias. Para evitar interferencias, existen estas opciones:
• Conectar todos los sistemas a un sistema de sincronización común.
• Establecer uno de los sistemas acústicos como "maestro", y que controle las transmisiones en los otros sistemas.
El sistema SX90 proporciona una utilidad para la sincronización remota de la transmisión. Se puede configurar para que opere en modo Maestro o Esclavo.
Los siguientes modos de sincronización están disponibles:
• Independiente
La sincronización está desactivada.Este modo de sincronización se usa cuando el sistema SX90 está trabajando sólo y no se requiere ninguna sincronización. Éste es el valor por defecto. El sistema SX90 funcionará usando los intervalos de cadencia de pulso internos, independiente a las señales de disparo que llegan al puerto de sincronización.
El ajuste Retardo de Sincronización no se usa cuando la sincronización está apagada.
• Maestro
El modo Maestro se usa si el sistema SX90 va a actuar como una unidad de control en un sistema sincronizado. El(los) sistema(s) hidroacústico(s) periférico(s) solo puede(n) transmitir cuando se lo permita el sistema SX90. Al seleccionar el modo Maestro, el sistema SX90 se ejecutará mediante intervalos de pulso internos, y enviará señales de disparo al(los) sistema(s) periférico(s).
• Esclavo
El modo Esclavo se usa si el sistema SX90 va a transmitir sólo cuando se lo permita un sistema periférico. Al seleccionar el modo Esclavo, el sistema SX90 no transmite ("pulsos") a menos que aparezca un disparo externo en el puerto de sincronización elegido. Este sistema periférico puede ser cualquier otro producto hidroacústico (por ejemplo, una ecosonda o un sonar) o incluso un sistema de sincronización dedicado.
Temas relacionados
Instalar los cables del sistema SX90
Configurar el sistema SX90 en un sistema de sincronización


Sincronización usando señales Listo para Enviar (CTS) y Solicitud de Envío (RTS)
En muchas aplicaciones, la interfaz de sincronización se basa en un puerto serie RS-232. Por tanto, solo se utilizan las conexiones Listo para Enviar (CTS) y Solicitud de Envío (RTS).
Conforme a las especificaciones estándar del RS-232, una salida debe generar un nivel de tensión de +5 a +15 VDC (nivel lógico "bajo") y de -5 a -15 VDC (nivel lógico "alto") en una carga de 3 a 7 kΩ. Un receptor RS-232 debe presentar una carga de 3 a 7 kΩ, convirtiendo una entrada de +3 a +25 VDC a nivel lógico "bajo" y una entrada de +3 a +25 VDC a nivel lógico "alto". Con un pulso de disparo positivo, la tensión del offset no tiene importancia. Incluso pequeñas variaciones (flutter) por encima o debajo de 0 VDC no activarán la interfaz.
A Conexión local
B Conexión a un dispositivo remoto
C Conector D-Subminiatura hembra de 9 pines
D Conector D-Subminiatura macho de 9 pines
Nota
Los puertos de comunicación RS-422 no se pueden utilizar para sincronizar. El puerto que desee utilizar se debe configurar en RS-232.
Temas relacionados
Instalar los cables del sistema SX90
Configurar el sistema SX90 en un sistema de sincronización


Secuencias de sincronización
En muchas aplicaciones, la interfaz de sincronización se basa en un puerto serie RS-232. Cuando se conectan dos sistemas para sincronización utilizando Listo para Enviar (CTS) y Solicitud de Envío (RTS), uno de los sistemas se debe configurar como "Maestro" y el otro como "Esclavo". Cuando el sistema SX90 actúa como "Maestro" en un sistema, la sincronización se puede realizar en modo Marcha continua o en modo Esperar al esclavo.
Modo Esclavo
Cuando el sistema SX90 se establece en modo Esclavo, debe recibir una señal de disparo de un sistema periférico cada vez que el sistema SX90 vaya a transmitir. Esta señal de disparo se conecta a un puerto serie en la Unidad Procesadora, y el pin Listo para Enviar (CTS) se utiliza para proporcionar un mensaje de "evento" al sistema SX90. El software del sistema SX90 procesa el mensaje e iniciará la secuencia de pulsos (si el pulso anterior ha finalizado).
Como confirmación al disparo de sincronización, el sistema SX90 establece la señal Solicitud de Envío (RTS) en un nivel lógico "bajo" antes de transmitir. Esto indica que el sistema SX90 está "ocupado".
Una vez finalizada la secuencia de transmisión y recepción, el sistema SX90 establece la señal Solicitud de Envío (RTS) en un nivel lógico "alto" para indicar que está preparado para el siguiente pulso.
Modo Maestro
Cuando el sistema SX90 actúa como "Maestro" en un sistema, la sincronización se puede realizar en modo Marcha continua o en modo Esperar al esclavo.
• Sincronización en modo Marcha continua
En el modo Marcha continua, el sistema SX90 transmitirá pulsos lo más rápido posible, estableciendo la señal Solicitud de Envío (RTS) en un nivel lógico "alto" al principio de cada pulso, y en un nivel lógico "bajo" al final de cada pulso. El sistema "Esclavo" se dispara cuando la señal Solicitud de Envío (RTS) pasa del nivel "bajo" al "alto".
• Sincronización en modo Esperar al esclavo
Cuando está en modo Esperar al esclavo, el sistema SX90 esperará a la señal CTS (Listo para enviar) enviada desde el sistema esclavo antes de comenzar una nueva secuencia de disparos. Esta es la confirmación "listo para disparar" desde el sistema esclavo.
Nota
Si utiliza el sistema SX90 como "Maestro" para controlar dos "Esclavos", deberá conectar un único cable (más la toma a masa) desde la salida Solicitud de Envío (RTS) en el sistema "Maestro" a la entrada Listo para enviar (CTS) en ambos sistemas "Esclavos". El retorno de las salidas Solicitud de Envío (RTS) en los sistemas "Esclavos" no se puede conectar.
Temas relacionados
Instalar los cables del sistema SX90
Configurar el sistema SX90 en un sistema de sincronización


Configurar el sistema SX90 en un sistema de sincronización
Si desea utilizar el sistema SX90 como maestro o esclavo en un sistema sincronizado, deberá configurarlo para realizar dicha operación. Para poder hacerlo, debe seleccionar qué puerto de comunicación utilizar para la interfaz de sincronización y debe seleccionar el modo de sincronización solicitado.
Requisitos previos
Este procedimiento asume que:
• El barco está atracado o en el mar.
• Hay un puerto de interfaz RS2-232 en la Unidad Procesadora que permite utilizar las conexiones CTS/RTS.
Para la operativa de "esclavo", se necesita un sistema remoto (por ejemplo K-Sync o Simrad TU40) para transmitir los pulsos de disparo. Para la operativa de "maestro", se conecta un sistema hidroacústico remoto (sonar, ecosonda). Este sistema remoto debe estar configurado en modo "esclavo".
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas. Incluye diferentes tipos de destornilladores, alicates, llaves, un pelador de cables, un soldador, etc. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo.
Contexto
Siempre que se tenga más de un sistema hidroacústico instalado en un barco, pueden aparecer interferencias. Para evitar interferencias, existen estas opciones:
• Conectar todos los sistemas a un sistema de sincronización común.
• Establecer uno de los sistemas acústicos como "maestro", y que controle las transmisiones en los otros sistemas.
El sistema SX90 proporciona una utilidad para la sincronización remota de la transmisión. Se puede configurar para que opere en modo Maestro o Esclavo.
Nota
Cuando trabaje en el cuadro de diálogo Instalación, debe seleccionar siempre Aplicar para guardar los cambios realizados en una página. Debe hacer esto antes de continuar trabajando en otra página diferente.
Procedimiento
1 Conecte el cable de sincronización desde el sistema remoto a un puerto de comunicación disponible en la Unidad Procesadora.
Esto se describe en el capítulo Cableado e interconexiones. Observe los requisitos relacionados con los cables. Asegúrese de que la longitud total de los cables de la línea serie no excede los 50 metros. Si se necesita un cable más largo, puede que sea necesario el uso de amplificadores. Si la Unidad Procesadora no está equipada con un conector de línea serie adecuado, utilice un conversor USB a serie. En el mercado se encuentran diferentes tipos.
A Conexión local en la Unidad Procesadora
B Conexión a un dispositivo remoto
2 Encienda el sistema SX90 y configúrelo para el uso normal.
3 Abra el menú Configurar.
4 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
5 En la parte izquierda del cuadro de diálogo Instalación, pulsar Sincronización.
6 Seleccione Modo de Sincronización.
• Independiente
La sincronización está desactivada.Este modo de sincronización se usa cuando el sistema SX90 está trabajando sólo y no se requiere ninguna sincronización. Éste es el valor por defecto. El sistema SX90 funcionará usando los intervalos de cadencia de pulso internos, independiente a las señales de disparo que llegan al puerto de sincronización.
El ajuste Retardo de Sincronización no se usa cuando la sincronización está apagada.
• Maestro
El modo Maestro se usa si el sistema SX90 va a actuar como una unidad de control en un sistema sincronizado. El(los) sistema(s) hidroacústico(s) periférico(s) solo puede(n) transmitir cuando se lo permita el sistema SX90. Al seleccionar el modo Maestro, el sistema SX90 se ejecutará mediante intervalos de pulso internos, y enviará señales de disparo al(los) sistema(s) periférico(s).
• Esclavo
El modo Esclavo se usa si el sistema SX90 va a transmitir sólo cuando se lo permita un sistema periférico. Al seleccionar el modo Esclavo, el sistema SX90 no transmite ("pulsos") a menos que aparezca un disparo externo en el puerto de sincronización elegido. Este sistema periférico puede ser cualquier otro producto hidroacústico (por ejemplo, una ecosonda o un sonar) o incluso un sistema de sincronización dedicado.
7 Seleccione Retardo de Sincronización.
El parámetro de retardo se usa de forma diferente dependiendo del modo de sincronización elegido.
• Independiente
El ajuste Retardo de Sincronización no se usa cuando la sincronización está apagada.
• Maestro
En modo Maestro, el sistema SX90 espera el tiempo de retardo después de que se ha enviado la señal de disparo externa a los esclavos antes de transmitir el pulso. Normalmente se denomina pre-disparo.
Nota
Este retraso sólo funcionará cuando la sincronización se configura usando un puerto serie.
• Esclavo
En modo Esclavo, el sistema SX90 espera el tiempo de retardo después de que ha llegado la señal de disparo externa antes de transmitir el pulso. Normalmente se denomina post-disparo.
8 De la lista de puertos disponibles, seleccione Puerto de Sincronización.
Este es el puerto de interfaz usado actualmente para transmitir o recibir las señales de sincronización. Debe ser un puerto serie RS-232. Puesto que la función de sincronización sólo usa las señales RTS (Solicitud de envío) y CTS (Listo para enviar) en un puerto serie, se puede usar un puerto que ya se use para otros propósitos. Por la misma razón, no es necesario definir ninguna velocidad de baudios.
9 En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
10 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Temas relacionados
Instalar los cables del sistema SX90
Configurar el sistema SX90 en un sistema de sincronización
Resumen de la puesta en marcha
Configurar los interfaces a dispositivos periféricos


Dibujo de los cables y especificaciones
Temas
Cable de corriente AC con conector inline IEC C13.
Cable de masa
Conexión de línea serie RS-232 utilizando tres cables
Conexión de línea serie RS-232 utilizando cinco cables
Conexión de línea serie RS-422 utilizando cinco cables
RS-232 usado como activador de sincronización (entrada o salida)
Conexión de línea serie RS-485 utilizando dos o cuatro cables
Adaptador de puerto serieMoxa CP114EL-I
Cable Ethernet de alta velocidad RJ45 (1000Base-t)
Cable Ethernet de alta velocidad RJ45 (De la Unidad Procesadora a la Unidad Transceptora)
Interfaz K-Sync para la entrada de sincronización genérica RS-232.
Interfaz del sistema Simrad TU40 para la entrada de sincronización genérica RS-232
Cable de comunicación y alimentación del Panel Operativo (Mk1)
Cable Ethernet con supresor de ruido desde la Unidad Transceptora a la Unidad de Control Motor
Cable de corriente AC (trifásico) a la Unidad de Control Motor
Conexiones del elevado de emergencia
Conexión entre la válvula de compuerta y la Unidad de Control Motor
Acerca de las líneas serie


Cable de corriente AC con conector inline IEC C13.
Este cable se utiliza para conectar cualquier unidad o dispositivo al suministro de la corriente AC. Es comercial y se utiliza normalmente para 115 y 230 VAC. El conector y la entrada cumplen con el estándar IEC60320.
A Conector IEC13, puede tener un dispositivo de bloqueo
B Conector híbrido CEE 7/7
C Fase (normalmente identificado con un aislante azul)
D Neutro (normalmente identificado con un aislante marrón)
E Toma a masa (normalmente identificado con un aislante amarillo/verde)
Se utiliza un cable de corriente alterna estándar. El cable de alimentación normalmente acaba con una entrada hembra IEC C13. La terminación de la corriente alterna termina en un conector AC adecuado al estándar local y/o las tomas de salida en un sistema de alimentación ininterrumpida (SAI). De no ser así, deberá reemplazar el conector AC.
La longitud normal del cable es entre 1,5 y 2 metros. Si es demasiado corto, se deberá utilizar una alargadera (no recomendado), montar una nueva toma dentro del alcance, o hacer su propio cable de corriente. Si se utiliza un sistema de alimentación ininterrumpida (SAI) también se puede mover el SAI a una ubicación dentro del alcance.
Nota
Hay diferencias sustanciales entre la nomenclatura en inglés británico e inglés estadounidense de los conectores y las clavijas. Observe la normativa local.
Requisitos mínimos de los cables
• Conductores: 2 x 1.5 mm2 + 1.5 mm2 Conexión a masa
• Pantalla: Ninguno
• Voltaje: 750 V
• Diámetro exterior máximo: Definido por los conectores y/o los pasacables
Temas relacionados
Dibujo de los cables y especificaciones


Cable de masa
Es fundamental la conexión a masa para una operación segura y un rendimiento máximo.
A Conexión a masa en la unidad
B Toma de masa del barco
La conexión a masa se hace por medio de un cable trenzado (o amarillo/verde) haciendo una conexión sólida entre el armario y el mamparo. Normalmente es de color verde/amarillo. El cable de masa debe conectarse a la masa del barco en la caja de fusibles o en otro punto de masa común.
Requisitos mínimos de los cables
• Conductores: 1 x 6 mm2
• Pantalla: Ninguno
• Voltaje: 60 V
• Diámetro exterior máximo: No aplicable
Temas relacionados
Dibujo de los cables y especificaciones


Conexión de línea serie RS-232 utilizando tres cables
Una conexión de línea serie RS-232 utilizando tres (3) cables y datagramas NMEA es la forma más común de conectar el sistema SX90 a dispositivos externos.
A Conexión local
B Conexión a un dispositivo remoto
C Conector D-Subminiatura hembra de 9 pines
D Conector D-Subminiatura macho de 9 pines
A menos que se especifique lo contrario, este cable se debe suministrar por el astillero. Observe que este cable no soporta todas las señales en la especificación RS-232 estándar.
Requisitos mínimos de los cables
• Conductores: 2 x 4 x 0.5 mm2
• Pantalla: Apantallado global
• Voltaje: 60 V
• Diámetro exterior máximo: Definido por los conectores y/o los pasacables
Si necesita instalar un cable muy largo, aumente la sección transversal.
Temas relacionados
Acerca de las líneas serie
Dibujo de los cables y especificaciones


Conexión de línea serie RS-232 utilizando cinco cables
Una conexión de línea serie RS-232 utilizando cinco (5) cables y datagramas NMEA es la forma más común de conectar el sistema SX90 a dispositivos externos.
A Conexión local
B Conexión a un dispositivo remoto
C Conector D-Subminiatura hembra de 9 pines
D Conector D-Subminiatura macho de 9 pines
A menos que se especifique lo contrario, este cable se debe suministrar por el astillero. Observe que este cable no soporta todas las señales en la especificación RS-232 estándar.
Requisitos mínimos de los cables
• Conductores: 2 x 4 x 0.5 mm2
• Pantalla: Apantallado global
• Voltaje: 60 V
• Diámetro exterior máximo: Definido por los conectores y/o los pasacables
Si necesita instalar un cable muy largo, aumente la sección transversal.
Temas relacionados
Acerca de las líneas serie
Dibujo de los cables y especificaciones


Conexión de línea serie RS-422 utilizando cinco cables
Una conexión de línea serie RS-232 puede transmitir datos hasta a 10 millones de bits por segundo, y se puede enviar en cables de hasta 1500 metros de largo.
A Conexión local
B Conexión a un dispositivo remoto
Para más información, consulte la documentación de usuario final suministrada por el fabricante.
C Conector D-Subminiatura hembra de 9 pines
D Conector D-Subminiatura macho de 9 pines
A menos que se especifique lo contrario, este cable se debe suministrar por el astillero.
Requisitos mínimos de los cables
• Conductores: 2 x 5 x 0.5 mm2
• Pantalla: Apantallado global
• Voltaje: 60 V
• Diámetro exterior máximo: Definido por los conectores y/o los pasacables
Si desea utilizar comunicación serie RS-422 o RS-485, utilice un cable con pares trenzados. Si necesita instalar un cable muy largo, aumente la sección transversal.
Temas relacionados
Acerca de las líneas serie
Dibujo de los cables y especificaciones


RS-232 usado como activador de sincronización (entrada o salida)
La forma más común de conectar el sistema SX90 a dispositivos externos para la sincronización es con conexión de línea serie RS-232 que utiliza las señales RTS (Solicitud de Envío) y CTS (Listo para enviar).
A Conexión local
B Conexión a un dispositivo remoto
C Conector D-Subminiatura hembra de 9 pines
D Conector D-Subminiatura macho de 9 pines
Este cable recoge las señales de control en una línea serie RS-232 y las utiliza como señales de disparo externas. Ofrece interfaz con cualquier periférico que requiera o controle la sincronización de transmisión/recepción. Observe que este cable no soporta todas las señales en la especificación RS-232 estándar.
Nota
Este método de sincronización solo puede utilizarse con comunicación RS-232. Solamente puede conectar juntos dos sistemas.
A menos que se especifique lo contrario, este cable se debe suministrar por el astillero.
Requisitos mínimos de los cables
• Conductores: 2 x 4 x 0.5 mm2
• Pantalla: Apantallado global
• Voltaje: 60 V
• Diámetro exterior máximo: Definido por los conectores y/o los pasacables
Si necesita instalar un cable muy largo, aumente la sección transversal.
Temas relacionados
Acerca de las líneas serie
Dibujo de los cables y especificaciones


Cable Ethernet de alta velocidad RJ45 (1000Base-t)
La mayoría de las conexiones de alta velocidad entre las unidades del sistema SX90 se hacen usando cables Ethernet. Estos cables también se pueden usar entre el SX90 y los equipos periféricos.
A Conexión Ethernet local
B Conexión a un dispositivo de red externo
Los cables Ethernet están disponibles comercialmente en diferentes longitudes, colores y categorías. Normalmente, los cables CAT-5E y CAT-6 se usan en redes locales con anchos de banda superiores a 100 Mbit.
Requisitos mínimos de los cables
Es muy importante que se utilicen cables Ethernet de alta calidad. Debe usar categoría CAT-5E STP (par trenzado apantallado) o superior. Si utiliza cables con baja capacidad de ancho de banda, se reducirá el rendimiento del sistema SX90.
Temas relacionados
Dibujo de los cables y especificaciones


Cable Ethernet de alta velocidad RJ45 (De la Unidad Procesadora a la Unidad Transceptora)
Un cable Ethernet de gran capacidad conecta la Unidad Procesadora a la Unidad Transceptora. Se puede instalar un cable Ethernet adicional para la redundancia. Se pueden pedir los cables a Kongsberg Maritime, o puede suministrarlos el astillero.
A Conexión Ethernet local
B Conexión a un dispositivo de red externo
Recomendamos encarecidamente que se instalen al menos tres cables Ethernet entre la sala del sonar y el puente. Dos cables son para uso operativo, mientras que el resto son de repuesto.
La longitud máxima de cada cable Ethernet desde la Unidad Procesadora a la Unidad Transceptora es de 100 metros.
Cada extremo del cable Ethernet debe terminar con un conector Phoenix Contact Variosub RJ45 Quickcon. Los conectores e instrucciones de montaje se suministran con la entrega del sonar.
Requisitos mínimos de los cables
Es muy importante que se utilicen cables Ethernet de alta calidad. Debe usar categoría CAT-5E STP (par trenzado apantallado) o superior. Si utiliza cables con baja capacidad de ancho de banda, se reducirá el rendimiento del sistema SX90.
Temas relacionados
Dibujo de los cables y especificaciones


Interfaz K-Sync para la entrada de sincronización genérica RS-232.
Para la sincronización de la transmisión, la interfaz K-Sync se comunicará con un puerto de comunicación de línea serie RS-232 genérico utilizando las señales CTS (Listo para enviar) y RTS (Solicitud de Envío).
El producto sincronizado está conectado al Módulo ES dentro de la Unidad de Sincronización K-Sync. Cada Módulo ES de la Unidad de Sincronización K-Sync proporciona seis conectores y una placa de configuración para los ajustes de los parámetros de comunicación.
Número de pin | Señal | Descripción de la señal
1 | Trigger Out / Salida de disparos | La señal se transmite al sistema que necesita sincronización. La salida de disparos (Trigger Out) permite al sistema transmitir pulsos.
2 | Conexión a masa | Obligatorio! Esta toma de tierra se conecta al pin 5 dentro del Módulo ES.
3 | RTT | Listo para transmitir: La señal RTT (Listo para transmitir) es una señal de retorno procedente del sistema hidroacústico sincronizado. La señal Listo para Transmitir (RTT) significa que el sistema hidroacústico está listo para el siguiente disparo.
4 | Trigger In / Entrada de disparos | La señal procede del sistema que necesita sincronización. La entrada de disparos (Trigger In) está "activa" mientras el sistema está transmitiendo.
5 | Conexión a masa | Obligatorio! Esta toma de tierra se conecta al pin 2 dentro del Módulo ES.
6 | No usado |
A Conexión local en la Unidad Procesadora
B Conexiones en el Módulo K-Sync ES
A Conectores del 1 al 6 como indican las flechas.
Observe que cada uno de los dos elementos conectores se puede extraer del Módulo ES para acceder fácilmente.
B Placa de configuración
A menos que se especifique lo contrario, este cable se debe suministrar por el astillero.
Requisitos mínimos de los cables
• Conductores: 2 x 5 x 0.5 mm2
• Pantalla: Apantallado global
• Voltaje: 60 V
• Diámetro exterior máximo: Definido por los conectores y/o los pasacables
Si necesita instalar un cable muy largo, aumente la sección transversal.
Temas relacionados
Dibujo de los cables y especificaciones


Interfaz del sistema Simrad TU40 para la entrada de sincronización genérica RS-232
Para la sincronización de la transmisión, el sistema Simrad TU40 se comunicará con un puerto de comunicación de línea serie RS-232 genérico utilizando las señales CTS (Listo para enviar) y RTS (Solicitud de Envío).
La unidad _NotUsed_ cuenta con una salida y una entrada para cada sistema hidroacústico que debe sincronizarse. Cada sistema se conecta al Módulo ES dentro de la unidad _NotUsed_. Cada módulo ES en la unidad _NotUsed_ consiste en un módulo de entrada analógico, un módulo de salida digital y un relé de estado sólido.
Pin | Señal | Descripción de la señal
Pantalla(Green) | Pantalla | Pantalla del Cable
Entrada de datos | RTT | Listo para transmitir: La señal RTT (Listo para transmitir) es una señal de retorno procedente del sistema hidroacústico sincronizado. La señal Listo para Transmitir (RTT) significa que el sistema hidroacústico está listo para el siguiente disparo.
Conexión a masa | Conexión a masa | Señal a masa
Salida de datos | Trigger Out / Salida de disparos | La señal se transmite al sistema que necesita sincronización. La salida de disparos (Trigger Out) permite al sistema transmitir pulsos.
A Conexión local en la Unidad Procesadora
B Conexiones de la ficha de conexiones en la Unidad de Sincronismo (Desde la izquierda)
A menos que se especifique lo contrario, este cable se debe suministrar por el astillero.
A Entrada de datos (Listo para transmitir (RTT))
B Conexión a masa (Señal a masa)
C Salida de datos (Trigger Out / Salida de disparos)
D Pantalla (Pantalla del Cable) (Green)
E Realice las conexiones aquí.
F Canales (Desde la izquierda)
La versión predeterminada de la Unidad de Sincronismo cuenta con 12 canales para controlar hasta 12 sistemas hidroacústicos.
Requisitos mínimos de los cables
• Conductores: 2 x 2 x 0.5 mm2
• Pantalla: Apantallado global
• Voltaje: 60 V
• Diámetro exterior máximo: Definido por los conectores y/o los pasacables
Si necesita instalar un cable muy largo, aumente la sección transversal.
Temas relacionados
Dibujo de los cables y especificaciones


Cable de comunicación y alimentación del Panel Operativo (Mk1)
Se utiliza un cable serie para conectar el Panel Operativo a la Unidad Procesadora.
Se trata de un cable especial. Tiene un conector hembra de 15 pines en un extremo y dos conectores de 9 pines (uno macho y uno hembra) en los otros dos extremos del cable.
A conector D, 15 pines, hembra, se conecta a la parte inferior del Panel Operativo.
B conector D, 9 pines, hembra, se conecta a la parte trasera de la Unidad Procesadora.
C conector D, 9 pines, macho, se conecta a la parte trasera de la Unidad Procesadora.
Todos los conectores se ven desde la cara de la soldadura.
La longitud del cable es de 4,5 metros. No se puede extender. Se puede pedir un cable de repuesto utilizando la parte número 380–202101.
Requisitos mínimos de los cables
No aplicable. El cable se suministra con la entrega del sistema SX90.
Temas relacionados
Dibujo de los cables y especificaciones


Cable Ethernet con supresor de ruido desde la Unidad Transceptora a la Unidad de Control Motor
Un cable Ethernet conecta la Unidad Transceptora a la Unidad de Control Motor. Para reducir el ruido eléctrico, hay un dispositivo de supresión del ruido sujeto al cable Ethernet.
A Supresor de ruido
B Conectar a la Unidad Transceptora
C Conectar la Unidad de Control Motor
El supresor de ruido (A) está ubicado cerca del conector Ethernet (C). Este es el conector "remoto". Este conector "remoto" se debe conectar a la Unidad de Control Motor.
• Longitud: 9.7 m
• Número de pieza: 338859
Requisitos mínimos de los cables
No aplicable. El cable se suministra con la entrega del sistema SX90.
Temas relacionados
Dibujo de los cables y especificaciones


Cable de corriente AC (trifásico) a la Unidad de Control Motor
Es necesario un cable dedicado para conectar el suministro de corriente trifásica y la masa del barco al motor de elevación en la unidad de casco. Las conexiones se hacen a la Unidad de Control del Motor. El cable debe ser suministrado por el astillero.
La ficha de conexiones E301 está ubicada en la parte inferior de la Unidad de Control Motor. Los tres cables de corriente alterna, así como el de masa, se conectan desde los disyuntores del barco a la ficha de conexiones E301. La pantalla del cable en el cable de alimentación se debe poner a pasa en el pasacables.
Importante
Las conexiones físicas al motor se realizan dentro de la caja de conexiones en el motor. Para evitar que el motor de elevación sufra daños serios, y para asegurar que el motor funciona adecuadamente, se debe comprobar que las conexiones eléctricas se han hecho conforme a la potencia alterna trifásica suministrada. ¡Observe la diferencia entre los cables de 230 Vac y 380/440 Vac!
Requisitos mínimos de los cables
• Conductores: 4 x 2.5 mm2
• Pantalla: Apantallado global
• Voltaje: 750 V
• Diámetro exterior máximo: 17 mm (Definido por el pasacables)
Temas relacionados
Dibujo de los cables y especificaciones


Conexiones del elevado de emergencia
La funcionalidad de elevado de emergencia se encuentra en la placa de circuito del Control de la Unidad de Casco en la Unidad de Control Motor. No ofrecemos ningún producto opcional o kits para poner esta funcionalidad en uso. Para poder utilizar la funcionalidad del elevado de emergencia necesitará diseñar su propia interfaz y caja de conexión.
En la Unidad de Control Motor, la conexión se realiza utilizando el conector P9 de la placa de circuito del Control de la Unidad de Casco. La placa de circuito del Control de la Unidad de Casco se encuentra en la esquina inferior derecha de la Unidad de Control Motor. Se monta boca abajo.
Se necesitan los siguientes artículos y consumibles.
• Conector Phoenix Contact MCVW1.5/4-STF-3.81
(Kongsberg Maritime Número de pieza: 370-097775)
• Cable
• Fuente de alimentación (24 VDC)
• Caja de conexión del elevado de emergencia
• Pasacable
A Unidad de Control Motor
B Placa de circuito del Control de la Unidad Casco
C Caja de conexión del elevado de emergencia
Puede que necesite hacer un orificio en el armario de la Unidad de Control Motor para pasar el cable. Asegúrese de que el orificio no afecta a la integridad estanca. Utilice un pasacables adecuado para proteger el cable de los bordes afilados del orificio.
Cómo funciona
La fuente de alimentación +24 VDC se conecta mediante un interruptor de "Elevación" sugerido (SW1) al pin 3. Esto abrirá el optoacoplador U7 y se "reducirá" la entrada de "Inhibir" en el microprocesador, forzando un pulso de elevación inmediato al motor. De manera simultánea, el optoacoplador U2 se abrirá y la luz en el pin 1 se iluminará indicando que el transductor ha subido.
Requisitos mínimos de los cables
• Conductores: 4 x 0.75 mm2
• Pantalla: Apantallado global
• Voltaje: 60 V
• Diámetro exterior máximo: Definido por el pasacables
Temas relacionados
Dibujo de los cables y especificaciones


Conexión entre la válvula de compuerta y la Unidad de Control Motor
Esta conexión solo es necesaria si se instala la válvula de compuerta hidráulica opcional. Esta interfaz evita que el transductor baje mientras la válvula de compuerta está cerrada. También evita que la válvula de compuerta se cierre mientras se baja el transductor.
En la Unidad de Control Motor, la conexión se realiza utilizando el conector P9 de la placa de circuito del Control de la Unidad de Casco. La placa de circuito del Control de la Unidad de Casco se encuentra en la esquina inferior derecha de la Unidad de Control Motor. Se monta boca abajo.
Se necesitan los siguientes artículos y consumibles.
• Conector Phoenix Contact MCVW1.5/4-STF-3.81
(Kongsberg Maritime Número de pieza: 370-097775)
• Cable
• Pasacable
A Unidad de Control Motor
B Placa de circuito del Control de la Unidad Casco
C Fuente de alimentación
D Unidad de Control de la Válvula de Compuerta
E Interruptor de límite en la válvula de compuerta
Puede que necesite hacer un orificio en el armario de la Unidad de Control Motor para pasar el cable. Asegúrese de que el orificio no afecta a la integridad estanca. Utilice un pasacables adecuado para proteger el cable de los bordes afilados del orificio.
La válvula de la puerta ha sido fabricada por LK Valves. Para más información detallada acerca de la válvula de compuerta y la Unidad de Control de la Válvula de Compuerta, consulte la documentación técnica suministrada por el fabricante.
Cómo funciona
Cuando la válvula de compuerta se abre, el interruptor de límite "NC" también se abre. Una vez que la válvula de compuerta deja la "posición abierta" (empieza a cerrarse), el interruptor de límite "NC" también se cierra. Esto hace que el optoacoplador U7 se cierre también, enviando la señal "Inhibir" a la CPU en la placa de circuito del Control de Elevación. Entonces no se puede bajar el transductor.
U2 se "cierra" cuando el transductor se retrae por completo. El nivel de masa del pin 19 en la Unidad de Control de la Válvula de Compuerta pasa al pin 3, y entonces se activa el relé entre los pines 2 y 3 (en la Unidad de Control de la Válvula de Compuerta). El pin 6 es +24 VDC. Cuando se activa, este relé permite que se cierre la válvula de compuerta. U2 se "abre" cuando el transductor no se retrae por completo, esto es, cuando se encuentra en un punto entre completamente bajado y "casi arriba". El relé entre los pines 2 y 3 de la Unidad de Control de la Válvula de Compuerta se desactiva. Esto evita que se cierre la válvula de compuerta.
Si la Unidad de Control Motor pierde potencia mientras se baja el transductor, U2 se mantendrá "abierto" debido a la falta de alimentación. Esto provocará que se desactive el relé entre los pines 2 y 3 de la Unidad de Control de la Válvula de Compuerta. Esto evita que se cierre la válvula de compuerta.
Requisitos mínimos de los cables
• Conductores: 4 x 0.75 mm2
• Pantalla: Apantallado global
• Voltaje: 60 V
• Diámetro exterior máximo: Definido por el pasacables
Temas relacionados
Dibujo de los cables y especificaciones


Acerca de las líneas serie
El método preferido para establecer la comunicación entre el sistema SX90 y los periféricos es mediante líneas serie. Están disponibles varias líneas serie, cada una de diferente calidad.
A menos que se especifique lo contrario, estos cables se deben suministrar por el astillero.
Comunicación serie RS-232
An RS-232 serial port was once a standard feature of a personal computer, used for connections to modems, printers, mice, data storage, uninterruptible power supplies, and other peripheral devices. However, RS-232 is hampered by low transmission speed, large voltage swing, and large standard connectors. [...] Nevertheless, RS-232 devices are still used, especially in industrial machines, networking equipment and scientific instruments.
https://en.wikipedia.org/wiki/RS-232 (September 2015)
La longitud máxima de un cable serie RS-232 es normalmente 60 metros con una velocidad de transferencia de datos de 2400 bps, aunque depende de la calidad del cable. Siempre hay que comprobar las especificaciones del fabricante para la actual "capacidad en paralelo". Una figura común es 47.5 pF/m, que da una longitud máxima del cable de unos 50 metros.
Nota
La mayoría de los cables RS-232 no soportan todas las señales en la especificación RS-232 estándar. Observe que los cables sin protección son más susceptibles de recoger cualquier ruido. Esto es porque las señales RS-232 no tienen balance.
Incluso aunque exista un estándar para la configuración RS-232, puede que algunos fabricantes elijan sus propios conectores para las diferentes señales utilizadas. Para hacer que la conexión RS-232 con el periférico funcione adecuadamente, siempre se deben consultar las instrucciones pertinentes suministradas por el fabricante.
Para más información sobre la comunicación estándar RS-232, ver (por ejemplo):
• https://en.wikipedia.org/wiki/RS-232
Comunicación serie RS-422
Aunque la interfaz de serie RS-232 sea la forma más común de comunicar dos dispositivos utilizando el estándar NMEA, sólo permite un transmisor y un receptor en cada línea.
RS-422 ofrece un mecanismo para transmitir datos hasta 10 Mbits/s. Este formato de interfaz utiliza una señal equilibrada en dos cables. Esto hace que aumente la velocidad (baudios) máxima y la longitud física del cable, y reduce el ruido. Con un cable de alta calidad, se puede utilizar RS-422 en distancias hasta los 1500 metros incluso en ambientes muy ruidosos. RS-422 también es específico para múltiples aplicaciones. Esto significa que un transmisor puede enviar datos hasta a 10 receptores.
Nota
No hay un estándar común para la configuración de pines del RS-422. Cualquier fabricante puede elegir su propio conector para las diferentes señales utilizadas. Para hacer que la conexión RS-422 con el periférico funcione adecuadamente, siempre se deben consultar las instrucciones pertinentes suministradas por el fabricante.
Utilice un cable con pares trenzados.
Para más información sobre la comunicación estándar RS-422, ver (por ejemplo):
• https://es.wikipedia.org/wiki/RS-422
Comunicación serie RS-485
RS-485 (también conocido como TIA-485-A) es un estándar para definir las características eléctricas de los controladores y receptores para su uso en sistemas multipunto. Dicho estándar está publicado por la Alianza de Industrias Electrónicas (TIA/EIA). Las redes digitales de comunicación que implementan el estándar RS-485 se pueden usar de manera efectiva en distancias largas y en entornos con ruido electrónico. Se pueden conectar múltiples receptores a dicha red en una configuración lineal múltiple.
RS-485 ofrece una velocidad de transmisión de datos de 35 Mbit/s hasta 10 m y 100 kbit/s a 1200 m. Puesto que utiliza una línea diferencial sobre un par trenzado (como RS-422), puede abarcar distancias relativamente grandes (normalmente máximo de 1200 m). En contraste con los RS-422, que tiene un circuito de control único que no puede apagarse, los RS-485 han de ponerse en modo transmisión de manera explícita mandando una señal al driver. Esto permite al RS-485 implementar topologías de bus lineal usando sólo dos cables. El equipamiento localizado en un conjunto de cables RS-485 nodos, estaciones o dispositivos.
El RS-485, al igual que el RS-422, se puede hacer full duplex usando cuatro cables. Sin embargo, puesto que el RS-485 es una especificación multipunto, en la mayoría de los casos esto no es necesario.
Nota
No hay un estándar común para la configuración de pines del RS-485. Cualquier fabricante puede elegir su propio conector para las diferentes señales utilizadas. Para hacer que la conexión RS-485 con el periférico funcione adecuadamente, siempre se deben consultar las instrucciones pertinentes suministradas por el fabricante.
Utilice un cable con pares trenzados.
Para más información sobre la comunicación estándar RS-485, ver (por ejemplo):
• https://en.wikipedia.org/wiki/RS-485
Temas relacionados
Conexión de línea serie RS-232 utilizando tres cables
Conexión de línea serie RS-232 utilizando cinco cables
Conexión de línea serie RS-422 utilizando cinco cables
RS-232 usado como activador de sincronización (entrada o salida)
Conexión de línea serie RS-485 utilizando dos o cuatro cables
Adaptador de puerto serieMoxa CP114EL-I
Dibujo de los cables y especificaciones


Requisitos básicos de los cables
Es muy importante que todos los cables del sistema se instalen correctamente. Todos los cables deben estar correctamente sujetos y protegidos y se deben tomar todas las precauciones necesarias para evitar los ruidos no deseados.
Temas
Bandejas portacables
Interferencia de radiofrecuencia
Protección física de los cables
Puesta a tierra de los cables del sistema
Conexiones de los cables y terminaciones
Identificación de los cables
Procedimientos para los pasacables y terminaciones de los cables


Bandejas portacables
Todos los cables asociados con el sistema instalados de manera permanente deberán estar protegidos por completo por medio de conductos y/o bandejas portacables.
La única excepción a esta norma es sobre la pequeña distancia final (máximo. 0,5 metros) ya que los cables pasan en los armarios/unidades a los que están conectados. Estos pequeños bucles de servicio permiten a los armarios moverse sobre los amortiguadores y permitir el mantenimiento y la reparación.
1 Siempre que sea posible las bandejas portacables han de ser rectas, accesibles y situadas de tal manera que eviten una posible contaminación por condensación de líquidos como aceite, etc. Deben instalarse lejos de fuentes de calor, y se deben proteger contra el daño físico. Se deben suministrar pantallas adecuadas en los casos en los que los cables se instalen cerca de fuentes de calor.
2 A menos que sea totalmente inevitable, los cables no deberán instalarse a través de las juntas de dilatación del barco. Si la situación es inevitable, se debe suministrar un bucle de cable con una longitud proporcional a la posible dilatación de la junta. El radio interno mínimo del bucle debe ser al menos doce veces el diámetro externo del cable.
3 Cuando un servicio requiere líneas de suministro duplicadas, los cables deberán llevar caminos separados por el barco siempre que sea posible.
4 Los cables de señal no se deben instalar en la misma bandeja portacables o conducto que los cables de alta potencia.
5 Los cables que contengan material aislante con diferentes valores nominales máximos de temperatura no deberán agruparse (es decir, con un clip normal, conducto o tubo). Cuando sea inviable, los cables deberán organizarse con cuidado de manera que la temperatura máxima esperada en cualquier cable en el grupo esté dentro de las especificaciones del cable con menor valor nominal.
6 Los cables con coberturas protectoras que puedan dañar otros cables no deberán agruparse con otros cables.
7 Los cables que tengan una cubierta de cobre o sean trenzados deberán instalarse de manera que se evite la corrosión galvánica por contacto con otros metales.
8 Para permitir una futura ampliación del sistema, todos los cables deben repartir en pares conductores de repuesto. También se debe dejar espacio en el barco para la instalación de cables extra.
Temas relacionados
Requisitos básicos de los cables


Interferencia de radiofrecuencia
Todos los cables que vayan a estar instalados permanentemente dentro de los 9 metros (30 pies) de cualquier fuente de radiofrecuencia como las antenas de los transmisores o los radiotransmisores deberán, a menos que estén protegidos por un muelle o mamparo metálicos, estar correctamente apantallados
Se puede establecer un blindaje adecuado usando revestimientos, trenzado o cualquier otro material apropiado. En tal situación, siempre que sea posible los cables deberán ser apantallados.
Es importante que los cables, diferentes a los instalados en la sala de la radio, no se instalen a través de una sala de radio, motores de alta tensión u otras potenciales fuentes de interferencia. Los cables que deban pasar por una sala de radio deberán estar apantallados por un conducto de metal que debe estar unido a la sala de radio en sus puntos de entrada y salida.
Temas relacionados
Requisitos básicos de los cables


Protección física de los cables
Los cables expuestos a riesgo físico deben guardarse en un conducto de acero o protegerse con una cubierta metálica a menos que su cobertura (por ejemplo blindado/armadura) sea suficiente para protegerlos.
Los cables expuestos a un riesgo excepcional de daño mecánico (por ejemplo en bodegas, zonas de almacenamiento o de carga) deben protegerse con una cubierta o conducto, aun cuando estén blindados, si la cobertura del cable no garantiza suficiente protección para los mismos.
Los materiales metálicos utilizados para la protección física de los cables deben estar correctamente tratados contra la corrosión.
Temas relacionados
Requisitos básicos de los cables


Puesta a tierra de los cables del sistema
Todas las cubiertas de los cables deben estar conectadas eléctricamente por ambos extremos al casco excepto cuando se trate de subcircuitos donde deberán estar conectados solo en el extremo de la fuente.
Las conexiones de toma a tierra se deben hacer utilizando un conductor que tenga una sección transversal adecuada para la corriente nominal del cable o con una grapa metálica que agarre la cobertura metálica del cable y lo una al casco del barco. Estas coberturas de cable también pueden poner a tierra con pasacables con dicho fin y diseñados para asegurar una buena conexión a tierra. Los pasacables deben estar fijos y en buen contacto eléctrico con una estructura metálica de toma a tierra conforme a estas recomendaciones.
Se debe asegurar una continuidad eléctrica por todo lo largo de los cables, en particular en juntas y empalmes. En ningún caso los cables apantallados se deben usar como la única toma a tierra de los cables y las unidades.
Las tapas, tuberías y conductos metálicos deben ponerse a tierra y, cuando tengan juntas, se pondrán a tierra localmente.
Temas relacionados
Requisitos básicos de los cables


Conexiones de los cables y terminaciones
Todas las conexiones de los cables se muestran en el los diagramas de cableado y/o interconexiones.
Donde en el cableado se muestren conexiones de cable fuera de la caja, las conexiones tendrán que hacerse a una clavija o enchufe que encaje con esa clavija o enchufe en ese equipo en particular.
Donde se conecten dos cables en una caja de conexiones o en un bloque de terminales, las pantallas de ambos cables deberán conectarse juntas, pero no puestas a tierra.
Se debe tener precaución para asegurar que se utilizan las terminaciones correctas para todos los conductores, especialmente los que van a estar conectados con terminales. En este caso, se deben poner unas paredes de separación para evitar que el núcleo del conductor se desgaste y haga una mala conexión con el bloque de terminales. También es de máxima importancia que donde se utilicen terminaciones onduladas, se emplee el tamaño de ondulación correcto así como las herramientas adecuadas. Además, cada conductor debe tener una holgura mínima de 15 cm antes de ajustar la terminación.
Temas relacionados
Requisitos básicos de los cables


Identificación de los cables
Los códigos de identificación correspondientes al número de cable que se muestra en el plan del cableado se debe adjuntar a cada uno de los cables externos.
Los códigos de identificación se deben poner en el cable de tal manera que sean visibles una vez que se hayan ajustado todos los paneles.
Además, cada conductor debe ir marcado con el número del terminar o enchufe al que está conectado.
Temas relacionados
Requisitos básicos de los cables


Procedimientos para los pasacables y terminaciones de los cables
Los pasacables se utilizan para ajustar y asegurar la terminación de un cable al equipo. Los pasacables también se pueden utilizar para sellar los cables que pasan por los mamparos o placas pasacables.
Temas
Acerca de los pasacables
Preparar los cables para la terminación
Asegurar y terminar los cables
Utilizar sellos multidiámetro


Acerca de los pasacables
Los pasacables se utilizan siempre que un cable pase a través de un mamparo estanco o un armario para sellar la apertura por la que el cable pasa y para proteger el cable de la abrasión en los bordes del agujero.
En el mercado se encuentran diferentes tipos de pasacables. Los pasacables no se suministran con el sistema.
Nota
Aunque los armarios de Kongsberg Maritime pueden estar preparados para tipos específicos, el astillero será responsable de seleccionar los pasacables e instalarlos.
Un pasacables es un tubo o anillo por el que, en la mayoría de los casos, se pasa un cable eléctrico. Los pasacables se utilizan en muebles para proteger y ordenar los hilos o cables eléctricos para ordenadores u otros equipos electrónicos en hogares u oficinas. Se utilizan al mismo tiempo de forma decorativa como embellecedores de los muebles y así se pueden comprar en una gran variedad de tamaños, colores y acabados. Los pasacables generalmente constan de dos piezas: un forro que entra en el agujero de los muebles y una tapa con un agujero (con frecuencia de tamaño ajustable) para pasar los cable.
Los pasacables también se pueden utilizar para sellar los cables que pasan por los mamparos o placas pasacables. Cuando no hay necesidad de utilizaros se puede cerrar el agujero o bien girando una pieza 90º contra el otro o mediante la inserción de una pieza de plástico adicional diseñada para ese propósito.
Se hacen generalmente de caucho o de metal.
http://en.wikipedia.org/wiki/Pasacables (Mayo 2015)
Temas relacionados
Requisitos básicos de los cables


Preparar los cables para la terminación
Siempre que un cable vaya a penetrar un armario o un mamparo usando un pasacables, se debe preparar la terminación del cable.
Requisitos previos
Las instalaciones eléctricas solo las pueden hacer electricistas certificados. Deben estar disponibles todas las herramientas e instrumentos necesarios. El astillero debe preparar los dibujos detallados de cada sistema electrónico e identificar cada cable.
Contexto
Los pasacables se utilizan siempre que un cable pase a través de un mamparo estanco o un armario para sellar la apertura por la que el cable pasa y para proteger el cable de la abrasión en los bordes del agujero. Los pasacables no se suministran con el sistema SX90.
Nota
En el mercado se encuentran diferentes tipos de pasacables. Este procedimiento describe los tipos de cables que se utilizan (ahora y antes) como estándar en las unidades fabricadas por Kongsberg Maritime. Aunque los armarios fabricados por Kongsberg Maritime pueden estar preparados para tipos específicos, el astillero será responsable de seleccionar los pasacables e instalarlos.
Procedimiento
1 Asegúrese de que todos los cables están aislados de cualquier fuente de alimentación.
Por cuestiones de seguridad, apague los fusibles de cualquier unidad o sistema a los que los cables estén conectados.
2 Seleccione el cable a conectar en el armario y seleccione el pasacables por el que el cable deba pasar.
Nota
Al instalar los cables, se debe dejar un mínimo de 5 cm de holgura (se recomienda de 5 a 10 cm) tanto dentro como fuera del la unidad o del armario. Esto es para evitar las vibraciones, permitir el mantenimiento y evitar los errores de mediciones. Siempre se deben volver a comprobar las medidas antes de realizar cualquier acción que sea irreversible.
3 Mida la longitud máxima del cable.
a Si el cable ya se ha instalado en conductos: Mida la longitud máxima de cable necesario para alcanzar desde la grapa final fuera del armario hasta las(s) ficha(s) de conexiones dentro del armario. Añada 20 cm y retire el exceso de cable.
b Si el cable no se ha instalado en conductos: Mida la longitud máxima de cable necesario para alcanzar desde el pasacables fuera del armario hasta las(s) ficha(s) de conexiones dentro del armario. Añada 20 cm y marque el cable.
Nota
El aislamiento exterior del cable se extenderá en el pasables hasta un punto a unos 5 mm aproximadamente fuera de la superficie exterior de la pared del armario.
4 Retire cuidadosamente el aislante exterior de la longitud del cable requerida.
¡Tenga cuidado! ¡No dañe la pantalla!
5 Dejando una longitud adecuada desde el aislante a la pantalla expuesta, corte el resto.
Temas relacionados
Requisitos básicos de los cables


Asegurar y terminar los cables
Una vez que el cable ha sido preparado para su terminación, deberá conectarse a una unidad o armario.
Requisitos previos
Las instalaciones eléctricas solo las pueden hacer electricistas certificados. Deben estar disponibles todas las herramientas e instrumentos necesarios. El astillero debe preparar los dibujos detallados de cada sistema electrónico e identificar cada cable.
Contexto
Observe los planos de los cables, las listas de cables y/o los dibujos de las interconexiones relevantes para el sistema SX90.
Procedimiento
1 Consultando el esquema de alambres y asegurándose de que quedan entre 5 y 10 cm de cable sueltos dentro del armario, prepare y conecte los núcleos del cable a las terminales adecuadas y/o clavijas dentro del armario.
2 Fije los cables usando grapas de cable.
3 Contraste con el diagrama las conexiones para asegurar que son las correctas. Siga el mismo procedimiento con todos los cables y pasacables.
4 Compruebe el armario para asegurar que no quedan herramientas ni restos y cierre la puerta.
5 Tome las medidas de seguridad necesarias, sustituya los fusibles y aplique potencia al sistema.
6 Lleve a cabo la prueba necesaria para asegurar que la instalación se ha realizado con éxito.
Temas relacionados
Requisitos básicos de los cables


Utilizar sellos multidiámetro
Los sellos están disponibles de varios fabricantes y cada vez son más populares los multidiámetro por su facilidad de uso.
Requisitos previos
Las instalaciones eléctricas solo las pueden hacer electricistas certificados. Deben estar disponibles todas las herramientas e instrumentos necesarios. El astillero debe preparar los dibujos detallados de cada sistema electrónico e identificar cada cable.
Ilustración:
Ejemplo de sellado: montaje terminado
Contexto
Solo presentamos una pequeña descripción del sistema de sellado. La información con las especificaciones técnicas y descripción de las instalaciones se debe obtener del fabricante.
Módulos Roxtec (imagen de la página web de Roxtec)
Las ilustraciones y ejemplos que se muestran aquí han sido suministradas por el fabricante:
Roxtec International AB
Box 540
S-371 23 Karlskrona, SWEDEN
• http://www.roxtec.com
Ilustración:
Pasos Roxtec (imagen de la página web de Roxtec)
El sistema Roxtec tiene disponible un gran número de diferentes módulos y unidades de compresión. El sistema cumple con los requisitos EMC y de apantallamiento actuales.
Procedimiento
1 Haga un corte en la estructura (mamparo, armario, etc.) en el que se desea penetrar.
El orificio debe ser lo suficientemente grande para ajustarse a los marcos estándar (circulares o rectangulares) suministrados por el fabricante del sello.
Nota
La solución elegida debe cumplir con los requisitos de presión/fuego del barco. Si el sello se va a utilizar bajo el agua, se deben tener en cuenta tanto la presión como los requisitos del material.
2 Monte el marco.
3 Pase el(los) cable(s) por el marco.
En la mayoría de los casos, la apertura será lo suficientemente grande para que quepan las clavijas.
4 Fije cada cable con un módulo de sellado cuadrado.
5 Ajuste el módulo hasta ajustarse al diámetro exterior del cable.
6 Cuando los módulos necesarios estén instalados, ajuste el montaje con una unidad de compresión.
Requisitos posteriores
Para el procedimiento de instalación completo, consulte la documentación relevante proporcionada por el fabricante.
Temas relacionados
Requisitos básicos de los cables


Puesta en marcha
Temas
Resumen de la puesta en marcha
Inspeccionar la instalación del sistema SX90
Iniciar la unidad de casco
Encender el sistema SX90 por primera vez
Insertar los parámetros de instalación
Configurar el sistema SX90 para la operativa normal
Configurar los interfaces a dispositivos periféricos
Comprobar la funcionalidad operativa del sistema SX90
Comprobar las interfaces con dispositivos periféricos
Comprobar los parámetros de instalación
Hacer una copia de seguridad con la configuración del sistema SX90 y la instalación del software.
Consideraciones sobre la instalación


Resumen de la puesta en marcha
Una vez que todas las unidades de hardware han sido instaladas, y todos los cables conectados, el sistema SX90 se puede activar por primera vez y poner en marcha.
Requisitos previos
Antes de poner el sistema SX90 en marcha, debe haber finalizado las siguientes tareas.
• Todas las unidades de hardware del sistema SX90 se han instalado conforme a las instrucciones relevantes.
• Todos los cables del sistema se han instalado.
• Todas las conexiones se han hecho.
• Toda la potencia operativa está disponible.
• Todos los periféricos que deben comunicarse con el sistema SX90 están disponibles y operativos.
• Todo el personal y herramientas relevantes están disponibles.
Contexto
Algunas de estas tareas se pueden realizar mientras el barco está en dique seco. No obstante, entendemos que el barco está puesto a flote cuando se inician los procedimientos de "puesta en marcha".
Nota
Nunca se deben comenzar las transmisiones (o pulsos) del sistema SX90 cuando esté en dique seco. El transductor se puede estropear si transmite en el aire. Es por tanto muy importante que el sistema SX90 permanezca apagado cuando el barco esté atracando y que nadie intente utilizarlo.
Procedimiento
1 Realice una inspección visual completa para comprobar que el sistema SX90 está listo para la operativa.
a Compruebe que el hardware se ha instalado correctamente.
b Compruebe que los cables se han instalado correctamente.
• Inspeccionar la instalación del sistema SX90
2 Inicie la unidad de casco.
• Iniciar la unidad de casco
3 Encienda el sistema SX90 por primera vez.
• Encender el sistema SX90 por primera vez
4 Configure el sistema SX90 para su uso operativo insertando los parámetros relevantes de instalación.
Para que el sistema SX90 presente datos correctos, debe definir e insertar la ubicación de cada sensor de navegación y movimiento, así como la ubicación del transductor. Sea lo más preciso posible. También es necesaria la configuración adicional de los parámetros operativos.
• Insertar los parámetros de instalación
• Configurar el sistema SX90 para la operativa normal
5 Configure las interfaces con los dispositivos externos (sensores de navegación y otros periféricos).
Para presentar información correcta el sistema SX90 necesita comunicarse con dispositivos externos. Todas estas interfaces se deben configurar en la interfaz de usuario del sistema SX90.
• Configurar los interfaces a dispositivos periféricos
6 Asegúrese de que el SX90 está completamente operativo.
Para asegurarse de que el sistema SX90 cumple con todos los requisitos operativos y funcionales, se proporcionan tests específicos.
• Comprobar la funcionalidad operativa del sistema SX90
• Comprobar las interfaces con dispositivos periféricos
• Comprobar los parámetros de instalación
7 Hacer una copia de seguridad con la configuración del sistema SX90 y la instalación del software.
Una vez que la configuración y comprobación del sistema SX90 han finalizado, es buena idea hacer una copia de seguridad de la información de configuración y la instalación de software.
• Hacer una copia de seguridad con la configuración del sistema SX90 y la instalación del software.
8 Rellene y firme el formulario de Observaciones de instalación y devuélvalo a Simrad.
• Consideraciones sobre la instalación


Inspeccionar la instalación del sistema SX90
Temas
Inspección visual de la pantalla
Inspección visual de la Unidad Procesadora
Inspección visual del Panel Operativo
Inspección visual de la Unidad Transceptora
Inspección visual de la unidad de casco
Inspección ambiental de la Unidad Transceptora
Comprobar que todos los cables del sistema SX90 están conectados correctamente


Inspección visual de la pantalla
Se requiere una inspección visual de la pantalla del sistema SX90 para verificar que la unidad no ha sufrido ningún daño físico durante la instalación.
Requisitos previos

El sistema SX90 se instala según lo especificado en este manual. El sistema SX90 está apagado. Se necesitan los siguientes equipos:
• Multímetro
Contexto
Este procedimiento solo se realiza cuando la pantalla la entrega Kongsberg Maritime como parte del suministro del sistema SX90.
Procedimiento
1 Asegúrese de que la pantalla está instalada en el lugar correcto y que está correctamente orientada respecto a la luz ambiental y a los reflejos.
2 Asegúrese de que se ha completado la instalación física de la unidad.
a Asegúrese de que la estructura a la que está sujeta la pantalla es lo suficientemente robusta como para aguantar la unidad de manera segura bajo cualquier circunstancia operativa.
b Si corresponde, asegúrese de que la pantalla (o el soporte de montaje de la pantalla) esté atornillada o soldada a la cubierta y/o al mamparo.
c Si la unidad está instalada en un rack o en un compartimiento cerrado, asegúrese de que tiene una buena ventilación para evitar sobrecalentamientos.
d Asegúrese de que hay suficiente espacio alrededor de la unidad para realizar tareas de mantenimiento y reemplazar piezas.
e Asegúrese de que los pernos, tuercas o clavos que sujetan la unidad son del tamaño correcto.
f Asegúrese de que se han utilizado las correctas arandelas y sujeciones.
g Asegúrese de que todas las tuercas se han ajustado correctamente.
h Asegúrese de que todas las soldaduras y soportes se han pintado con el medio adecuado para evitar la corrosión.
3 Asegúrese de que la unidad no está dañada físicamente y que la pintura está en buen estado y sin abolladuras ni rasguños.
El manejo de la unidad durante la instalación puede haber causado pequeños rasguños a la pintura. Esto es aceptable. Sin embargo, si un manejo violento ha causado daños serios en la unidad, debe reflejarse en un documento escrito acompañado de fotos para que puedan realizarse las acciones pertinentes.
4 Asegúrese de que la unidad está correctamente conectada a la masa del barco.
a La unidad debe conectarse a la masa del barco con un conductor de puesta a masa. Este conductor debe estar además, por si ocurriese algún contacto accidental de las arandelas de montaje en la unidad.
b Utilice un multímetro estándar para comprobar que la resistencia entre la unidad y la masa del barco es aproximadamente 0 (cero) Ω.
5 Asegúrese de que la instalación de los cables se ha completado.
a Asegúrese de que todos los cables que comunican la unidad están correctamente instalados y sujetos.
b Asegúrese de que los cables tienen suficiente holgura para su posterior mantenimiento o sustitución.
6 Asegúrese de que la unidad ha sido identificada con la(s) etiqueta(s) de producto relevante(s) y que una etiqueta incluye los números de pieza y de serie.
Resultado
Requisitos | Resultados
La pantalla está instalada correctamente con fácil acceso para el mantenimiento y el recambio de piezas. |
La pantalla está sin rasguños, abolladuras u otros daños físicos. |
Se puede acceder con facilidad a los conectores de la pantalla. Todos los cables están montados correctamente con suficiente holgura. |
La pantalla está puesta a masa correctamente. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Inspeccionar la instalación del sistema SX90


Inspección visual de la Unidad Procesadora
Se requiere una inspección visual de la Unidad Procesadora del sistema SX90 para verificar que la unidad no ha sufrido ningún daño físico durante la instalación.
Requisitos previos

El sistema SX90 se instala según lo especificado en este manual. El sistema SX90 está apagado. Se necesitan los siguientes equipos:
• Multímetro
Procedimiento
1 Asegúrese de que el ordenador está instalado en el lugar correcto y que su posición es adecuada para realizar cualquier cambio o cableado posterior.
2 Asegúrese de que se ha completado la instalación física de la unidad.
a Asegúrese de que puede acceder fácilmente a los conectores frontales y laterales del ordenador para realizar los trabajos de mantenimiento.
b Asegúrese de que cuenta con suficiente espacio para poner o quitar DVDs y/o CDs y para insertar y quitar memorias USB.
c Si la unidad está instalada en un rack o en un compartimiento cerrado, asegúrese de que tiene una buena ventilación para evitar sobrecalentamientos.
d Asegúrese de que hay suficiente espacio alrededor de la unidad para realizar tareas de mantenimiento y reemplazar piezas.
e Asegúrese de que los pernos, tuercas o clavos que sujetan la unidad son del tamaño correcto.
f Asegúrese de que se han utilizado las correctas arandelas y sujeciones.
g Asegúrese de que todas las tuercas se han ajustado correctamente.
h Asegúrese de que todas las soldaduras y soportes se han pintado con el medio adecuado para evitar la corrosión.
3 Asegúrese de que la unidad no está dañada físicamente y que la pintura está en buen estado y sin abolladuras ni rasguños.
El manejo de la unidad durante la instalación puede haber causado pequeños rasguños a la pintura. Esto es aceptable. Sin embargo, si un manejo violento ha causado daños serios en la unidad, debe reflejarse en un documento escrito acompañado de fotos para que puedan realizarse las acciones pertinentes.
4 Asegúrese de que la unidad está correctamente conectada a la masa del barco.
a Asegúrese de que la unidad está conectada de forma segura a la masa del barco con un conductor de puesta a masa. Este conductor debe estar además, por si ocurriese algún contacto accidental de las arandelas de montaje en la unidad.
b Utilice un multímetro estándar para comprobar que la resistencia entre la unidad y la masa del barco es aproximadamente 0 (cero) Ω.
5 Asegúrese de que la instalación de los cables se ha completado.
a Asegúrese de que todos los cables que comunican la unidad están correctamente instalados y sujetos.
b Asegúrese de que los cables tienen suficiente holgura para su posterior mantenimiento o sustitución.
6 Asegúrese de que la unidad ha sido identificada con la(s) etiqueta(s) de producto relevante(s) y que una etiqueta incluye los números de pieza y de serie.
Resultado
Requisitos | Resultados
La Unidad Procesadora está instalada correctamente con fácil acceso para el mantenimiento y el recambio de piezas. |
La Unidad Procesadora está sin rasguños, abolladuras u otros daños físicos. |
Se puede acceder con facilidad a los conectores de la Unidad Procesadora. Todos los cables están montados correctamente con suficiente holgura. |
La Unidad Procesadora puede abrirse del todo para acceder a las partes internas. |
La Unidad Procesadora está situada correctamente. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Inspeccionar la instalación del sistema SX90


Inspección visual del Panel Operativo
Se requiere una inspección visual del Panel Operativo para verificar que la unidad no ha sufrido ningún daño físico durante la instalación.
Requisitos previos

El sistema SX90 se instala según lo especificado en este manual. El sistema SX90 está apagado. Se necesitan los siguientes equipos:
• Multímetro
Procedimiento
1 Asegúrese de que el Panel Operativo está instalado en el lugar correcto y que su posición es adecuada para realizar cualquier trabajo posterior de mantenimiento o de cambio de piezas.
2 Asegúrese de que se ha completado la instalación física de la unidad.
a Si la unidad está instalada en un rack o en un compartimiento cerrado, asegúrese de que tiene una buena ventilación para evitar sobrecalentamientos.
b Asegúrese de que hay suficiente espacio alrededor de la unidad para realizar tareas de mantenimiento y reemplazar piezas.
c Asegúrese de que los pernos, tuercas o clavos que sujetan la unidad son del tamaño correcto.
d Asegúrese de que se han utilizado las correctas arandelas y sujeciones.
e Asegúrese de que todas las tuercas se han ajustado correctamente.
3 Asegúrese de que la unidad no está dañada físicamente y que la pintura está en buen estado y sin abolladuras ni rasguños.
El manejo de la unidad durante la instalación puede haber causado pequeños rasguños a la pintura. Esto es aceptable. Sin embargo, si un manejo violento ha causado daños serios en la unidad, debe reflejarse en un documento escrito acompañado de fotos para que puedan realizarse las acciones pertinentes.
4 Asegúrese de que la unidad está correctamente conectada a la masa del barco.
a Asegúrese de que la unidad está conectada de forma segura a la masa del barco con un conductor de puesta a masa. Este conductor debe estar además, por si ocurriese algún contacto accidental de las arandelas de montaje en la unidad.
b Utilice un multímetro estándar para comprobar que la resistencia entre la unidad y la masa del barco es aproximadamente 0 (cero) Ω.
5 Asegúrese de que la instalación de los cables se ha completado.
a Asegúrese de que todos los cables que comunican la unidad están correctamente instalados y sujetos.
b Asegúrese de que los cables tienen suficiente holgura para su posterior mantenimiento o sustitución.
6 Asegúrese de que la unidad ha sido identificada con la(s) etiqueta(s) de producto relevante(s) y que una etiqueta incluye los números de pieza y de serie.
Resultado
Requisitos | Resultados
El Panel Operativo está instalado correctamente con fácil acceso para el mantenimiento y el recambio de piezas. |
El Panel Operativo está sin rasguños, abolladuras u otros daños físicos. |
Se puede acceder con facilidad a los conectores del Panel Operativo. |
Todos los cables están montados correctamente con suficiente holgura. |
El Panel Operativo está puesto a masa correctamente. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Inspeccionar la instalación del sistema SX90


Inspección visual de la Unidad Transceptora
Se requiere hacer una inspección visual del Unidad Transceptora para verificar que la unidad no ha sufrido ningún daño físico durante la instalación.
Requisitos previos

El sistema SX90 se instala según lo especificado en este manual. El sistema SX90 está apagado. Se necesitan los siguientes equipos:
• Multímetro
Procedimiento
1 Asegúrese de que el elemento Unidad Transceptora está instalado en el lugar correcto y que está orientado adecuadamente para realizar cualquier trabajo de mantenimiento o de cambio de piezas posterior.
2 Asegúrese de que la Unidad Transceptora está completamente equipada con todos los módulos y placas de circuitos montados.
3 Asegúrese de que se ha completado la instalación física de la unidad.
a Asegúrese de que la estructura a la que está sujeta la pantalla es lo suficientemente robusta como para aguantar la unidad de manera segura bajo cualquier circunstancia operativa.
b Asegúrese de que la puerta del armario se puede abrir del todo para un fácil acceso.
c Asegúrese de que hay suficiente espacio alrededor de la unidad para realizar tareas de mantenimiento y reemplazar piezas.
d Asegúrese de que los pernos, tuercas o clavos que sujetan la unidad son del tamaño correcto.
e Asegúrese de que se han utilizado las correctas arandelas y sujeciones.
f Asegúrese de que todas las tuercas se han ajustado correctamente.
g Asegúrese de que todas las soldaduras y los soportes a los que está sujeto el elemento Unidad Transceptora son lo suficientemente robustos como para aguantar la unidad de manera segura bajo cualquier circunstancia operativa.
h Asegúrese de que todas las soldaduras y soportes se han pintado con el medio adecuado para evitar la corrosión.
4 Asegúrese de que la unidad no está dañada físicamente y que la pintura está en buen estado y sin abolladuras ni rasguños.
El manejo de la unidad durante la instalación puede haber causado pequeños rasguños a la pintura. Esto es aceptable. Sin embargo, si un manejo violento ha causado daños serios en la unidad, debe reflejarse en un documento escrito acompañado de fotos para que puedan realizarse las acciones pertinentes.
5 Asegúrese de que la unidad está correctamente conectada a la masa del barco.
a Asegúrese de que la unidad está conectada de forma segura a la masa del barco con un conductor de puesta a masa. Este conductor debe estar además, por si ocurriese algún contacto accidental de las arandelas de montaje en la unidad.
b Utilice un multímetro estándar para comprobar que la resistencia entre la unidad y la masa del barco es aproximadamente 0 (cero) Ω.
6 Asegúrese de que la instalación de los cables se ha completado.
a Asegúrese de que todos los cables que comunican la unidad están correctamente instalados y sujetos.
b Asegúrese de que los cables tienen suficiente holgura para su posterior mantenimiento o sustitución.
7 Asegúrese de que la unidad ha sido identificada con la(s) etiqueta(s) de producto relevante(s) y que una etiqueta incluye los números de pieza y de serie.
Resultado
Requisitos | Resultados
El Unidad Transceptora está instalado correctamente con fácil acceso para el mantenimiento y el recambio de piezas. |
La Unidad Transceptora está sin rasguños, abolladuras u otros daños físicos. |
Se proporciona fácil acceso a todos los conectores del Unidad Transceptora. Todos los cables conectados al Unidad Transceptora están montados correctamente con suficiente holgura. |
El Unidad Transceptora se puede abrir por completo y acceder a las placas de circuito y los módulos dentro de la unidad. |
Las soldaduras y los soportes del Unidad Transceptora son lo suficientemente fuertes como para sujetar la unidad de manera segura bajo cualquier circunstancia operativa. Las soldaduras y los soportes se han pintado con el medio adecuado para evitar la corrosión. |
El Unidad Transceptora está puesto a masa correctamente. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Inspeccionar la instalación del sistema SX90


Inspección visual de la unidad de casco
Se requiere una inspección visual de la unidad de casco para asegurarse de que la unidad no ha sufrido ningún daño físico durante la instalación. Es importante comprobar que la unidad se ha instalado correctamente.
Requisitos previos

El sistema SX90 se instala según lo especificado en este manual. El sistema SX90 está apagado. Se necesitan los siguientes equipos:
• Multímetro
Procedimiento
1 Asegúrese de que la unidad de casco está instalada en el lugar correcto y que su posición es adecuada para realizar cualquier trabajo posterior de mantenimiento o de cambio de piezas.
2 Asegúrese de que la unidad no está dañada físicamente y que la pintura está en buen estado y sin abolladuras ni rasguños.
El manejo de la unidad durante la instalación puede haber causado pequeños rasguños a la pintura. Esto es aceptable. Sin embargo, si un manejo violento ha causado daños serios en la unidad, debe reflejarse en un documento escrito acompañado de fotos para que puedan realizarse las acciones pertinentes.
3 Asegúrese de que la unidad ha sido identificada con la(s) etiqueta(s) de producto relevante(s) y que una etiqueta incluye los números de pieza y de serie.
4 Asegúrese de que se ha completado la instalación física de la unidad.
a Asegúrese de que las soldaduras y los soportes que sujetan la unidad de casco son lo suficientemente robustos como para aguantar la unidad de manera segura bajo cualquier circunstancia operativa.
b Asegúrese de que el compartimento ("sala del sonar") donde se monta la unidad de casco está limpio y seco.
c Asegúrese de que hay suficiente espacio alrededor de la unidad para realizar tareas de mantenimiento y reemplazar piezas.
d Asegúrese de que los pernos, tuercas o clavos que sujetan la unidad son del tamaño correcto.
e Asegúrese de que se han utilizado las correctas arandelas y sujeciones.
f Asegúrese de que todas las tuercas se han ajustado correctamente.
g Asegúrese de que todas las soldaduras y soportes se han pintado con el medio adecuado para evitar la corrosión.
5 Asegúrese de que la instalación de los cables se ha completado.
a Asegúrese de que todos los cables que comunican la unidad están correctamente instalados y sujetos.
b Asegúrese de que los cables tienen suficiente holgura para su posterior mantenimiento o sustitución.
c Asegúrese de que los cables del transductor se pueden mover libremente cuando se baja y sube el transductor.
d Repita la inspección de los cables del transductor cuando el sistema SX90 se enciende y pone en uso operativo.
6 Asegúrese de que la unidad está correctamente conectada a la masa del barco.
a Asegúrese de que la unidad está conectada de forma segura a la masa del barco con un conductor de puesta a masa. Este conductor debe estar además, por si ocurriese algún contacto accidental de las arandelas de montaje en la unidad.
b Utilice un multímetro estándar para comprobar que la resistencia entre la unidad y la masa del barco es aproximadamente 0 (cero) Ω.
7 Asegúrese de que no hay ataques corrosivos en la unidad de casco, la brida de montaje, la barra de instalación, los soportes u otras partes de la instalación.
Resultado
Requisitos | Resultados
La unidad de casco está instalada correctamente con fácil acceso para el mantenimiento y el recambio de piezas. |
El compartimento donde está instalada la unidad de casco ("sala del sonar") está limpio y seco. |
Todos los cables están montados correctamente con suficiente holgura. |
Los cables del transductor se pueden mover libremente cuando el transductor está bajado y elevado. |
Las soldaduras y los soportes mecánicos del soporte son lo suficientemente fuertes como para sujetar la unidad de casco de manera segura bajo cualquier circunstancia operativa. Las soldaduras y los soportes se han pintado con el medio adecuado para evitar la corrosión. |
No hay ataques corrosivos. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Inspeccionar la instalación del sistema SX90


Inspección ambiental de la Unidad Transceptora
Unas condiciones ambientales satisfactorias son importantes para garantizar una operativa duradera y sin problemas de la Unidad Transceptora. Se requiere una inspección ambiental de la Unidad Transceptora para verificar la calidad de la sala de sonar.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual. Se necesitan los siguientes equipos:
• Termómetro
• Higrómetro
Contexto
La sala del sonar es el compartimento en el que se instala la Unidad Transceptora.
Procedimiento
1 Asegúrese de que el compartimento ("sala del sonar") donde está instalado el elemento Unidad Transceptora está limpio y seco.
2 Asegúrese de que la temperatura ambiente de la sala del sonar cumple con las especificaciones ambientales.
a Asegúrese de que la temperatura de la sala del sonar se controla mediante un sistema de ventilación adecuado.
b Registre el tipo de sistema de ventilación que hay instalado.
c Asegúrese de que la temperatura de la sala del sonar está monitorizada.
d Mida la temperatura ambiente de la sala del sonar cuando el sistema SX90 está apagado.
e Registre el valor en la tabla de resultados.
3 Asegúrese de que la humedad relativa de la sala del sonar cumple con las especificaciones ambientales.
a Mida la humedad relativa de la sala del sonar.
b Registre el valor en la tabla de resultados.
4 30 minutos después de haber encendido el sistema SX90 y haberlo puesto en operativa normal, mida la temperatura ambiente una vez más.
Registre el valor en la tabla de resultados.
5 30 minutos después de haber encendido el sistema SX90 y haberlo puesto en operativa normal, mida la humedad relativa una vez más.
Registre el valor en la tabla de resultados.
6 Asegúrese de que la sala del sonar, la Unidad Transceptora del sistema SX90 y los soportes de montaje no han sido objeto de ataques corrosivos.
Resultado
 | Sistema SX90 apagado | Sistema SX90 encendido
Temperatura ambiente: |  |
Humedad relativa: |  |
Requisitos | Resultados
El compartimento donde está instalado el Unidad Transceptora ("sala del sonar") está limpio y seco. |
Hay instalado un sistema de ventilación. |
Registre el tipo de sistema de ventilación que hay instalado.
No hay ataques corrosivos. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Inspeccionar la instalación del sistema SX90


Comprobar que todos los cables del sistema SX90 están conectados correctamente
El sistema SX90 depende de la comunicación entre cada unidad del sistema y entre el sistema SX90 y los periféricos. Es muy importante que todos los cables se instalen correctamente, que se utilicen los cables adecuados y que todos los cables se conecten correctamente.
Requisitos previos
Antes de que pueda realizar esta tarea, deben cumplirse los siguientes prerequisitos:
• El sistema SX90 se instala según lo especificado en este manual.
• Todos los cables del sistema están instalados.
• Se han realizado las conexiones de los cables, a excepción de:
– Cables de alimentación alterna
– Cable del transductor
Se necesitan los siguientes equipos:
• Probador de cables
• Multímetro
Contexto
Todos los cables se describen en el capítulo Cableado e interconexiones. Consulte el cableado, la lista de cables y los requisitos básicos de los cables.
Procedimiento
1 Para cada cable que se utiliza en el sistema SX90:
a Asegúrese de que el cable se ha instalado según lo especificado en el capítulo Cableado e interconexiones.
Nota
Preste especial atención a los cables de señal. No deben instalarse demasiado cerca de los cables de potencia.
b Asegúrese de que las conexiones en cada extremo del cable son correctas.
c Asegúrese de que el cable está identificado correctamente.
2 Asegúrese de que los cables del transductor se pueden mover libremente cuando se baja y sube el transductor.
3 Si es posible, utilice un multímetro o un probador de cables para comprobar la continuidad en cada cable.
4 Utilice un probador adecuado para verificar que cada cable Ethernet es correcto y cumple con las especificaciones relacionadas con la calidad y ancho de banda.
5 Si se encuentran irregularidades, anótelas en la tabla Notas sobre la instalación.
Resultado
Requisitos | Resultados
Cada cable está correctamente instalado. |
Se han realizado las conexiones de los cables relevantes. |
Cada cable está debidamente identificado. |
Cada cable Ethernet usado es de categoría CAT5E STP (Par Trenzado Apantallado) o superior. |
Los cables del transductor se pueden mover libremente cuando el transductor está bajado y elevado. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Inspeccionar la instalación del sistema SX90


Iniciar la unidad de casco
Temas
Descripción de la Unidad de Casco
Descripción del transductor
SX92/SX93 Familiarización con la Unidad de Casco
SX95 Familiarización con la Unidad de Casco
Familiarizarse con la Unidad de Control Motor
Comprobación inicial de seguridad de la Unidad de Control Motor
Comprobar las conexiones trifásicas de corriente alterna del motor de despliegue
Conectar la corriente AC trifásica a la Unidad de Control Motor
Comprobar la conexión trifásica para una correcta rotación
Comprobar la operativa de los contactors de Subida y Bajada
Comprobar la funcionalidad de subida y bajada del transductor


Familiarizarse con la Unidad de Control Motor
El propósito de la Unidad de Control Motor es monitorizar el motor de despliegue en la unidad de casco. Al ejecutar los comandos apropiados en el sonar SX90, la Unidad de Control Motor iniciará y detendrá el motor. También se asegurará de que el motor rota de forma correcta.
• A: Fuente de alimentación interna de 24 Vdc
• B: Conector Ethernet
• C: Manivela
• D: Filtro de corriente
• E: Placa de circuito del Controlador de la Unidad de Casco
• F301: Fusible para la fuente de alimentación interna
• E301: Tablilla de conexiones para la entrada de corriente alterna
• K301: Contactor de elevación
• K302: Contactor de bajada
• K303: Relé para control de fase
• L1: Indicador luminoso amarillo
• L2: Indicador luminoso verde
• S301: Disyuntor de protección del motor
• S302: Conmutador de subida/bajada
• S303: Manivela con interruptor de seguridad
• P302: Conector para los interruptores de límite y el sensor de rotación de la unidad de casco
Durante condiciones operativas normales, los indicadores LED L1 y L2 están encendidos.
• El LED L1 indica que el Relé K303 para Control de Fase está activado. Esto significa que se está aplicando la alimentación trifásica, y que las tres fases están correctamente conectadas con respecto a la dirección de rotación del motor de elevación.
• El LED L2 indica que la fuente de alimentación interna +24 VDC para el control electrónico está operativa.
Temas relacionados
Resumen de la puesta en marcha
Iniciar la unidad de casco


Comprobación inicial de seguridad de la Unidad de Control Motor
La seguridad siempre es importante al trabajar en la Unidad de Casco y la Unidad de Control Motor. Se utiliza alta tensión. Los ajustes iniciales se deben verificar antes de poder iniciar por primera vez la Unidad de Casco.
Requisitos previos
• El sistema SX90 está apagado.
• El disyuntor para la corriente trifásica alterna está desconectado.
• Se han realizado las conexiones de los cables.
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para medición electrónica, así como las herramientas necesarias para el desmontaje/montaje de piezas para el acceso a las pruebas. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo.
Contexto
Se utiliza alta tensión. Este equipo debe ser manejado solo por personal cualificado familiarizado con equipos de alta tensión y los peligros potenciales que conllevan. No observar estas precauciones podría resultar en daños personales.
Procedimiento
1 Asegúrese de que la corriente alterna trifásica está desconectada, y que los interruptores están desactivados en la caja de fusibles del barco.
2 Utilice una llave para abrir la puerta en la Unidad de Control Motor.
3 Localice el Interruptor Protector del Motor (S301). Compruebe que el interruptor está en posición OFF.
4 Localice el Interruptor de Subida/Bajada (S302). Compruebe que el interruptor está en posición STOP.
Resultado
Requisitos | Resultados
La comprobación inicial de seguridad de la Unidad de Control Motor se ha aceptado. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Iniciar la unidad de casco


Comprobar las conexiones trifásicas de corriente alterna del motor de despliegue
El motor eléctrico de elevación en la unidad de casco necesita corriente alterna trifásica para su funcionamiento. Las conexiones físicas al motor se realizan dentro de la caja de conexiones en el motor. Para evitar que el motor de elevación sufra daños serios, y para asegurar que el motor funciona adecuadamente, se debe comprobar que las conexiones eléctricas se han hecho conforme a la potencia alterna trifásica suministrada.
Requisitos previos
• El sistema SX90 está apagado.
• El disyuntor para la corriente trifásica alterna está cerrado. La corriente alterna está conectada.
• Se han realizado las conexiones de los cables.
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas. Incluye diferentes tipos de destornilladores, alicates, llaves, un pelador de cables, un soldador, etc. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo.
Contexto
El motor de elevación se monta verticalmente en la parte superior del soporte. La parte superior del motor está sujeta a una caja de cambios. Esta caja de cambios se conecta al mecanismo de elevación mediante una correa dentada. Las conexiones eléctricas al motor de elevación se realizan dentro de la caja de conexiones. La tensión de suministro trifásica para el motor puede ser de 230, 380 o 440 VAC a 50 o 60 Hz.
ADVERTENCIA
Se utiliza alta tensión. Este equipo debe ser manejado solo por personal cualificado familiarizado con equipos de alta tensión y los peligros potenciales que conllevan. No observar estas precauciones podría resultar en daños personales.
Procedimiento
1 Para desconectar la corriente, desactive el interruptor para la corriente alterna trifásica.
2 Retire la cubierta del terminal de las conexiones eléctricas que hay en el motor de elevación.
3 Compruebe que las conexiones eléctricas al motor de elevación son acordes a la potencia alterna trifásica suministrada.
Consulte la ilustración.
4 De ser necesario, cambie las conexiones físicas.
5 Recoloque la cubierta.
6 Para aplicar corriente, cierre el interruptor para la corriente alterna trifásica.
Resultado
Requisitos | Resultados
Las conexiones eléctricas al motor de elevación son acordes a la potencia alterna trifásica suministrada. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Iniciar la unidad de casco


Conectar la corriente AC trifásica a la Unidad de Control Motor
El motor eléctrico de elevación en la unidad de casco necesita corriente alterna trifásica para su funcionamiento. La corriente alterna se conecta a la ficha de conexiones E301 dentro de la Unidad de Control Motor.
Requisitos previos
• El sistema SX90 está apagado.
• El disyuntor para la corriente trifásica alterna está desconectado.
• Se han realizado las conexiones de los cables.
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas. Incluye diferentes tipos de destornilladores, alicates, llaves, un pelador de cables, un soldador, etc. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo. Se requiere el siguiente instrumento específico para esta tarea:
• Multímetro
Contexto
La ficha de conexiones E301 está ubicada en la parte inferior de la Unidad de Control Motor. Los tres cables de corriente alterna, así como el de masa, se conectan desde los disyuntores del barco a la ficha de conexiones E301.
ADVERTENCIA
Se utiliza alta tensión. Este equipo debe ser manejado solo por personal cualificado familiarizado con equipos de alta tensión y los peligros potenciales que conllevan. No observar estas precauciones podría resultar en daños personales.
Procedimiento
1 Localice el Interruptor Protector del Motor (S301). Ponga el interruptor en posición OFF.
2 Localice el Interruptor de Subida/Bajada (S302). Compruebe que el interruptor está en posición STOP.
3 Asegúrese de que cada cable se ha instalado según lo especificado en el capítulo Cableado e interconexiones.
4 Para aplicar corriente, cierre el interruptor para la corriente alterna trifásica.
5 Mida la potencia trifásica de la corriente alterna en la ficha de conexiones E301.
6 Ajuste la corriente de liberación del Interruptor Protector del Motor (S301) según la alimentación trifásica en uso.
• 230 VAC: 10 A (Máximo)
• 380/440 VAC: 6.5 A
Temas relacionados
Resumen de la puesta en marcha
Iniciar la unidad de casco


Comprobar la conexión trifásica para una correcta rotación
El motor eléctrico de elevación en la unidad de casco necesita corriente alterna trifásica para su funcionamiento. La Unidad de Control Motor está equipada con un Relé K303 para Control de Fase. Este relé previene la operativa del motor de despliegue si las conexiones trifásicas de corriente AC son incorrectas con respecto a la dirección de rotación del motor.
Requisitos previos
• El sistema SX90 está apagado.
• El disyuntor para la corriente trifásica alterna está cerrado. La corriente alterna está conectada.
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas. Incluye diferentes tipos de destornilladores, alicates, llaves, un pelador de cables, un soldador, etc. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo.
Contexto
El Relé K303 para Control de Fase está ubicado en el lado derecho de la Unidad de Control Motor. El LED L1 indica que el Relé K303 para Control de Fase está activado. Esto significa que se está aplicando la alimentación trifásica, y que las tres fases están correctamente conectadas con respecto a la dirección de rotación del motor de elevación.
ADVERTENCIA
Se utiliza alta tensión. Este equipo debe ser manejado solo por personal cualificado familiarizado con equipos de alta tensión y los peligros potenciales que conllevan. No observar estas precauciones podría resultar en daños personales.
Procedimiento
1 Localice el Interruptor de Subida/Bajada (S302). Ponga el interruptor en posición STOP.
2 Localice el Interruptor Protector del Motor (S301). Mueva el interruptor hacia arriba a la posición ON.
3 Compruebe que el LED L1 en la parte delantera del Relé para Control de Fase (K303) está iluminado.
4 Si el LED no está iluminado:
a Para desconectar la corriente, desactive el interruptor para la corriente alterna trifásica.
b Localice la ficha de conexiones E301 en la parte inferior de la Unidad de Control Motor.
c Invierta dos de las tres conexiones de los cables trifásicos.
d Para aplicar corriente, cierre el interruptor para la corriente alterna trifásica.
e Compruebe que el LED L1 en la parte delantera del Relé para Control de Fase (K303) está iluminado.
5 Localice el Interruptor Protector del Motor (S301). Mueva el interruptor hacia abajo a la posición OFF.
Resultado
Requisitos | Resultados
El cable de alimentación alterna trifásica se ha conectado correctamente a la ficha de conexiones E301. |
Las conexiones de corriente alterna son correctas respecto a la dirección de rotación del motor. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Iniciar la unidad de casco


Comprobar la operativa de los contactors de Subida y Bajada
El Contactor de Subida (K301) y el Contactor de Bajada (K302) están ubicados en el carril DIN superior en la Unidad de Control Motor. Cada contactor opera a +24 VDC, suministrada por la fuente de alimentación interna. Cuando se activa, el Contactor de Subida (K301) arranca el motor que retrae el transductor. El Contactor de Bajada (K302) arranca el motor para que baje el transductor.
Requisitos previos
Antes de que pueda realizar esta tarea, deben cumplirse los siguientes prerequisitos:
• El sistema SX90 está apagado.
• El disyuntor para la corriente trifásica alterna está cerrado. La corriente alterna está conectada.
• El transductor está en su posición más alta con el Interruptor de Límite Superior (S304) activado.
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas. Incluye diferentes tipos de destornilladores, alicates, llaves, un pelador de cables, un soldador, etc. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo.
Contexto
Se deben establecer las siguientes condiciones para activar el Contactor de Subida (K301):
• El Interruptor de Subida/Bajada (S302) se debe establecer en HOIST o REMOTE.
• El Contactor de Bajada (K302) debe estar desactivado.
• El Interruptor de Límite Superior (S304) debe estar desactivado con el transductor en su posición más baja o subiendo.
• El Interruptor de la Manivela (S203) debe estar cerrado con la manivela en posición de almacenamiento.
Se deben establecer las siguientes condiciones para activar el Contactor de Bajada (K302):
• El Interruptor de Subida/Bajada (S302) se debe establecer en LOWER o REMOTE.
• El Contactor de Subida (K301) debe estar desactivado.
• El Interruptor de Límite Inferior (S305) debe estar desactivado (con el transductor recogido o desplegado).
• El Interruptor de la Manivela (S203) debe estar cerrado con la manivela en posición de almacenamiento.
ADVERTENCIA
Se utiliza alta tensión. Este equipo debe ser manejado solo por personal cualificado familiarizado con equipos de alta tensión y los peligros potenciales que conllevan. No observar estas precauciones podría resultar en daños personales.
Procedimiento
1 Localice el Interruptor Protector del Motor (S301). Mueva el interruptor hacia abajo a la posición OFF.
2 Asegúrese de que el indicador LED L2 en la parte delantera de la fuente de alimentación 24 VDC está encendido.
3 Localice el Interruptor de Subida/Bajada (S302). Ponga el interruptor en posición HOIST.
4 Asegúrese de que el Contactor de Subida (K301) no está activado.
Si el Contactor de Subida (K301) está activado:
a Localice el Interruptor de Límite Superior (S304) en la unidad de casco (dentro del soporte, en la parte superior).
b Presione el Interruptor de Límite Superior (S304) hacia arriba para activarlo.
c Asegúrese de que el Contactor de Subida (K301) está desactivado.
5 Localice el Interruptor de Subida/Bajada (S302). Ponga el interruptor en posición LOWER.
6 Compruebe que el Contactor de Bajada (K302) está activado.
7 Localice el Interruptor de Límite Inferior (S305) en la unidad de casco (dentro del soporte, en la parte inferior). Presione el Interruptor de Límite Inferior (S305) hacia abajo para activarlo.
8 Compruebe que el Contactor de Bajada (K302) se activa al activar el Interruptor de Límite Inferior (S305).
9 Localice la manivela dentro de la Unidad de Control Motor. Retire la manivela de su posición de almacenamiento.
10 Compruebe que el Contactor de Bajada (K302) está desactivado.
No vuelva a colocar la manivela en su posición de almacenamiento.
11 Localice el Interruptor de Subida/Bajada (S302). Ponga el interruptor en posición STOP.
Resultado
Requisitos | Resultados
El Contactor de Subida (K301) está operativo. |
El Contactor de Bajada (K302) está operativo. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Iniciar la unidad de casco


Comprobar la funcionalidad de subida y bajada del transductor
Durante la operativa normal, el transductor se baja y sube desde el Panel Operativo. No obstante, durante la prueba funcional, la operativa se controla desde la Unidad de Control Motor.
Requisitos previos
Antes de que pueda realizar esta tarea, deben cumplirse los siguientes prerequisitos:
• El sistema SX90 está apagado.
• El disyuntor para la corriente trifásica alterna está cerrado. La corriente alterna está conectada.
• El transductor está en su posición más alta con el Interruptor de Límite Superior (S304) activado.
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo.
Contexto
Está tarea tiene dos propósitos.
• Comprobará que el transductor se puede bajar y subir con control local.
• Encontrará la mejor forma de asegurar el cable del transductor de manera que se pueda mover libremente durante la subida y la bajada.
ADVERTENCIA
Se utiliza alta tensión. Este equipo debe ser manejado solo por personal cualificado familiarizado con equipos de alta tensión y los peligros potenciales que conllevan. No observar estas precauciones podría resultar en daños personales.
Procedimiento
1 Asegúrese de que hay suficiente agua bajo el casco antes de descender el transductor.
2 Localice la manivela dentro de la Unidad de Control Motor. Retire la manivela de su posición de almacenamiento.
3 Localice el Interruptor Protector del Motor (S301). Mueva el interruptor hacia arriba a la posición ON.
4 Localice el Interruptor de Subida/Bajada (S302). Ponga el interruptor en posición LOWER.
5 Localice el Interruptor de Seguridad de la Manivela (S303).
6 Compruebe la dirección de orientación del motor de elevación pulsando levemente el Interruptor de Seguridad de la Manivela (S303).
7 Si el transductor estaba elevado:
a Para desconectar la corriente, desactive el interruptor para la corriente alterna trifásica.
b Retire la cubierta del terminal de las conexiones eléctricas que hay en el motor de elevación.
c Invierta dos de las tres conexiones de los cables trifásicos.
d Recoloque la cubierta.
e Para aplicar corriente, cierre el interruptor para la corriente alterna trifásica.
f Compruebe la dirección de orientación del motor de elevación pulsando levemente el Interruptor de Seguridad de la Manivela (S303).
8 Localice el Interruptor de Subida/Bajada (S302). Ponga el interruptor en posición STOP.
9 Vuelva a poner la manivela en posición de almacenamiento en la Unidad de Control Motor.
10 Asegúrese de que hay suficiente agua bajo el casco antes de descender el transductor.
11 Asegúrese de que los cables del transductor se pueden mover libremente cuando se baja y sube el transductor.
12 Localice el Interruptor de Subida/Bajada (S302). Ponga el interruptor en posición LOWER.
• El despliegue se detiene automáticamente al activar el Interruptor de Límite Inferior (S305).
• De ser necesario, el transductor se puede detener en cualquier posición estableciendo el Interruptor de Subida/Bajada (S302) en STOP.
13 Localice el Interruptor de Subida/Bajada (S302). Ponga el interruptor en posición HOIST.
• La subida se detiene automáticamente al activar el Interruptor de Límite Superior (S304).
• De ser necesario, el transductor se puede detener en cualquier posición estableciendo el Interruptor de Subida/Bajada (S302) en STOP.
14 Repita las operaciones de subida y bajada para encontrar la mejor forma de sujetar el cable del transductor.
15 Localice el Interruptor de Subida/Bajada (S302). Ponga el interruptor en posición STOP.
16 Localice el Interruptor Protector del Motor (S301). Mueva el interruptor hacia abajo a la posición OFF.
Resultado
Requisitos | Resultados
La funcionalidad de subida y bajada está operativa. |
El cable del transductor se puede mover con libertad durante la subida y bajada. |
El cable del transductor está seguro. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Iniciar la unidad de casco


Encender el sistema SX90 por primera vez
Temas
Comprobar que la corriente operativa sea correcta
Encender la Unidad Procesadora por primera vez
Configurar el Panel Operativo (Mk2)
Encender la Unidad Transceptora por primera vez
Encender el sistema SX90 en Modo Pasivo
Medir el ruido BITE con el transductor desconectado de la Unidad Transceptora
Medir el ruido B-Scan con el transductor desconectado de la Unidad Transceptora
Conectar los cables del transductor a la Unidad Transceptora
Encender todo el sistema SX90 por primera vez
Encender el sistema SX90


Comprobar que la corriente operativa sea correcta
El sistema SX90 funciona con corriente alterna de la fuente principal del barco. Antes de aplicar corriente AC a cualquier unidad SX90, deberá comprobar que la potencia es correcta.
Requisitos previos
Antes de que pueda realizar esta tarea, deben cumplirse los siguientes prerequisitos:
• Todas las unidades de hardware del sistema SX90 se han instalado conforme a las instrucciones relevantes.
• Todos los cables del sistema se han instalado.
• Toda la potencia operativa está disponible.
• Todo el personal relevante (electricistas) y herramientas (por ejemplo un voltímetro) están disponibles.
Procedimiento
1 Para cada unidad SX90 que opera en corriente alterna:
a Si es necesario, mida el voltaje en la toma de corriente.
b Asegúrese de que la unidad relevante del sistema SX90 puede operar con la potencia proporcionada.
2 Asegúrese de que cada disyuntor en el circuito puede aguantar la carga cuando se enciende el sistema SX90.
3 Asegúrese de que la potencia nominal del sistema de alimentación ininterrumpida (SAI) o inversor de onda sinusoidal pura es capaz de proporcionar suficiente alimentación al sistema SX90.
Temas relacionados
Resumen de la puesta en marcha
Encender el sistema SX90 por primera vez


Encender la Unidad Procesadora por primera vez
Para iniciar el sistema SX90 por primera vez, debe encender la Unidad Procesadora.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual. No se requieren herramientas ni instrumentación.
Contexto
El procedimiento para el encendido del sistema SX90 en su uso diario se explica en los manuales de usuario final relevantes.
Procedimiento
1 Desconecte la conexión Ethernet entre la Unidad Procesadora y la Unidad Transceptora.
Esto es una medida de precaución para evitar que la Unidad Transceptora se inicie.
2 Asegúrese de que está disponible la potencia correcta de la corriente AC.
3 Conecte la Unidad Procesadora a la corriente AC.
4 Conecte la(s) pantalla(s) a la corriente AC.
5 Conecte el Panel Operativo a la corriente AC.
6 Encienda la pantalla.
En caso de ser necesario, consulte las instrucciones suministradas por el fabricante de la pantalla.
7 Localice el botón de encendido en la Unidad Procesadora.
8 Encienda la Unidad Procesadora.
9 En el Panel Operativo, presione el botón de Encendido y manténgalo presionado durante unos cuantos segundos.
El indicador luminoso azul del botón parpadea mientras el Panel Operativo establece contacto con la Unidad Procesadora. Cuando se establece la conexión, el indicador luminoso azul permanece encendido.
Espere mientras el sistema operativo y el programa SX90 se cargan e inician. Dado que la Unidad Transceptora está desconectada, la secuencia de arranque no progresará de forma normal. Aparecerán mensajes de error. Puede descartarlos sin problemas. Después de aproximadamente dos o tres minutos se muestra la interfaz de usuario.
10 En el Panel Operativo, presione el botón de Encendido y manténgalo presionado durante unos cuantos segundos.
11 Asegúrese de que la Unidad Procesadora se apaga.
Temas relacionados
Resumen de la puesta en marcha
Encender el sistema SX90 por primera vez


Configurar el Panel Operativo (Mk2)
El Panel Operativo ofrece el control de todas las funciones necesarias para la operativa normal del sistema SX90. Antes de poder utilizarlo, se debe configurar el Panel Operativo para permitir la comunicación Ethernet entre el panel y la Unidad Procesadora.
Requisitos previos
El Panel Operativo se instala según lo especificado en este manual. La Unidad Procesadora del sistema SX90 está encendida.
Se requieren los siguientes artículos específicos para esta tarea.
• Ratón del ordenador
• Teclado del ordenador
No se requieren herramientas ni instrumentación.
Contexto
Cuando se suministra, el Panel Operativo se configura con los siguientes parámetros de configuración:
• Dirección IP: 157.237.60.20
• Máscara de subred: 255.255.255.0
• Puerta de enlace: 157.237.60.1
Para configurar la comunicación Ethernet, se debe definir la dirección IP para el panel e identificar la Unidad Procesadora en el software del panel. Estos ajustes permiten utilizar más de una Panel Operativo en la Unidad Procesadora. También se puede controlar más de una Unidad Procesadora desde un único Panel Operativo.
Las direcciones IP y MAC para su Unidad Procesadora se encuentran en un archivo de texto con el nombre IPandMACaddress.txt. El archivo contiene el nombre del producto, la dirección IP y la dirección MAC en el siguiente formato (ejemplo):
SX90
157.237.60.14
AC:1F:6B:1D:42:E6
Si falta el archivo de texto, debe encontrar la información de forma manual. Sugerimos que haga esto y cree la carpeta y archivo txt necesarios antes de iniciar el proceso de configuración. Vea el paso 1 en el procedimiento.
Nota
Si el Panel Operativo no logra establecer contacto con la Unidad Procesadora, superará el tiempo de espera y se apagará después de dos minutos. Cuando ocurre esto, el indicador luminoso azul deja de parpadear.
Procedimiento
De ser necesario, localice las direcciones IP y MAC en el adaptador Ethernet ETH1 en la Unidad Procesadora.
1 Obtenga la dirección IP.
Las direcciones IP y MAC para su Unidad Procesadora se encuentran en un archivo de texto con el nombre IPandMACaddress.txt. Si falta el archivo de texto, debe encontrar la información de forma manual.
a En la esquina inferior izquierda del escritorio, seleccione el botón Inicio de Windows®.
b En el menú, seleccione Ajustes.
c Observe que se abre la ventana Ajustes.
d Seleccione Red e Internet.
e Seleccione Cambiar opciones del adaptador.
f Seleccione el adaptador de red relevante, pulse el botón derecho y seleccione Propiedades en el menú contextual.
g En la lista de conexiones, seleccione Protocolo de Internet 4 (TCP/IPv4) y a continuación Propiedades.
h Observe la dirección IP para el adaptador Ethernet.
i Anote la información.
j Cierre todos los cuadros de diálogo.
Obtenga la dirección MAC.
a En la esquina inferior izquierda del escritorio, seleccione la lupa para buscar en el sistema operativo.
b Teclee "Command" (Símbolo), realice la búsqueda y abra la ventana Command Prompt (Símbolo del sistema).
c Escriba ipconfig /all y presione la tecla Intro.
d Observe la "Dirección Física" (dirección MAC) para el adaptador Ethernet relevante.
e Anote la información.
f Cierre la ventana Command Prompt (Símbolo del sistema).
Seleccione el adaptador al que está conectado el Panel Operativo. En el sistema SX90, el adaptador Ethernet se denomina Simrad Connect.
Prepare el Panel Operativo para su uso.
2 Realice los siguientes preparativos.
a Conecte el cable de alimentación desde el Panel Operativo a la salida de potencia en el Sistema de Alimentación Ininterrumpida (SAI).
b Conecte el cable Ethernet de la Unidad Procesadora al Panel Operativo.
Asegúrese de que utiliza el conector Ethernet correcto en la parte trasera de la Unidad Procesadora: ETH1
c Conecte el teclado y el ratón en los conectores USB que hay en el panel frontal de la Unidad Procesadora.
d En la Unidad Procesadora, cierre los programas en ejecución y vuelva al escritorio.
e En el Panel Operativo, presione el botón de Encendido y manténgalo presionado durante unos cuantos segundos.
El indicador luminoso azul del botón parpadea mientras el Panel Operativo establece contacto con la Unidad Procesadora. Cuando se inicia el panel por primera vez, se debe configurar la interfaz para establecer esta conexión. Cuando se establece la conexión, el indicador luminoso azul permanece encendido.
f En el escritorio de la Unidad Procesadora, abra la carpeta SIMRAD-Shortcut.
g Pulse dos veces sobre el archivo IPandMACaddress.txt para abrirlo en un editor de texto.
h Pulse dos veces sobre el acceso directo a la dirección URL para abrir la página de configuración del Panel Operativo en el navegador web predeterminado.
Observe que la página de configuración del Panel Operativo se abre en la página 157.237.60.20: 5000
3 Defina los parámetros de configuración.
a Seleccione SOP Configuration (Configuración SOP) (SOP: Panel Operativo de Sonar) en el menú superior para abrir la página.
b Observe los valores predeterminados.
Si desea mantener estos valores predeterminados, no haga nada. Los valores predeterminados resultan apropiados si se dispone de un único panel que se comunica con una única Unidad Procesadora. Para otras configuraciones, vea los procedimientos relevantes.
4 Añada una única Unidad Procesadora a la configuración del Panel Operativo.
a Seleccione Sonar PCs Configuration (Configuración PCs Sonar) en el menú superior para abrir la página.
b Escriba o copie la dirección IP en el cuadro relevante.
c Escriba o copie la dirección MAC en el cuadro relevante.
d Seleccione ADD Sonar PC (Añadir PC Sonar).
e Observe que su Unidad Procesadora se añade a la lista.
f Cierre el navegador web.
5 Asegúrese de que el Panel Operativo funciona.
a Asegúrese de que el indicador azul está encendido y compruebe que puede mover el cursor en la pantalla.
b En el escritorio de la Unidad Procesadora, pulse dos veces sobre el icono del sistema SX90 para iniciar el programa.
Espere hasta que el sistema SX90 opere de forma normal.
c Presione el botón de Encendido y manténgalo presionado durante al menos cuatro segundos para apagar el Panel Operativo.
Observe que el cuadro de diálogo Transceiver On/Off (Transceptor On/Off) se abre automáticamente.
Asegúrese de que el sistema SX90 está apagado.
d Encienda el sistema SX90 con el botón de Encendido del Panel Operativo.
e Asegúrese de que puede controlar el cursor y hacer diferentes selecciones en el sistema de menús.
f Presione y/o gire los botones seleccionados y asegúrese de que se activa la función correspondiente en la interfaz de usuario.


Encender la Unidad Transceptora por primera vez
Para iniciar el sistema SX90 por primera vez, debe encender la Unidad Procesadora. Cuando la Unidad Procesadora y el programa SX90 están encendidos y en funcionamiento, puede encender la Unidad Transceptora.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual. Debe contar con un conjunto de herramientas estándar.
Contexto
El procedimiento para el encendido del sistema SX90 en su uso diario se explica en los manuales de usuario final relevantes.
Procedimiento
1 Asegúrese de que está disponible la potencia correcta de la corriente AC.
2 Conecte el cable Ethernet de la Unidad Procesadora a la Unidad Transceptora.
3 Conecte la Unidad Transceptora a la corriente AC.
4 Retire la puerta de la Unidad Transceptora.
a Afloje los cuatro pernos que sujetan la puerta.
b Retire la puerta con cuidado.
5 En la fuente de alimentación, ponga el interruptor de Servicio en Off (Apagado).
6 Ponga el interruptor de Servicio en posición Service (Servicio).
7 Asegúrese de que los ventiladores internos arrancan.
8 Asegúrese de que están encendidas todas las luces LED relevantes en todas las placas transceptoras.
9 Ponga el interruptor de Servicio en posición Remote (Remoto).
10 Asegúrese de que los ventiladores de la Unidad Transceptora se detienen.
11 Cierre la puerta de la Unidad Transceptora.
a Sitúe la puerta en su marco.
b Asegure los cuatro pernos que fijan la puerta.
Temas relacionados
Resumen de la puesta en marcha
Encender el sistema SX90 por primera vez


Encender el sistema SX90 en Modo Pasivo
Para utilizar el sistema SX90 primero hay que encenderlo. En este caso, no queremos que el sistema SX90 transmita, así que lo dejamos en modo Pasivo.
Requisitos previos
Este procedimiento asume que se ha inspeccionado por completo la instalación del sistema SX90. Todas las fuentes de potencia se han medido y comprobado. Todos los cables del sistema y los conectores se han comprobado y testado.
Nota
El conector del transceptor no está conectado a la Unidad Transceptora.
Contexto
El programa SX90 arranca automáticamente al encender la unidad Unidad Procesadora.
Precaución
Nunca se deben comenzar las transmisiones (o pulsos) del sistema SX90 cuando esté en dique seco. El transductor se puede estropear si transmite en el aire.
Procedimiento
1 Encienda la pantalla.
En caso de ser necesario, consulte las instrucciones suministradas por el fabricante de la pantalla.
2 En el Panel Operativo, presione el botón de Encendido y manténgalo presionado durante unos cuantos segundos.
Espere mientras el sistema operativo y el programa SX90 se cargan e inician. La Unidad Procesadora y la Unidad Transceptora se encienden automáticamente.
3 Una vez que el programa del sistema SX90 ha arrancado, observe que la presentación ocupa toda la pantalla.
4 En la esquina inferior derecha de la presentación, observe el pequeño indicador de color verde.
Este indicador parpadea para mostrar el progreso de la secuencia de arranque. Cuando la luz verde esté fija, el sistema SX90 está listo para su uso. Si desea monitorizar la secuencia de arranque, pulse dos veces sobre el indicador para abrir el cuadro de diálogo Transceiver On/Off (Transceptor On/Off).
Nota
Cuando se desconecte el conector del transductor esta se volverá verde, pero no debe iniciar la transmisión.
5 En la parte inferior del menú Principal observe que el icono del menú Operativa parpadea.
Parpadea para indicar que aunque el sistema SX90 está encendido, la "transmisión de pulsos" está desactivada. El sistema SX90 está en modo Normal, pero la Potencia TX está Apagada para evitar la transmisión. Esto es así por motivos de seguridad.
Temas relacionados
Resumen de la puesta en marcha
Encender el sistema SX90 por primera vez


Medir el ruido BITE con el transductor desconectado de la Unidad Transceptora
El ruido bajo es un factor clave para unas mediciones fiables y de alta calidad. El rendimiento del sistema SX90 siempre estará limitado por las diferentes fuentes de ruido. Un alto nivel de ruido enmascarará los ecos haciendo que sea muy difícil leerlos e interpretarlos. El ruido se mide mientras el sistema SX90 opera en modo Pasivo con el transductor desconectado.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual. Todos los cables -excepto el del transductor- están conectados correctamente. No se requieren herramientas ni instrumentación.
Contexto
Esta tarea permite comprobar las condiciones de ruido. Para medir el nivel de ruido, observe el valor presentado en la página Noise (Ruido) en el cuadro de diálogo BITE.
Nota
Esta tarea se debe realizar con el cable del transductor desconectado de la Unidad Transceptora.
Procedimiento
1 Abra el menú Operativa.
2 Configure la TX Power (potencia TX) como Off.
3 Realice los siguientes preparativos.
a En la parte inferior de la presentación del sistema SX90, seleccione un modo de presentación adecuado y active la vista Horizontal.
b Establezca Frecuencia en 20 kHz.
c Establezca el Alcance a 1500 m.
d Establezca Ganancia en 20.
El ajuste Ganancia no afecta a la medición del ruido.
e Seleccione BITE para abrir el cuadro de diálogo BITE (Equipo de Prueba Incorporado).
f Seleccione Noise (Ruido) para abrir la página.
4 Seleccione Start Noise Measurements (Iniciar Mediciones Ruido).
a Observe la curva de ruido.
b Lea los valores máximo y promedio de ruido.
c Repita para las frecuencias seleccionadas.
d Registre las frecuencias y los valores medidos en la tabla de resultados.
Resultado
Por cada frecuencia de transmisión (en kHz), anote los niveles del ruido medido (en dB).
Frecuencia | Máximo | Promedio
20 kHz |  |
26 kHz |  |
30 kHz |  |
Requisitos | Resultados
El nivel máximo del ruido (en dB) mostrado en la página Noise (Ruido) cuando el transductor se desconecta es xx dB.
Nivel máximo del ruido medido en la página Noise (Ruido): |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Encender el sistema SX90 por primera vez


Medir el ruido B-Scan con el transductor desconectado de la Unidad Transceptora
El ruido bajo es un factor clave para unas mediciones fiables y de alta calidad. El rendimiento del sistema SX90 siempre estará limitado por las diferentes fuentes de ruido. Un alto nivel de ruido enmascarará los ecos haciendo que sea muy difícil leerlos e interpretarlos. El ruido se mide mientras el sistema SX90 opera en modo Pasivo con la transmisión de pulsos desactivada.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual. Todos los cables -excepto el del transductor- están conectados correctamente. No se requieren herramientas ni instrumentación.
Contexto
Esta tarea permite comprobar las condiciones de ruido. Para medir el nivel de ruido, observe el valor presentado en la página B-Scan en el cuadro de diálogo Element BITE (BITE Elemento) (BITE: Equipo de Prueba Incorporado).
Nota
Esta tarea se debe realizar con el cable del transductor desconectado de la Unidad Transceptora.
Procedimiento
1 Abra el menú Operativa.
2 Configure la TX Power (potencia TX) como Off.
3 Realice los siguientes preparativos.
a En la parte inferior de la presentación del sistema SX90, seleccione un modo de presentación adecuado y active la vista Horizontal.
b Establezca Frecuencia en 20 kHz.
c Establezca el Alcance a 1500 m.
d Establezca Ganancia en 20.
El ajuste Ganancia no afecta a la medición del ruido.
e Seleccione BITE para abrir el cuadro de diálogo BITE (Equipo de Prueba Incorporado).
f Seleccione Noise (Ruido) para abrir la página.
4 Abra el cuadro de diálogo Element BITE (BITE Elemento) (BITE: Equipo de Prueba Incorporado).
a Abra el menú Configurar.
b Seleccione BITE para abrir el cuadro de diálogo BITE (Equipo de Prueba Incorporado).
c Seleccione Processor (Procesador) para abrir la página.
d Seleccione Element BITE (BITE Elemento) (BITE: Equipo de Prueba Incorporado) para abrir el cuadro de diálogo.
e Seleccione la pestaña B-Scan para abrir la página.
f Seleccione Element amplitude (Amplitud elemento).
g Establezca Start sample (Inicio de la muestra) a 400
h Establezca Sample range (Alcance de la muestra) a 10,000
5 Asegúrese de que los canales son uniformes.
6 Registre el valor del ruido en la parte inferior de la página B-Scan.
Resultado
Requisitos | Resultados
El nivel máximo del ruido (en dB) mostrado en la página B-Scan cuando el transductor se desconecta es xx dB.
Nivel máximo del ruido medido en la página B-Scan: |
Fecha y firma:
Requisitos posteriores
En caso de que el nivel de ruido sea mayor que el especificado, deberá averiguar el porqué.
• Compruebe la toma a masa de la unidad Unidad Transceptora.
• Compruebe que otros equipos o maquinaria eléctrica a bordo (sistemas de refrigeración, bombas hidráulicas, motores eléctricos, etc) no están afectando en la lectura del ruido. Apague toda la maquinaria que sea posible, especialmente los motores eléctricos.
• Compruebe si interfieren otros sistemas hidroacústicos.
• Compruebe el ruido ambiental, como otros barcos cercanos o animales.
Temas relacionados
Resumen de la puesta en marcha
Encender el sistema SX90 por primera vez


Conectar los cables del transductor a la Unidad Transceptora
Los cables del transductor se conectan a la Unidad Transceptora utilizando un conector grande del transceptor. El conector del transceptor debe conectarse firmemente al conector lateral de la Unidad Transceptora (y el transductor debe estar sumergido en el agua) antes de poder transmitir ("pulsos") con el sistema SX90.
Requisitos previos
Se entiende que cuenta con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas. Cada herramienta debe contar con diferentes tamaños. Se recomienda que todas las herramientas estén desimantadas para proteger el equipo.
Contexto
Cuando el conector del transceptor se conecta a la Unidad Transceptora, y el transductor se sumerge en el agua, se puede configurar el sistema SX90 para que transmita ("pulsos").
Precaución
Nunca se deben comenzar las transmisiones (o pulsos) del sistema SX90 cuando esté en dique seco. El transductor se puede estropear si transmite en el aire.
Procedimiento
1 Asegúrese de que la carcasa de la clavija está limpia y no ha sufrido ningún daño.
2 Asegúrese de que la junta está limpia y no ha sufrido ningún daño.
3 Monte el conector del transceptor.
a Mantenga la carcasa de la clavija encima del conector.
b Deslice el conector en el sitio.
Para evitar una presión innecesaria en los conectores, debe insertar directamente el conector del transceptor.
c Inserte los pernos con cuidado y asegúrese de que se ajustan a las roscas.
Utilice los pernos y las arandelas proporcionados para la cubierta protectora.
d Asegure el conector del transceptor con todos los pernos suministrados.
Fije los tornillos de sujeción de forma uniforme y un poco cada vez, alternando entre los tornillos de los lados opuestos del conector, hasta que todos los tornillos estén fijados adecuadamente.
Nota
No aplique demasiado par de fuerzas en los pernos ya que podría dañar las roscas.
Temas relacionados
Resumen de la puesta en marcha
Encender el sistema SX90 por primera vez


Encender todo el sistema SX90 por primera vez
Cuando las principales unidades del sistema SX90 se han encendido individualmente, se puede encender el sistema entero por primera vez. Es de vital importancia no iniciar el sistema mientras el barco está en dique seco. El transductor se puede estropear si transmite en el aire.
Para encender el sistema SX90 por primera vez de manera controlada, se deben realizar dos tareas simultáneamente. Se necesitan dos personas.
• Debe haber una persona en el puente para operar el sistema SX90.
• Una persona se debe quedar en la sala del sonar para comprobar que la Unidad Transceptora arranca y que la unidad de casco funciona adecuadamente.
Algunos pasos en ambos procedimientos especifican su localización. Los pasos marcados con [Sala del sonar] se realizan en la sala del sonar. Los pasos marcados con [Puente] se realizan en el puente.
Nota
Debe haber una comunicación oral adecuada entre el puente y la sala del sonar. En caso de problemas o fallos en el funcionamiento:
1 Localice el Interruptor Protector del Motor (S301).
2 Ponga el interruptor en posición OFF.
ADVERTENCIA
El transductor se puede estropear si transmite en el aire.
Temas
Encender todo el sistema - Preparativos
Encender todo el sistema - Pasos para el puente
Encender todo el sistema - Pasos para la sala del sonar


Encender todo el sistema - Preparativos
Antes de poder encender el sistema SX90 al completo, se debe conectar el cable del transductor y preparar la unidad de casco para el control remoto. Es de vital importancia no iniciar el sistema mientras el barco está en dique seco.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual. Se retira la puerta de la Unidad Transceptora. No se requieren herramientas ni instrumentación.
Contexto
El procedimiento para el encendido del sistema SX90 en su uso diario se explica en los manuales de usuario final relevantes.
Algunos pasos en ambos procedimientos especifican su localización. Los pasos marcados con [Sala del sonar] se realizan en la sala del sonar. Los pasos marcados con [Puente] se realizan en el puente.
Procedimiento
1 Asegúrese de que todos los cables Ethernet están conectados.
2 Asegúrese de que el conector del transceptor se ha conectado a la toma dedicada en la parte izquierda de la Unidad Transceptora.
3 Utilice una llave para abrir la puerta en la Unidad de Control Motor.
4 Localice el Interruptor de Subida/Bajada (S302).
5 Ponga el interruptor en posición REMOTE.
Temas relacionados
Resumen de la puesta en marcha
Encender el sistema SX90 por primera vez


Encender todo el sistema - Pasos para el puente
Cuando se hayan conectado apropiadamente todos los cables, se podrá iniciar el sistema SX90. Para encender el sistema SX90 por primera vez de manera controlada, se deben realizar dos tareas simultáneamente. Estas tareas se realizan en el puente.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual.
• Se retira la puerta de la Unidad Transceptora.
• La puerta de la Unidad de Control Motor está abierta.
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas.
Contexto
Algunos pasos en ambos procedimientos especifican su localización. Los pasos marcados con [Sala del sonar] se realizan en la sala del sonar.
Procedimiento
1 Asegúrese de que hay suficiente agua bajo el casco antes de descender el transductor.
2 Encienda el sistema SX90.
a Encienda la pantalla.
b Encienda la Unidad Procesadora.
c En el Panel Operativo, presione el botón de Encendido y manténgalo presionado durante unos cuantos segundos.
d Una vez que el programa ha arrancado, observe que la presentación ocupa toda la pantalla.
3 Baje el transductor a su posición intermedia.
a En el Panel Operativo, pulse Middle.
Para indicar que el transductor está en movimiento, la luz del botón Middle parpadea y suena una señal auditiva. Cuando se alcanza la posición media, la luz se queda fija encendida y la señal auditiva se detiene.
b [Sala del sonar] Cuando el eje del transductor se detenga, asegúrese de que lo hace en la posición intermedia correcta.
4 En el menú Horizontal, establezca el Alcance a un alcance adecuado.
5 Establezca el Modo en Proa Arriba.
6 Inicie la transmisión.
a Configure Tx Power (Potencia Tx) en Low (Baja).
b Compruebe que aparecen ecos en la presentación del SX90.
c [Sala del sonar] Asegúrese de que las 8 placas transceptoras están completamente operativas.
d [Sala del sonar] Si es posible, compruebe que puede oír el sonido del pulso de transmisión del transductor.
e Configure Tx Power (Potencia Tx) en Medium (Media).
f Compruebe que los ecos que aparecen en la presentación del SX90 son más fuertes.
g [Sala del sonar] Si es posible, compruebe que el sonido del pulso de transmisión es más fuerte.
h Configure Tx Power (Potencia Tx) en Maximum (Máxima).
i Compruebe que los ecos que aparecen en la presentación del SX90 son aún más fuertes.
j [Sala del sonar] Si es posible, compruebe que el sonido del pulso de transmisión es aún mayor.
7 Configure la TX Power (potencia TX) como Off.
8 En el Panel Operativo, pulse Up.
9 [Sala del sonar] Cuando el eje del transductor se detenga, asegúrese de que lo hace en la posición intermedia correcta.
10 Informe a la sala del sonar de que la prueba ha finalizado.
11 [Sala del sonar] Cierre la puerta de la Unidad Transceptora.
12 [Sala del sonar] Cierre la puerta de la Unidad de Control Motor.
13 [Sala del sonar] Cierre la _NotUsed_.
Requisitos posteriores
Al finalizar estas tareas, el sistema SX90 se enciende, pero no transmite ("pulsos"). El transductor se sube a su posición más alta. Si desea proceder con las tareas de puesta en marcha, deje el sistema SX90 en este estado. Si desea hacerlo más tarde, apague el sistema SX90.
Temas relacionados
Resumen de la puesta en marcha
Encender el sistema SX90 por primera vez


Encender todo el sistema - Pasos para la sala del sonar
Cuando se hayan conectado apropiadamente todos los cables, se podrá iniciar el sistema SX90. Para encender el sistema SX90 por primera vez de manera controlada, se deben realizar dos tareas simultáneamente. Estas tareas se realizan en la sala del sonar.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual.
• Se retira la puerta de la Unidad Transceptora.
• La puerta de la Unidad de Control Motor está abierta.
Debe contar con un conjunto de herramientas estándar. Este conjunto de herramientas debe incluir las herramientas normales para las tareas electrónicas y electromecánicas.
Contexto
Algunos pasos en ambos procedimientos especifican su localización. Los pasos marcados con [Puente] se realizan en el puente.
Procedimiento
1 [Puente] Asegúrese de que hay suficiente agua bajo el casco antes de descender el transductor.
2 [Puente] Encienda el sistema SX90.
3 [Puente] Baje el transductor a su posición intermedia.
a [Puente] En el Panel Operativo, pulse Middle.
b Cuando el eje del transductor se detenga, asegúrese de que lo hace en la posición intermedia correcta.
4 [Puente] En el menú Horizontal, establezca el Alcance a un alcance adecuado.
5 [Puente] Establezca el Modo en Proa Arriba.
6 [Puente] Inicie la transmisión.
a [Puente] Configure Tx Power (Potencia Tx) en Low (Baja).
b [Puente] Compruebe que aparecen ecos en la presentación del SX90.
c Asegúrese de que las 8 placas transceptoras están completamente operativas.
Cada placa transceptora cuenta con varios indicadores LED. Para comprobar la operativa normal, compruebe la actividad LED de todas las placas transceptoras a la vez. Durante la operativa normal, se comportarán de forma casi idéntica. Si los LEDs de alguna placa funcionan de manera sospechosa en comparación a las otras placas, puede que haya un error.
d Si es posible, compruebe que puede oír el sonido del pulso de transmisión del transductor.
e [Puente] Configure Tx Power (Potencia Tx) en Medium (Media).
f [Puente] Compruebe que los ecos que aparecen en la presentación del SX90 son más fuertes.
g Si es posible, compruebe que el sonido del pulso de transmisión es más fuerte.
h [Puente] Configure Tx Power (Potencia Tx) en Maximum (Máxima).
i [Puente] Compruebe que los ecos que aparecen en la presentación del SX90 son aún más fuertes.
j Si es posible, compruebe que el sonido del pulso de transmisión es aún mayor.
7 [Puente] Configure la TX Power (potencia TX) como Off.
8 [Puente] En el Panel Operativo, pulse Up.
9 Cuando el eje del transductor se detenga, asegúrese de que lo hace en la posición intermedia correcta.
10 [Puente] Informe a la sala del sonar de que la prueba ha finalizado.
11 Cierre la puerta de la Unidad Transceptora.
a Sitúe la puerta en su marco.
b Asegure los cuatro pernos que fijan la puerta.
12 Cierre la puerta de la Unidad de Control Motor. Utilice una llave para fijarla.
Temas relacionados
Resumen de la puesta en marcha
Encender el sistema SX90 por primera vez


Encender el sistema SX90
Para utilizar el sistema SX90 primero hay que encenderlo. Para encender el sistema SX90, utilice el botón de Encendido del Panel Operativo. El programa SX90 arranca automáticamente al encender la unidad Unidad Procesadora.
Precaución
Nunca se deben comenzar las transmisiones (o pulsos) del sistema SX90 cuando esté en dique seco. El transductor se puede estropear si transmite en el aire.
Procedimiento
1 Asegúrese de que hay suficiente agua bajo el casco antes de descender el transductor.
2 Encienda la pantalla.
En caso de ser necesario, consulte las instrucciones suministradas por el fabricante de la pantalla.
3 En el Panel Operativo, presione el botón de Encendido y manténgalo presionado durante unos cuantos segundos.
El indicador luminoso azul del botón parpadea mientras el Panel Operativo establece contacto con la Unidad Procesadora. Cuando se establece la conexión, el indicador luminoso azul permanece encendido.
Espere mientras el sistema operativo y el programa SX90 se cargan e inician. La Unidad Procesadora y la Unidad Transceptora se encienden automáticamente.
4 Una vez que el programa ha arrancado, observe que la presentación ocupa toda la pantalla.
El programa arranca con la misma configuración que la última vez que se utilizó. Si estos parámetros son aceptables, continúe con la operativa. Si desea realizar cambios en la configuración, vea los procedimientos relevantes.
5 Para bajar el transductor, pulse Down en el Panel Operativo.
De forma alternativa, utilice la función Hull Unit (Unidad de Casco) en la barra superior para bajar el transductor.
6 En la parte inferior del menú Principal observe que el icono del menú Operativa parpadea.
Parpadea para indicar que aunque el sistema SX90 está encendido, la "transmisión de pulsos" está desactivada. El sistema SX90 está en modo Normal, pero la Potencia TX está Apagada para evitar la transmisión. Esto es así por motivos de seguridad. El transductor se puede estropear si transmite en el aire.
7 Configure Tx Power (Potencia Tx) en Maximum (Máxima) (u otra potencia nominal) para iniciar los "pulsos".
El sistema SX90 empezará a transmitir ("pulsos").
Temas relacionados
Resumen de la puesta en marcha
Encender el sistema SX90 por primera vez


Insertar los parámetros de instalación
Temas
Definir el origen y las dimensiones del barco
Definir los parámetros de instalación para el transductor
Ajustar el offset del sensor de movimiento integrado
Definir los parámetros de instalación para la unidad de referencia del movimiento (MRU)


Definir el origen y las dimensiones del barco
Cuando en el barco se encuentran diferentes sensores y transductores y se desea que todos ellos ofrezcan información precisa, es necesario saber sus posiciones físicas relativas. Para poder hacerlo, es necesario establecer uno o más puntos de referencia común. Este punto de referencia también se utiliza para posicionar los ecos del sonar relativos al símbolo de barco en la presentación del sistema SX90.
Requisitos previos
Para dimensiones precisas del barco son necesarios los dibujos detallados del barco. No se requieren herramientas ni instrumentación. El sistema SX90 está encendido y funciona de forma normal.
Contexto
En la página Ship (Barco) se pueden utilizar las dimensiones físicas del barco para crear un punto de referencia virtual (el Origen del Barco) en un sistema de coordenadas para el sistema SX90. El Origen del Barco se encuentra normalmente en la siguiente posición:
• Posición X: La mitad de la eslora
• Posición Y: La mitad de la manga
• Posición Z: En la línea de flotación
Si desea cambiar la ubicación del Origen del Barco, puede hacerlo proporcionando valores de offset en las direcciones X, Y y/o Z. Para hacer esto serán necesarios los dibujos del barco.
Consejo
Es una práctica común que el Origen del barco se sitúe en la misma posición que la unidad de referencia del movimiento (MRU). Minimizará los vectores cuando el barco esté en movimiento. Utilice los dibujos del barco para establecer los valores de offset entre la posición básica del Origen del Barco y la ubicación de la MRU.
Si no dispone de un sensor de movimiento, puede colocar el Origen del Barco en cualquier lugar de la embarcación. Sugerimos colocar el origen bajo el asiento del patrón en el puente. Todos los sensores tomarán esta posición como referencia. Cuando el sonar opere con alcances cortos, la presentación obtenida será más precisa.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione el pequeño triángulo blanco junto a Installation Parameters (Parámetros de Instalación).
Observe que se abre un menú con acceso a las páginas individuales.
4 Abra la página Ship (Barco).
5 Inserte las dimensiones físicas del barco (largo y ancho).
Sea lo más preciso posible. Esta información se utiliza para crear un nuevo origen en el sistema de coordenadas del sistema SX90.
6 Offset:
a Si desea mantener el punto de referencia por defecto (origen), deje todos los valores offset en 0 (cero).
b Si desea mover el punto de referencia a otra ubicación, use los valores offset necesarios.
Para encontrar estos valores offset, consulte los dibujos del barco. Sea lo más preciso posible.
7 En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
8 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Resultado
Se ha establecido un punto de referencia común para los sensores SX90 y el transductor.
Requisitos posteriores
Debe proceder definiendo las localizaciones de la antena del sistema de navegación, el sensor de referencia del movimiento y el transductor. Estas localizaciones están todas referenciadas al mismo punto de referencia.
Temas relacionados
Resumen de la puesta en marcha
Insertar los parámetros de instalación


Definir los parámetros de instalación para el transductor
Cuando se monta la barra de instalación, puede que no quede posicionada con los orificios de montaje alineados perfectamente con la línea central del barco. Cuando la unidad de casco se coloca en la barra, puede que la marca "forward" (hacia delante) en la cubierta del eje del transductor (y por lo tanto en el transductor) no apunte hacia delante sino a varios grados de la línea central. Para obtener presentaciones precisas del sistema SX90, se debe ajustar esta desalineación cambiando los parámetros de instalación.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual.
• El sistema SX90 está encendido y funciona de forma normal.
• El sistema SX90 está en modo Normal, pero la Potencia TX está Apagada para evitar la transmisión.
• El transductor está retraído en su posición más alta.
• El barco está atracado o en el mar.
No se requieren herramientas ni instrumentación.
Precaución
Nunca se debe poner el sistema SX90 a "transmitir" a menos que los transductor estén sumergidos en el agua. El transductor se puede estropear si transmite en el aire.
Ilustración:
A Proa
B Este es el ángulo de alineación.
C Marca 0° del transductor
Para una ubicación precisa del transductornecesitará los dibujos detallados del barco. También necesitará el ángulo de alineación que se registró durante la instalación de la unidad de casco.
Contexto
Como recomendación general, la unidad de casco deberá estar orientada con el motor de subida/bajada señalando hacia popa. Si esta orientación dificulta el acceso a la Unidad de Control Motor, la unidad de casco se puede girar durante su instalación en la dirección más conveniente. Independientemente de la orientación de la unidad de casco, la alineación se define siempre como:
El ángulo medido desde la proa hasta la marca de 0 grados del transductor.
La marca 0° del transductor se encuentra en la parte exterior de la brida de montaje y está marcada con un "0" en rojo. Dependiendo del montaje del transductor, puede estar ubicada en cualquier ángulo de la brida de montaje, no necesariamente como aparece en la ilustración.
En la página Transductor, defina este ángulo como una rotación alrededor de Z.
• Si la marca 0° del transductor apunta a estribor (derecha) de la línea central del barco, inserte la alineación como un número entre 0 y +180 grados.
• Si la marca 0° del transductor apunta a babor (izquierda) de la línea central del barco (como en la ilustración), inserte la alineación como un número entre 0 y -180 grados.
A Rotación alrededor del eje x: En la dirección horizontal positiva (hacia adelante), una rotación positiva es en el sentido de las agujas del reloj.
B Rotación alrededor del eje y: En la dirección horizontal positiva (estribor), una rotación positiva es en el sentido de las agujas del reloj.
C Rotación alrededor del eje z: En la dirección vertical positiva (hacia abajo), una rotación positiva es en el sentido de las agujas del reloj.
D Punto de referencia (Origen del barco)
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione el pequeño triángulo blanco junto a Installation Parameters (Parámetros de Instalación).
Observe que se abre un menú con acceso a las páginas individuales.
4 Seleccione Transductor para abrir la página.
5 Inserte los valores offset relevantes.
a Offset X: Inserte la distancia horizontal en el eje x (dirección longitudinal) entre el transductor y el Origen del Barco.
b Offset Y: Inserte la distancia horizontal en el eje y (dirección transversal) entre el transductor y el Origen del Barco.
c Offset Z: Inserte la distancia vertical en el eje Z entre el transductor y el Origen del Barco.
Para hacer esto serán necesarios los dibujos del barco.
6 Obtenga el ángulo de alineación del personal que ha instalado la unidad de casco.
a Rotación alrededor de X: Especifique un ángulo (en grados) para compensar cualquier desviación del eje X (dirección longitudinal) en el sistema de coordenadas. Para los sistemas con unidad de casco este valor debería establecerse a 0 grados.
b Rotación alrededor de Y: Especifique un ángulo (en grados) para compensar cualquier desviación del eje y (dirección transversal) en el sistema de coordenadas. Para los sistemas con unidad de casco este valor debería establecerse a 0 grados.
c Rotación alrededor de Z: Especifique un ángulo (en grados) para compensar cualquier desviación del eje Z (dirección vertical) en el sistema de coordenadas. Este es el ángulo de alineación.
• Si la marca 0° del transductor apunta a estribor (derecha) de la línea central del barco, inserte la alineación como un número entre 0 y +180 grados.
• Si la marca 0° del transductor apunta a babor (izquierda) de la línea central del barco (como en la ilustración), inserte la alineación como un número entre 0 y -180 grados.
Ejemplos:
• Si el ángulo de alineación es de 295 grados, inserte -65 grados.
• Si el ángulo de alineación es de 15 grados, inserte 15 grados.
Sea lo más preciso posible.
7 En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
8 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Temas relacionados
Resumen de la puesta en marcha
Insertar los parámetros de instalación


Ajustar el offset del sensor de movimiento integrado
La información de una unidad de referencia del movimiento (MRU) (normalmente cabeceo, balanceo y alteada) se puede importar al sistema SX90 para aumentar la precisión de los datos del eco. El sistema SX90 se suministra con un sensor de movimiento integrado. Está situado dentro de la Unidad de Control Motor.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual.
• El sistema SX90 está encendido y funciona de forma normal.
• El sistema SX90 está en modo Normal, pero la Potencia TX está Apagada para evitar la transmisión.
• El transductor está retraído en su posición más alta.
• El barco está atracado o en el mar.
No se requieren herramientas ni instrumentación.
Precaución
Nunca se debe poner el sistema SX90 a "transmitir" a menos que los transductor estén sumergidos en el agua. El transductor se puede estropear si transmite en el aire.
A Proa
B Este es el ángulo offset.
C Marca 0° del transductor
D Referencia 0° del sensor de movimiento
Contexto
Como recomendación general, la unidad de casco deberá estar orientada con el motor de subida/bajada señalando hacia popa. Si esta orientación dificulta el acceso a la Unidad de Control Motor, la unidad de casco se puede girar durante su instalación en la dirección más conveniente. La referencia 0° para el sensor integrado está relacionada siempre con el soporte. Si el motor de subida/bajada no apunta a popa (sobre o paralelo a la línea central del barco), se debe definir el offset del sensor de movimiento integrado. Independientemente de la orientación de la unidad de casco, el offset del sensor de movimiento integrado se define siempre como:
El ángulo medido desde la proa hasta la referencia 0° del sensor de movimiento.
Consejo
Para mejorar la precisión operativa, se puede utilizar una unidad de referencia del movimiento (MRU) externa.
En la página MRU, defina el offset como una rotación alrededor de Z.
• Si la marca 0° de referencia para el sensor de movimiento incorporado apunta a estribor (derecha) de la línea central del barco (como en la ilustración), inserte el offset como un número entre 0 y +180 grados.
• Si la marca 0° de referencia apunta a babor (izquierda) de la línea central del barco, inserte el offset como un número entre 0 y -180 grados.
A Rotación alrededor del eje x: En la dirección horizontal positiva (hacia adelante), una rotación positiva es en el sentido de las agujas del reloj.
B Rotación alrededor del eje y: En la dirección horizontal positiva (estribor), una rotación positiva es en el sentido de las agujas del reloj.
C Rotación alrededor del eje z: En la dirección vertical positiva (hacia abajo), una rotación positiva es en el sentido de las agujas del reloj.
D Punto de referencia (Origen del barco)
Procedimiento
1 Estime el ángulo de alineación desde la proa (línea central del barco) hasta la marca 0° de referencia del sensor de movimiento integrado.
Consejo
El ángulo entre cada perno de montaje puede servir de ayuda. Con 24 pernos, hay 15 grados entre cada perno.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione el pequeño triángulo blanco junto a Installation Parameters (Parámetros de Instalación).
Observe que se abre un menú con acceso a las páginas individuales.
4 Seleccione MRU para abrir la página.
5 Introduzca el ángulo offset de alineación como una rotación alrededor de Z.
• Si la marca 0° de referencia para el sensor de movimiento incorporado apunta a estribor (derecha) de la línea central del barco (como en la ilustración), inserte el offset como un número entre 0 y +180 grados.
• Si la marca 0° de referencia apunta a babor (izquierda) de la línea central del barco, inserte el offset como un número entre 0 y -180 grados.
6 En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
7 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Resultado
Requisitos | Resultados
El ángulo offset se define. |
El valor offset se registra. |
Valor offset:
Fecha y firma:


Definir los parámetros de instalación para la unidad de referencia del movimiento (MRU)
La ubicación física de la Unidad de Referencia del Movimiento (MRU) relativa al transductor se necesita para permitir al sistema SX90 ajustar los movimientos de cabeceo y balanceo de la manera más precisa posible. Esta tarea solo es aplicable si está utilizando una unidad de referencia del movimiento externa en el sistema SX90.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual.
• El sistema SX90 está encendido y funciona de forma normal.
• El sistema SX90 está en modo Normal, pero la Potencia TX está Apagada para evitar la transmisión.
• El transductor está retraído en su posición más alta.
• El barco está atracado o en el mar.
No se requieren herramientas ni instrumentación.
Precaución
Nunca se debe poner el sistema SX90 a "transmitir" a menos que los transductor estén sumergidos en el agua. El transductor se puede estropear si transmite en el aire.
Para una ubicación precisa de la unidad de referencia del movimiento (MRU) necesita los dibujos detallados del barco. La información acerca de los ángulos de instalación se debe recuperar de los informes proporcionados por el personal que instaló el equipo.
Contexto
La información de una unidad de referencia del movimiento (MRU) (normalmente cabeceo, balanceo y alteada) se puede importar al sistema SX90 para aumentar la precisión de los datos del eco. El sistema SX90 se suministra con un sensor de movimiento integrado. Está situado dentro de la Unidad de Control Motor. Para mejorar la precisión operativa, se puede utilizar una unidad de referencia del movimiento (MRU) externa. La unidad de referencia del movimiento (MRU) mide los movimientos de cabeceo y balanceo del barco. Algunos sensores pueden medir también la alteada.
En la página MRU debe definir la ubicación física de la unidad de referencia del movimiento en relación al punto de referencia creado en la página Barco. La rotación alrededor de los ejes X, Y y Z se utiliza para compensar las desalineaciones durante la instalación física de la unidad de referencia del movimiento. Dichas desalineaciones tienen lugar si el sensor no se sitúa en paralelo a los planos horizontal y/o vertical del barco. La precisión requerida para los ángulos de rotación y offset depende de la precisión requerida para los datos del sistema SX90.
A Rotación alrededor del eje x: En la dirección horizontal positiva (hacia adelante), una rotación positiva es en el sentido de las agujas del reloj.
B Rotación alrededor del eje y: En la dirección horizontal positiva (estribor), una rotación positiva es en el sentido de las agujas del reloj.
C Rotación alrededor del eje z: En la dirección vertical positiva (hacia abajo), una rotación positiva es en el sentido de las agujas del reloj.
D Punto de referencia (Origen del barco)
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione el pequeño triángulo blanco junto a Installation Parameters (Parámetros de Instalación).
Observe que se abre un menú con acceso a las páginas individuales.
4 Seleccione MRU para abrir la página.
5 Extraiga la información del offset relevante de los dibujos del barco e inserte dichos valores.
Sea lo más preciso posible.
6 Obtenga la información de rotación relevante de la información suministrada por el personal a cargo de la instalación del sensor de movimiento. Introduzca los valores.
Sea lo más preciso posible.
7 En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
8 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Temas relacionados
Resumen de la puesta en marcha
Insertar los parámetros de instalación


Configurar el sistema SX90 para la operativa normal
Temas
Seleccionar las unidades de medida
Configurar los límites de alarma para proteger el sistema
Seleccionar la unidad de casco
Definir la posición intermedia del transductor
Configurar el sistema SX90 para la grabación de datos
Configurar los parámetros ambientales
Seleccionar el idioma del menú
Guardar los ajustes de usuario
Seleccionar qué panel operativo utilizar
Asignar ajustes de usuario personalizados al Panel Operativo
Asignar funciones a los conmutadores giratorios en el Panel Operativo
Asignar funciones a F1, F2 y F3 en el Panel Operativo
Utilizar un único Panel Operativo para controlar más de un sonar (Mk2)
Utilizar más de un Panel Operativo para controlar el sonar (Mk2)


Seleccionar las unidades de medida
El sistema SX90 está preparado para funcionar con varios estándares internacionales para unidades de medición. Desde la página Unidades puede controlar las unidades de medida utilizadas.
Contexto
La interfaz de usuario del sistema SX90 presenta muchas medidas. Estas medidas están relacionadas por ejemplo con la profundidad, el alcance y la distancia. Utilice las opciones en Unidades para seleccionar las unidades de medida con las que desea trabajar. El sistema SX90 las utiliza en todas las presentaciones. Solo necesita definirlas una vez.
Nota
Cuando trabaje en el cuadro de diálogo Instalación, debe seleccionar siempre Aplicar para guardar los cambios realizados en una página. Debe hacer esto antes de continuar trabajando en otra página diferente.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Instalación, seleccione Unidades.
4 Ajuste las configuraciones para que cumplan los requisitos.
5 En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
6 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Temas relacionados
Resumen de la puesta en marcha
Configurar el sistema SX90 para la operativa normal


Configurar los límites de alarma para proteger el sistema
La seguridad en la operativa del sistema SX90 es posible gracias a múltiples sensores que monitorizan la operativa y el rendimiento. Siempre que tenga lugar un evento sospechoso el sistema proporcionará un mensaje, aviso o alarma. Se pueden ajustar los límites de alarma para ajustarse a sus requerimientos operativos.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione System Protection (Protección del sistema) para abrir la página.
4 Defina los parámetros relevantes.
• Tx Inhibit Hull Unit Position (Posición Unidad de Casco Inhibición Tx): Con el transductor retraído por completo no se efectúa ninguna transmisión (de "pulsos"). Al sumergir el transductor en el agua, se puede especificar una posición vertical para cuando se inicien las transmisiones. Cuando el transductor se retraiga, las transmisiones se detendrán cuando el transductor alcance la misma posición.
• Tx Inhibit Power (Potencia Inhibición Tx): Se monitoriza la alta tensión suministrada a las placas transceptoras. Si este voltaje es distinto a las tolerancias definidas, se generará un mensaje de alarma. No está permitido cambiar los valores límite.
• Tx Inhibit Firmware (Firmware Inhibición Tx): El firmware de las placas transceptoras se comprueba para verificar su compatibilidad con el software operativo del sistema SX90. La alarma se proporciona para asegurarse de que la funcionalidad que ofrece el sistema SX90 puede ser soportada por las placas transceptoras. Un error de coincidencia disparará una alarma de "firmware no aceptado".
• Tx Inhibit Operation Mode (Modo Operativa Inhibición Tx): Esta característica activa la protección del sistema para asegurarse de que el sistema SX90 no transmite ("pulsos") cuando se ha elegido el modo Replay (Reproducir) o Inactive (Inactivo).
• Vessel Speed (Velocidad del barco): Cuando el transductor está bajado del todo, la velocidad del barco no debe exceder la velocidad máxima permitida por la unidad de casco. Esta velocidad máxima depende del tamaño del transductor, la estructura mecánica de la unidad de casco y lo abajo que está el transductor. La página System Protection (Protección del sistema) permite definir un "Límite superior de advertencia" que inicia la alarma.
5 En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
6 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Temas relacionados
Resumen de la puesta en marcha
Configurar el sistema SX90 para la operativa normal


Seleccionar la unidad de casco
El sistema SX90 se puede suministrar con diferentes unidades de casco. La principal diferencia entre estas unidades de casco es la longitud del eje del transductor y, por lo tanto, la altura física de todo el montaje de la unidad de casco. Se utiliza el mismo transductor para todos los tipos de unidad de casco.
Contexto
La unidad de casco proporcionada con el sistema SX90 está diseñada para bajar el transductor por debajo del casco del barco cuando se utilice el sistema SX90. Cuando el sistema SX90 se apaga, el transductor se sube para que quede protegido.
Precaución
Cuando el transductor choca con un objeto o con el fondo, el eje del transductor se puede doblar o, en el peor de los casos, partirse. La rotura del eje del transductor provocará la entrada de agua por la parte superior del eje. Si sospecha que el eje del transductor está seriamente dañado y con agujeros, no debe retraer el transductor a su posición más alta.
Para evitar daños serios en el barco o en la estabilidad del mismo, debe haber una bomba de agua y un sistema de alarma en la sala del sonar.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione Hull Unit Configuration (Config. Unidad de Casco) para abrir la página.
4 Seleccione el tipo de unidad de casco que se ha instalado.
5 En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
6 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Requisitos posteriores
Las opciones que se escogen en la página Hull Unit Configuration (Config. Unidad de Casco) son vitales para la operativa de todo el sistema SX90. Solo se deben escoger una vez. Los cambios accidentales en los ajustes de la unidad de casco pueden causar daños al sistema SX90.
Temas relacionados
Resumen de la puesta en marcha
Configurar el sistema SX90 para la operativa normal


Definir la posición intermedia del transductor
La unidad de casco proporcionada con el sistema SX90 está diseñada para bajar el transductor por debajo del casco del barco cuando se utilice el sistema SX90. Cuando el sistema SX90 se apaga, el transductor se sube para que quede protegido. El sistema SX90 permite definir una posición intermedia para el transductor.
Requisitos previos
Se conocen las propiedades físicas de la instalación de la unidad de casco.
Está seleccionado el tipo de unidad de casco correcta.
El barco está atracado o en el mar.
Contexto
La posición intermedia no es una longitud fija. La posición intermedia física depende del tipo de unidad de casco que se utilice con el sistema SX90.
Retraer el transductor a una posición intermedia puede resultar útil si utiliza el sistema SX90 con otros sonares de manera simultánea. Una posición más elevada le permitirá aumentar la velocidad de la embarcación. Si opera en aguas muy poco profundas, también podrá reducir el riesgo de tocar fondo. Sin embargo, colocar el transductor inmediatamente debajo del casco puede aumentar el ruido del flujo.
Precaución
Cuando el transductor choca con un objeto o con el fondo, el eje del transductor se puede doblar o, en el peor de los casos, partirse. La rotura del eje del transductor provocará la entrada de agua por la parte superior del eje. Si sospecha que el eje del transductor está seriamente dañado y con agujeros, no debe retraer el transductor a su posición más alta.
Para evitar daños serios en el barco o en la estabilidad del mismo, debe haber una bomba de agua y un sistema de alarma en la sala del sonar.
Seleccione cuidadosamente la posición intermedia. Esta posición normalmente se selecciona para colocar el transductor justo bajo la quilla, pero lo suficientemente bajo para evitar ecos de la barra. Una vez seleccionada la posición, asegúrese de que la funcionalidad de protección del sistema no inhibe las transmisiones.
Procedimiento
1 Asegúrese de que hay suficiente agua bajo el casco antes de descender el transductor.
2 Abra el menú Operativa.
3 En la barra superior, seleccione Hull Unit (Unidad de Casco) para acceder a los ajustes de control.
4 Seleccione [+] y [–] para ajustar la posición intermedia.
5 Abra el menú Configurar.
6 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
a En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione System Protection (Protección del sistema) para abrir la página.
b Asegúrese que el límite superior de Tx Inhibit Hull Unit Position (Posición Unidad de Casco Inhibición Tx) no excede la posición intermedia.
c Ajuste el parámetro si es necesario.
d En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
e Cierre la ventana de diálogo Instalación.
7 Baje el transductor a su posición intermedia.
8 Comience la operativa normal.
9 Asegúrese de que el sistema SX90 opera con normalidad sin transmitir a la barra de instalación.
Temas relacionados
Resumen de la puesta en marcha
Configurar el sistema SX90 para la operativa normal


Configurar el sistema SX90 para la grabación de datos
La función Grabar permite grabar los datos del eco. Los datos se almacenan en el disco duro de la Unidad Procesadora (o en un dispositivo de almacenamiento externo) de acuerdo a las preferencias que haya definido. Los archivos podrán copiarse o moverse a otros medios grabables.
Requisitos previos
Si desea guardar los datos grabados en un disco duro externo, asegúrese de que está conectado a la Unidad Procesadora.
Contexto
Los parámetros Configurar Archivo controlan cómo y cuándo se guardan los archivos grabados en el disco duro de la Unidad Procesadora o en un disco externo. Añadiendo un prefijo de nombre de archivo, también puede identificar los archivos grabados de cualquier misión o estudio concreto. También puede definir el tamaño máximo de los archivos de datos.
En el sistema SX90 se puede iniciar y detener la grabación de datos de varias maneras.
a En el menú Operativa, seleccione el círculo rojo en el botón Grabar para iniciar la grabación.
b Seleccione el rectángulo negro para detener la grabación.
c Seleccione en medio del botón Grabar para abrirlo y seleccione Encendido o Apagado.
El indicador Grabar en la barra superior cambiará a color rojo cuando la grabación está activa. El indicador Grabar no se puede utilizar para iniciar o detener la grabación.
Procedimiento
1 Abra el menú Operativa.
2 Localice el botón Grabar.
3 Seleccione en medio del botón Grabar para ver las opciones disponibles.
4 Seleccione Configurar archivo para abrir el cuadro de diálogo.
5 En la página Directorio, seleccione Explorar para elegir una carpeta para los archivos de datos.
Los archivos de datos normalmente se hacen muy grandes. Si desea grabar una gran cantidad de datos del sistema SX90, asegúrese de que tiene suficiente espacio en el disco duro. El sistema SX90 no está equipado con un disco de capacidad ilimitada. Recomendamos que almacene los datos en un dispositivo de almacenamiento externo o en otro disco de la red.
6 En la página Raw Data (Datos brutos), escriba un prefijo en el campo File name prefix (Prefijo de nombre de archivo).
Si no hay un teclado conectado al sistema SX90, seleccione el botón Teclado para abrir un teclado virtual en pantalla.
7 En la página Raw Data (Datos brutos), defina el tamaño máximo de los archivos de datos.
Consejo
Establezca el valor a 0 (cero) si no desea limitar el tamaño del archivo. La función Split File (Partir archivo) empezará un nuevo archivo con el siguiente pulso independientemente del tamaño máximo de archivo que haya definido.
8 En la página Raw Data (Datos brutos), observe el campo Current file size (Tamaño actual del archivo).
En este campo se muestra el tamaño actual del archivo que está grabando. Los datos solo se muestran mientras se realiza la grabación. Si el tamaño del archivo actual aumenta durante la grabación, utilice la función Configurar archivo en el botón Grabar. Así se cerrará el archivo actual y continuará automáticamente grabando en un archivo nuevo.
9 Seleccione OK para guardar los ajustes seleccionados y cerrar el cuadro de diálogo.
Temas relacionados
Resumen de la puesta en marcha
Configurar el sistema SX90 para la operativa normal


Configurar los parámetros ambientales
Parámetros ambientales como la salinidad y la velocidad del sonido juegan un papel importante a la hora de presentar datos precisos del eco. Utilice los parámetros Entorno para definir estos valores. Dependiendo de las condiciones meteorológicas y del mar, puede que necesite cambiar estos valores de forma frecuente.
Contexto
Para obtener unos ecos precisos, es muy importante que la velocidad del sonido a través del agua se configure correctamente. Se requieren varios parámetros para calcular el valor correcto de la velocidad del sonido. Si desconoce estos parámetros, use el valor por defecto 1494 m/s. Se trata de un valor medio para la velocidad del sonido.
Procedimiento
1 Abra el menú Configurar.
2 Seleccione Entorno.
Observe que se abre el cuadro de diálogo Entorno.
3 Especifique si trabaja en agua dulce o salada.
4 Especifique la velocidad del sonido.
5 Seleccione OK para guardar los ajustes seleccionados y cerrar el cuadro de diálogo.
Temas relacionados
Resumen de la puesta en marcha
Configurar el sistema SX90 para la operativa normal


Seleccionar el idioma del menú
Puede que prefiera utilizar el sistema SX90 con la interfaz de usuario en su idioma. La función Idioma permite seleccionar el idioma de las presentaciones, menús y cuadros de diálogo del sistema SX90.
Contexto
Con pocas excepciones, el idioma elegido también será usado para el resto de texto en el sistema SX90. Puede que la ayuda del sistema SX90 no esté disponible para el idioma que elija. Si su idioma no está disponible, la ayuda aparecerá en inglés.
Procedimiento
1 Abra el menú Configurar.
2 Seleccione en medio del botón Idioma para abrir la lista de opciones disponibles.
3 Seleccione el idioma que desea utilizar.
Resultado
Todos los textos de la interfaz de usuario (botones de menú, cuadros de diálogo, etc.) han cambiado al idioma seleccionado.
Requisitos posteriores
El archivo de ayuda en línea contextual puede que también esté disponible en su idioma. Para cambiar el idioma de la ayuda en línea, debe reiniciar el programa del sistema SX90.
Temas relacionados
Resumen de la puesta en marcha
Configurar el sistema SX90 para la operativa normal


Guardar los ajustes de usuario
Tras cierto tiempo trabajando con el sistema SX90, es posible que esté utilizando ajustes específicos que le resultan útiles y son más eficientes para su propósito. Es recomendable guardar estos ajustes.
Contexto
El cuadro de diálogo Ajustes de Usuario se utiliza para almacenar los ajustes favoritos del sistema SX90.
Estos ajustes pueden estar relacionados con diferentes operaciones, condiciones ambientales o preferencias básicas personales. Se pueden utilizar diferentes ajustes para crear tantos perfiles de usuario como desee y darles un nombre. Se guardan todos los ajustes elegidos al utilizar funciones y cuadros de diálogo de la interfaz de usuario del sistema SX90.
Para guardar los ajustes que está utilizando, seleccione el botón Guardar ajuste actual.
Procedimiento
1 Observe el menú Principal.
Se encuentra por defecto en la derecha de la presentación del sistema SX90.
2 Seleccione Ajustes de Usuario.
Observe que se abre el cuadro de diálogo Ajustes de Usuario.
3 Seleccione Guardar Ajuste Actual.
Se abre un pequeño diálogo para aceptar el nombre del nuevo ajuste.
4 Escriba el nombre del ajuste de usuario.
Nota
Si no hay un teclado conectado al sistema SX90, seleccione el botón Teclado para abrir un teclado virtual en pantalla.
5 Seleccione OK para guardar el nombre elegido.
6 Observe que el nombre elegido aparece en la lista Ajustes Guardados.
7 Seleccione OK para cerrar el cuadro de diálogo.


Seleccionar qué panel operativo utilizar
El Panel Operativo ofrece el control de todas las funciones necesarias para la operativa normal del sistema SX90.
Contexto
Los controles en el Panel Operativo están organizados de forma lógica en grupos funcionales. Permite una operativa clara y fácil así como un acceso rápido a las principales funciones. Se puede acceder a la mayoría de las funciones del sistema SX90 utilizando el trackball en el Panel Operativo y en el sistema de menús que aparece en la presentación del sistema SX90.
Consejo
También se puede utilizar un ratón estándar para controlar el sistema SX90. El ratón se puede conectar al Panel Operativo o directamente a la Unidad Procesadora.
El sistema SX90 soporta dos tipos de paneles operativos. Estos se denominan "Mk1" y "Mk2".
• Mk1: El Panel Operativo se conecta a la Unidad Procesadora con tres cables. El cable de interfaz dual ofrece potencia y comunicación serie. El cable de interfaz USB se utiliza para leer los movimientos del trackball. Se utiliza una pequeña fuente de alimentación para dotar de potencia al Panel Operativo del sistema SX90.
• Mk2: Se utiliza un cable Ethernet dedicado para conectar el Panel Operativo a la Unidad Procesadora. El Panel Opertativo se suministra con una fuente de alimentación integrada.
Para seleccionar qué panel operativo utilizar, abra la página Operating Panel (Panel Operativo) en el cuadro de diálogo Installation (Instalación). Esta página se encuentra en el cuadro de diálogo Instalación. El cuadro de diálogo Instalación se encuentra en el menú Configurar.
Consejo
Cuando trabaje en el cuadro de diálogo Instalación, debe seleccionar siempre Aplicar para guardar los cambios realizados en una página. Debe hacer esto antes de continuar trabajando en otra página diferente.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione Operating Panel (Panel Operativo).
4 Seleccione qué panel operativo utilizar.
5 En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
6 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Requisitos posteriores
Cuando haya seleccionado qué Panel Operativo utilizar, se proporcionará una funcionalidad adicional. Para más información, consulte el Manual de Referencia del sistema SX90 y/o la Ayuda en Línea del sistema SX90
Temas relacionados
Resumen de la puesta en marcha
Configurar el sistema SX90 para la operativa normal


Asignar ajustes de usuario personalizados al Panel Operativo
El cuadro de diálogo Ajustes de Usuario se utiliza para almacenar los ajustes favoritos del sistema SX90. Estos ajustes pueden estar relacionados con diferentes operaciones, condiciones ambientales o preferencias básicas personales. Se pueden utilizar diferentes ajustes para crear tantos perfiles de usuario como desee y darles un nombre. El Panel Operativo le permite asignar ciertas funciones a botones e interruptores. Esto incluye los ajustes de usuario.
Requisitos previos
Antes de poder asignar ajustes de usuario personalizados al panel operativo, una selección de ajustes debe estar disponible en el cuadro de diálogo User Settings (Ajustes de Usuario). El cuadro de diálogo User Settings (Ajustes de usuario) se encuentra en el menú Main (principal).
Contexto
El sistema SX90 soporta dos tipos de paneles operativos. Estos se denominan "Mk1" y "Mk2".
• Mk1: Los botones de Mode permiten seleccionar el modo de presentación o ajustes de usuario que desee.
• Mk2: Los cuatro botones en la "parte superior" del panel operativo están destinados a los ajustes de usuario.
La página Operating Panel (Panel Operativo) se utiliza para seleccionar el panel físico (hardware) que utiliza en su SX90, y asignar una funcionalidad a los botones programables. Esta página se encuentra en el cuadro de diálogo Instalación. El cuadro de diálogo Instalación se encuentra en el menú Configurar.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione Operating Panel (Panel Operativo).
4 Seleccione qué panel operativo utilizar.
5 En los User Setting Buttons (Botones de Ajustes de Usuario), asigne una configuración predefinida para cada botón en el panel operativo.
6 En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
7 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.


Asignar funciones a los conmutadores giratorios en el Panel Operativo
El Panel Operativo cuenta con tres conmutadores giratorios. Los conmutadores están identificados con números. Se puede asignar una función específica relacionada con alcance, ganancia o rumbo a cada conmutador.
Contexto
La página Operating Panel (Panel Operativo) se utiliza para seleccionar el panel físico (hardware) que utiliza en su SX90, y asignar una funcionalidad a los botones programables. Esta página se encuentra en el cuadro de diálogo Instalación. El cuadro de diálogo Instalación se encuentra en el menú Configurar.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione Operating Panel (Panel Operativo).
4 Seleccione qué panel operativo utilizar.
5 En Rotary Switch Options (Opciones Conmutador giratorio), asigne una función para cada conmutador giratorio en el panel operativo.
6 En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
7 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.


Asignar funciones a F1, F2 y F3 en el Panel Operativo
El Panel Operativo cuenta con tres botones de función. Los botones están identificados como F1, F2 y F3. Se puede asignar una función específica a cada botón.
Contexto
La página Operating Panel (Panel Operativo) se utiliza para seleccionar el panel físico (hardware) que utiliza en su SX90, y asignar una funcionalidad a los botones programables. Esta página se encuentra en el cuadro de diálogo Instalación. El cuadro de diálogo Instalación se encuentra en el menú Configurar.
Los tres botones de función se encuentran agrupados junto con el botón Screen Capture (Captura de Pantalla).
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione Operating Panel (Panel Operativo).
4 Seleccione qué panel operativo utilizar.
5 En Button Options (Opciones de Botón), asigne una función para cada botón de función en el panel operativo.
6 En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
7 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.


Utilizar un único Panel Operativo para controlar más de un sonar (Mk2)
Dado que el Panel Operativo se comunica con su Unidad Procesadora a través de Ethernet, puede utilizar un solo panel para controlar más de un sistema de sonar.
Requisitos previos
El Panel Operativo se instala según lo especificado en este manual. La Unidad Procesadora del sistema SX90 está encendida. El Panel Operativo está conectado a su Unidad Procesadora en uno de los sistemas de sonar.
Se requieren los siguientes artículos específicos para esta tarea.
• Ratón del ordenador
• Teclado del ordenador
• Switch Ethernet
Asegúrese de que el switch que selecciona tiene una gran capacidad de banda ancha. Se requiere como mínimo 1 Gb (1000BASE-T).
• Cables Ethernet
Es muy importante que se utilicen cables Ethernet de alta calidad. Debe usar categoría CAT-5E STP (par trenzado apantallado) o superior.
No se requieren herramientas ni instrumentación.
Contexto
Cuando se suministra, el Panel Operativo se configura con los siguientes parámetros de configuración:
• Dirección IP: 157.237.60.20
• Máscara de subred: 255.255.255.0
• Puerta de enlace: 157.237.60.1
Las direcciones IP y MAC para su Unidad Procesadora se encuentran en un archivo de texto con el nombre IPandMACaddress.txt. El archivo contiene el nombre del producto, la dirección IP y la dirección MAC en el siguiente formato (ejemplo):
SX90
157.237.60.14
AC:1F:6B:1D:42:E6
Consejo
Para cambiar el sonar que está controlando, pulse Display (Pantalla) en el Panel Operativo. Si utiliza su Panel Operativo para controlar más de dos sonares, pulse Display (Pantalla) repetidamente para seleccionarlos.
Procedimiento
1 Realice los siguientes preparativos.
a Inserte el switch Ethernet entre el Panel Operativo y el sistema Unidad Procesadora.
Asegúrese de que utiliza el conector Ethernet correcto en la parte trasera de la Unidad Procesadora: ETH1
b Conecte cada Unidad Procesadora al mismo switch Ethernet.
Asegúrese de que utiliza el conector Ethernet correcto en la parte trasera de la Unidad Procesadora: ETH1
c Conecte el cable de alimentación del switch Ethernet a la salida de corriente AC.
Cables Ethernet
Consejo
También se puede utilizar un switch Ethernet conectado a la parte posterior del sistema Unidad Procesadora para intercomunicar otros sistemas periféricos como ecosondas y sistemas de posicionamiento. También puede conectar el sistema Olex a su SX90 mediante un switch Ethernet.
2 Abra la página de configuración del Panel Operativo.
a En el Panel Operativo, presione el botón de Encendido y manténgalo presionado durante unos cuantos segundos.
El indicador luminoso azul del botón parpadea mientras el Panel Operativo establece contacto con la Unidad Procesadora. Cuando se establece la conexión, el indicador luminoso azul permanece encendido.
b En la Unidad Procesadora, cierre los programas en ejecución y vuelva al escritorio.
c En el escritorio de la Unidad Procesadora, abra la carpeta SIMRAD-Shortcut.
d Pulse dos veces sobre el acceso directo a la dirección URL para abrir la página de configuración del Panel Operativo en el navegador web predeterminado.
Observe que la página de configuración del Panel Operativo se abre en la página 157.237.60.20: 5000
Nota
Si ha cambiado previamente la Dirección IP en el Panel Operativo, debe utilizar esta dirección para abrir la página de configuración.
Para cada Unidad Procesadora añadida:
3 Localice las direcciones IP y MAC en el adaptador Ethernet ETH1 en la Unidad Procesadora.
Las direcciones IP y MAC para su Unidad Procesadora se encuentran en un archivo de texto con el nombre IPandMACaddress.txt. Si falta el archivo de texto, debe encontrar la información de forma manual.
Obtenga la dirección IP.
a En la esquina inferior izquierda del escritorio, seleccione el botón Inicio de Windows®.
b En el menú, seleccione Ajustes.
c Observe que se abre la ventana Ajustes.
d Seleccione Red e Internet.
e Seleccione Cambiar opciones del adaptador.
f Seleccione el adaptador de red relevante, pulse el botón derecho y seleccione Propiedades en el menú contextual.
g En la lista de conexiones, seleccione Protocolo de Internet 4 (TCP/IPv4) y a continuación Propiedades.
h Observe la dirección IP para el adaptador Ethernet.
i Anote la información.
j Cierre todos los cuadros de diálogo.
Obtenga la dirección MAC.
a En la esquina inferior izquierda del escritorio, seleccione la lupa para buscar en el sistema operativo.
b Teclee "Command" (Símbolo), realice la búsqueda y abra la ventana Command Prompt (Símbolo del sistema).
c Escriba ipconfig /all y presione la tecla Intro.
d Observe la "Dirección Física" (dirección MAC) para el adaptador Ethernet relevante.
e Anote la información.
f Cierre la ventana Command Prompt (Símbolo del sistema).
Seleccione el adaptador al que está conectado el Panel Operativo. En el sistema SX90, el adaptador Ethernet se denomina Simrad Connect.
4 Añada una única Unidad Procesadora a la configuración del Panel Operativo.
a Seleccione Sonar PCs Configuration (Configuración PCs Sonar) en el menú superior para abrir la página.
b Escriba o copie la dirección IP en el cuadro relevante.
c Escriba o copie la dirección MAC en el cuadro relevante.
d Seleccione ADD Sonar PC (Añadir PC Sonar).
e Observe que su Unidad Procesadora se añade a la lista.
f Cierre el navegador web.
5 Asegúrese de que el Panel Operativo funciona.
a Asegúrese de que el indicador azul está encendido y compruebe que puede mover el cursor en la pantalla.
b En el escritorio de la Unidad Procesadora, pulse dos veces sobre el icono del sistema SX90 para iniciar el programa.
c Pulse Display (Pantalla) en el Panel Operativo del sonar.
d Asegúrese de que puede controlar el cursor y hacer diferentes selecciones en el sistema de menús.
e Presione y/o gire los botones seleccionados y asegúrese de que se activa la función correspondiente en la interfaz de usuario.


Utilizar más de un Panel Operativo para controlar el sonar (Mk2)
Se puede conectar un segundo Panel Operativo a la Unidad Procesadora del sistema SX90. Esto puede resultar muy útil en conjunción con una segunda pantalla si se desea controlar el sistema SX90 desde dos localizaciones diferentes en el barco.
Requisitos previos
El Panel Operativo principal se instala según lo especificado en este manual. La Unidad Procesadora del sistema SX90 está encendida. El Panel Operativo está conectado a su Unidad Procesadora.
Se requieren los siguientes artículos específicos para esta tarea.
• Ratón del ordenador
• Teclado del ordenador
• Switch Ethernet
Asegúrese de que el switch que selecciona tiene una gran capacidad de banda ancha. Se requiere como mínimo 1 Gb (1000BASE-T).
• Cables Ethernet
Es muy importante que se utilicen cables Ethernet de alta calidad. Debe usar categoría CAT-5E STP (par trenzado apantallado) o superior.
No se requieren herramientas ni instrumentación.
Contexto
Cuando se suministra, el Panel Operativo se configura con los siguientes parámetros de configuración:
• Dirección IP: 157.237.60.20
• Máscara de subred: 255.255.255.0
• Puerta de enlace: 157.237.60.1
Las direcciones IP y MAC para su Unidad Procesadora se encuentran en un archivo de texto con el nombre IPandMACaddress.txt. El archivo contiene el nombre del producto, la dirección IP y la dirección MAC en el siguiente formato (ejemplo):
SX90
157.237.60.14
AC:1F:6B:1D:42:E6
Consejo
Si la distancia entre la Unidad Procesadora y la segunda pantalla es considerable, sugerimos que se utilice la tecnología KVM (Teclado, vídeo y ratón) para preservar la calidad de vídeo.
Procedimiento
1 Realice los siguientes preparativos.
a En la Unidad Procesadora, cierre los programas en ejecución y vuelva al escritorio.
b Inserte el switch Ethernet entre el Panel Operativo y el sistema Unidad Procesadora.
Asegúrese de que utiliza el conector Ethernet correcto en la parte trasera de la Unidad Procesadora: ETH1
c Instale el Panel Operativo secundario.
d Conecte el Panel Operativo a la corriente AC.
e Conecte el cable de alimentación del switch Ethernet a la salida de corriente AC.
f No conecte el Panel Operativo al switch Ethernet.
Cables Ethernet
Consejo
También se puede utilizar un switch Ethernet conectado a la parte posterior del sistema Unidad Procesadora para intercomunicar otros sistemas periféricos como ecosondas y sistemas de posicionamiento. También puede conectar el sistema Olex a su SX90 mediante un switch Ethernet.
2 Cambie la dirección IP en el Panel Operativo principal.
Nota
Si previamente ha cambiado la dirección IP en el Panel Operativo, puede continuar con el siguiente paso.
a En el Panel Operativo, presione el botón de Encendido y manténgalo presionado durante unos cuantos segundos.
El indicador luminoso azul del botón parpadea mientras el Panel Operativo establece contacto con la Unidad Procesadora. Cuando se establece la conexión, el indicador luminoso azul permanece encendido.
b En el escritorio de la Unidad Procesadora, abra la carpeta SIMRAD-Shortcut.
c Pulse dos veces sobre el acceso directo a la dirección URL para abrir la página de configuración del Panel Operativo en el navegador web predeterminado.
Observe que la página de configuración del Panel Operativo se abre en la página 157.237.60.20: 5000
d Seleccione SOP Configuration (Configuración SOP) (SOP: Panel Operativo de Sonar) en el menú superior para abrir la página.
e En el campo SOP IP, cambie la dirección IP del valor por defecto (157.237.60.20) a: 157.237.60.xx
Los últimos dígitos "xx" en la dirección IP pueden ser cualquier número entre 21 y 29. Cada Panel Operativo debe tener una dirección IP diferente. Ninguno de los paneles debe utilizar la dirección IP por defecto.
f Seleccione Apply IP Configuration (Aplicar Configuración IP).
Cuando se configure la nueva dirección IP en el Panel Operativo, perderá el contacto con la página de configuración.
g Para restablecer el contacto, utilice la siguiente URL en su buscador: 157.237.60.xx:5000
h Seleccione Sonar PCs Configuration (Configuración PCs Sonar) en el menú superior para abrir la página.
i Asegúrese de que las direcciones IP y MAC de la Unidad Procesadora son correctas y de que la Unidad Procesadora aparece en la lista.
j Cierre el navegador web.
3 Conecte y configure el Panel Operativo secundario.
a Conecte el Panel Operativo al switch Ethernet.
b En el Panel Operativo, presione el botón de Encendido y manténgalo presionado durante unos cuantos segundos.
El indicador luminoso azul del botón parpadea mientras el Panel Operativo establece contacto con la Unidad Procesadora. Cuando se inicia el panel por primera vez, se debe configurar la interfaz para establecer esta conexión. Cuando se establece la conexión, el indicador luminoso azul permanece encendido.
c En el escritorio de la Unidad Procesadora, abra la carpeta SIMRAD-Shortcut.
d Pulse dos veces sobre el acceso directo a la dirección URL para abrir la página de configuración del Panel Operativo en el navegador web predeterminado.
Observe que la página de configuración del Panel Operativo se abre en la página 157.237.60.20: 5000
e Seleccione SOP Configuration (Configuración SOP) (SOP: Panel Operativo de Sonar) en el menú superior para abrir la página.
f En el campo SOP IP, cambie la dirección IP del valor por defecto (157.237.60.20) a: 157.237.60.xx
Los últimos dígitos "xx" en la dirección IP pueden ser cualquier número entre 21 y 29. Cada Panel Operativo debe tener una dirección IP diferente. Ninguno de los paneles debe utilizar la dirección IP por defecto.
g Seleccione Apply IP Configuration (Aplicar Configuración IP).
Cuando se configure la nueva dirección IP en el Panel Operativo, perderá el contacto con la página de configuración.
h Para restablecer el contacto, utilice la siguiente URL en su buscador: 157.237.60.xx:5000
i Seleccione Sonar PCs Configuration (Configuración PCs Sonar) en el menú superior para abrir la página.
j Obtenga la dirección IP.
k Escriba o copie la dirección IP en el cuadro relevante.
l Obtenga la dirección MAC.
m Escriba o copie la dirección MAC en el cuadro relevante.
n Seleccione ADD Sonar PC (Añadir PC Sonar).
o Observe que su Unidad Procesadora se añade a la lista.
p Cierre el navegador web.
4 Asegúrese de que cada Panel Operativo funciona.
a Asegúrese de que el indicador azul está encendido y compruebe que puede mover el cursor en la pantalla.
b En el escritorio de la Unidad Procesadora, pulse dos veces sobre el icono del sistema SX90 para iniciar el programa.
Espere hasta que el sistema SX90 opere de forma normal.
c Asegúrese de que puede controlar el cursor y hacer diferentes selecciones en el sistema de menús.
d Presione y/o gire los botones seleccionados y asegúrese de que se activa la función correspondiente en la interfaz de usuario.


Configurar los interfaces a dispositivos periféricos
Temas
Instalar sensores de navegación y otros sensores
Definir los parámetros del puerto serie y Ethernet (LAN)
Configurar la entrada de datos desde un sistema de navegación (GPS)
Configurar la interfaz para la entrada de la corredera
Configurar la interfaz para la entrada de la giroscópica
Configurar la interfaz del sensor
Configurar la entrada de una unidad de referencia del movimiento (MRU)
Configurar el sistema SX90 en un sistema de sincronización


Instalar sensores de navegación y otros sensores
Para que el sistema SX90 utilice y ofrezca una correcta información de navegación, se deben conectar uno o más sensores externos. Los sensores típicos son los que proporcionan la velocidad, el rumbo y la posición geográfica. Para configurar los parámetros de comunicación de los puertos serie y LAN, utilice la página Configuración E/S. Para seleccionar los sensores a instalar, utilice la página Instalación del sensor. La página Configuración del sensor permite definir la prioridad del datagrama, de forma que el sistema SX90 utilice la información del sensor "más fiable". También puede definir valores manuales en caso de que un sensor esté inservible, o sin instalar.
Requisitos previos
El nuevo sensor se conecta físicamente al sistema SX90 utilizando un cable serie o de red.
Contexto
La página Instalación del sensor permite al sistema SX90 comunicarse con sensores y sistemas externos. No obstante, para comunicarse con cada sensor, primero se deben configurar los parámetros de comunicación relevantes. Cuando la comunicación se haya establecido y el sensor esté conectado, se debe definir la prioridad del datagrama y finalizar la configuración.
Nota
El hecho de realizar cambios y seleccionar Aceptar en la parte inferior de la página no instalará nada. Seleccione qué instalar, defina los parámetros relevantes y luego seleccione Añadir.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 Configure las interfaces a los sensores de navegación.
a En la parte izquierda del cuadro de diálogo Instalación, seleccione Configuración E/S.
b Configure los parámetros de comunicación serie o Ethernet (LAN) relevantes.
c En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
d En la parte izquierda del cuadro de diálogo Instalación, seleccione Instalación del sensor.
e Seleccione el tipo de sensor que desea conectar, y defina los parámetros relevantes.
f Seleccione Añadir para guardar la nueva interfaz del sensor definida.
g En la parte izquierda del cuadro de diálogo Instalación, seleccione Configuración del sensor.
h Defina la prioridad de los datagramas y configure los parámetros de configuración relevantes.
i En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
4 Repita para cada una de las interfaces con el sensor que desea establecer.
5 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Temas relacionados
Resumen de la puesta en marcha
Configurar los interfaces a dispositivos periféricos


Definir los parámetros del puerto serie y Ethernet (LAN)
Para que la interfaz de cualquier sensor funcione, se deben configurar correctamente los parámetros de comunicación. El software del sistema SX90 examina automáticamente la Unidad Procesadora para localizar e identificar los puertos de comunicación disponibles. Cuando el software ha establecido una lista de interfaces válidas, se pueden configurar y controlar los parámetros de comunicación.
Requisitos previos
Este procedimiento asume que:
• Tiene un puerto de interfaz libre en la Unidad Procesadora.
• Está familiarizado con NMEA y otros formatos de datagrama relevantes.
• Conoce cómo configurar los parámetros para la comunicación con la red local y serie (LAN).
• Se conocen los parámetros de comunicación requeridos para la interfaz del sensor.
Contexto
La página Configuración E/S proporciona dos listas: una para los puertos serie y otra para los puertos Ethernet (LAN). Cada lista cuenta con una serie de funciones para configurar y monitorizar los puertos de comunicación. Seleccione el puerto con el que desea trabajar, y después uno de los botones bajo la lista.
Consejo
La página Sensores en el cuadro de diálogo BITE (Equipo de Prueba Incorporado) proporciona una vista general de todos los sensores y líneas de comunicación en uso. Se proporciona toda la información de estado relevante. El cuadro de diálogo BITE se abre desde el menú Configurar.
Cuando trabaje en el cuadro de diálogo Instalación, debe seleccionar siempre Aplicar para guardar los cambios realizados en una página. Debe hacer esto antes de continuar trabajando en otra página diferente.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Instalación, seleccione Configuración E/S.
4 Observe que los puertos de interfaz serie y de red disponibles en la Unidad Procesadora aparecen en una lista.
5 Configure los parámetros de comunicación serie o Ethernet (LAN) relevantes.
a Seleccione el puerto de interfaz que desea configurar.
b Seleccione Configurar bajo la lista para abrir el cuadro de diálogo Configurar Puerto Serie o Configurar Puerto LAN.
c Configure los parámetros de comunicación serie o Ethernet (LAN) relevantes.
Los parámetros de comunicación definidos para NMEA 0183 son:
• Tasa de Baudios: 4800 b/s
• Bits de Datos: 8
• Paridad: Ninguno
• Bits de Parada: 1
Algunos instrumentos pueden ofrecer otros parámetros y/u opciones. Siempre se debe comprobar la documentación relevante facilitada por el fabricante.
d Seleccione OK para guardar los ajustes seleccionados y cerrar el cuadro de diálogo.
6 En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
7 Repita para cualquier puerto de comunicación que necesite configurar.
8 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Temas relacionados
Resumen de la puesta en marcha
Configurar los interfaces a dispositivos periféricos


Configurar la entrada de datos desde un sistema de navegación (GPS)
Para que el sistema SX90 utilice y ofrezca una correcta información de navegación, se deben conectar uno o más sensores externos. Los sensores típicos son los que proporcionan la velocidad, el rumbo y la posición geográfica. Para seleccionar los sensores a instalar, utilice la página Instalación del sensor. La posición actual se muestra en la barra superior si se ha activado en el cuadro de diálogo Opciones de presentación.
Requisitos previos
Este procedimiento asume que:
• Tiene un puerto de interfaz libre en la Unidad Procesadora.
• Está familiarizado con NMEA y otros formatos de datagrama relevantes.
• Conoce cómo configurar los parámetros para la comunicación con la red local y serie (LAN).
• El puerto interfaz se configura con los parámetros de comunicación correctos.
• El sistema SX90 está encendido y funciona de forma normal.
• El nuevo sensor se conecta físicamente al sistema SX90 utilizando un cable serie o de red. Está encendido y operando de forma normal.
No se requieren herramientas ni instrumentación.
Contexto
La página Instalación del sensor permite al sistema SX90 comunicarse con sensores y sistemas externos. Debe especificar el puerto de comunicación a utilizar (LAN (Red de Área Local) o puerto serie). Puede escribir un nombre personalizado para identificar la importación del sensor. En la lista de formatos válidos de datagrama, seleccione el(los) formato(s) a aceptar por el sistema SX90. Cuando elija un sensor, debe seleccionar los valores offset que definen la ubicación física del sensor en relación al sistema de coordenadas del barco.
Nota
El hecho de realizar cambios y seleccionar Aceptar en la parte inferior de la página no instalará nada. Seleccione qué instalar, defina los parámetros relevantes y luego seleccione Añadir.
Procedimiento
1 Conectar el sistema de navegación a un puerto de comunicación disponible en la Unidad Procesadora.
Esto se describe en el capítulo Cableado e interconexiones. Observe los requisitos relacionados con los cables. Asegúrese de que la longitud total de los cables de la línea serie no excede los 50 metros. Si se necesita un cable más largo, puede que sea necesario el uso de amplificadores. Si la Unidad Procesadora no está equipada con un conector de línea serie adecuado, utilice un conversor USB a serie. En el mercado se encuentran diferentes tipos.
2 Abra el menú Configurar.
3 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
4 En la parte izquierda del cuadro de diálogo Instalación, seleccione Instalación del sensor.
5 Para el Tipo, seleccione el sensor GPS para importar información de un sistema de posicionamiento global.
6 Seleccione el puerto en el cual desea importar la información del sensor.
7 Si quiere comprobar los parámetros de comunicación, seleccione Inspeccionar puerto.
Nota
No se pueden hacer cambios. Para cambiar los parámetros de comunicación, utilice la página Configuración E/S.
8 Si desea comprobar que el sistema periférico está transmitiendo datos al sistema SX90, seleccione Monitorizar.
El cuadro de diálogo Monitorizar puerto presenta un cuadro de texto para los mensajes entrantes (Datos Rx ) y otro para los salientes (Datos Tx ). Utilice estos cuadros y su conocimiento de la comunicación de datos para saber más sobre los datagramas. El cuadro de diálogo Monitorizar Puerto es una herramienta con propósitos de depuración. No se necesita ni está pensada para la operativa normal del sistema SX90.
9 Escriba un nombre personalizado para identificar la interfaz en otros cuadros de diálogo.
10 Seleccione qué datagrama(s) desea importar desde el sensor.
11 De ser relevante, especifique una ID emisor dedicada.
12 Proporcione la ubicación física exacta del sensor (o su antena) con referencia al sistema de coordenadas del barco.
La posición de ciertos sensores se debe definir como un offset al Origen del Barco en el sistema de coordenadas para maximizar el rendimiento. Estos valores offset se solicitan para hacer que el sistema SX90 ofrezca la información más precisa posible. El grado de precisión ofrecido por el sistema SX90 está directamente relacionado con la precisión de la información que se introduce en la página Instalación del sensor.
a Seleccione el valor offset en el eje X (dirección longitudinal) del Origen del barco. Ajuste con un valor positivo para X si el sensor está situado delante del origen del barco.
b Seleccione el valor offset en el eje Y (transversal) del Origen del barco. Ajuste con un valor positivo para Y si el sensor está situado a estribor del origen del barco.
c Seleccione el valor offset en el eje Z (vertical) del Origen del barco. Ajuste con un valor positivo para Z si el sensor está situado bajo el origen del barco.
13 Seleccione Añadir para guardar la nueva interfaz del sensor definida.
La interfaz del sensor se añade a la lista Sensores instalados en la página Instalación del sensor.
14 En la parte inferior del cuadro de diálogo, seleccione Aplicar para guardar los ajustes.
15 Repita para cada una de las interfaces con el sensor que desea establecer.
16 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Requisitos posteriores
En la parte izquierda del cuadro de diálogo Instalación, seleccione Configuración del sensor. Defina la prioridad de los datagramas y configure los parámetros de configuración relevantes.
Temas relacionados
Resumen de la puesta en marcha
Configurar los interfaces a dispositivos periféricos


Configurar la interfaz para la entrada de la corredera
Para poder funcionar correctamente, el sistema SX90 requiere información procedente de una corredera. En muchos casos, ya hay un sensor adecuado instalado en el barco. También se puede utilizar un sistema de posicionamiento global (GPS) con un formato de salida compatible. Para seleccionar los sensores a instalar, utilice la página Instalación del sensor. La velocidad del barco se muestra en la barra superior si se ha activado en el cuadro de diálogo Opciones de presentación.
Requisitos previos
Este procedimiento asume que:
• Tiene un puerto de interfaz libre en la Unidad Procesadora.
• Está familiarizado con NMEA y otros formatos de datagrama relevantes.
• Conoce cómo configurar los parámetros para la comunicación con la red local y serie (LAN).
• El puerto interfaz se configura con los parámetros de comunicación correctos.
• El sistema SX90 está encendido y funciona de forma normal.
• El nuevo sensor se conecta físicamente al sistema SX90 utilizando un cable serie o de red. Está encendido y operando de forma normal.
No se requieren herramientas ni instrumentación.
Contexto
Nota
La información de la corredera es esencial para la operativa del sistema SX90. Sin la información procedente de una corredera, el sistema SX90 será incapaz de presentar la información de navegación correcta ni compensar los movimientos del barco. Esta falta de compensación impedirá que el sistema SX90 proporcione datos correctos del eco.
La página Instalación del sensor permite al sistema SX90 comunicarse con sensores y sistemas externos. Debe especificar el puerto de comunicación a utilizar (LAN (Red de Área Local) o puerto serie). Puede escribir un nombre personalizado para identificar la importación del sensor. En la lista de formatos válidos de datagrama, seleccione el(los) formato(s) a aceptar por el sistema SX90.
Nota
El hecho de realizar cambios y seleccionar Aceptar en la parte inferior de la página no instalará nada. Seleccione qué instalar, defina los parámetros relevantes y luego seleccione Añadir.
Procedimiento
1 Conecte la corredera a un puerto de comunicación disponible en la Unidad Procesadora.
Esto se describe en el capítulo Cableado e interconexiones. Observe los requisitos relacionados con los cables. Asegúrese de que la longitud total de los cables de la línea serie no excede los 50 metros. Si se necesita un cable más largo, puede que sea necesario el uso de amplificadores. Si la Unidad Procesadora no está equipada con un conector de línea serie adecuado, utilice un conversor USB a serie. En el mercado se encuentran diferentes tipos.
2 Abra el menú Configurar.
3 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
4 En la parte izquierda del cuadro de diálogo Instalación, seleccione Instalación del sensor.
5 Para el Tipo de sensor, seleccione Corredera para importar información de un sistema de posicionamiento global.
6 Seleccione el puerto en el cual desea importar la información del sensor.
7 Si quiere comprobar los parámetros de comunicación, seleccione Inspeccionar puerto.
Nota
No se pueden hacer cambios. Para cambiar los parámetros de comunicación, utilice la página Configuración E/S.
8 Si desea comprobar que el sistema periférico está transmitiendo datos al sistema SX90, seleccione Monitorizar.
El cuadro de diálogo Monitorizar puerto presenta un cuadro de texto para los mensajes entrantes (Datos Rx ) y otro para los salientes (Datos Tx ). Utilice estos cuadros y su conocimiento de la comunicación de datos para saber más sobre los datagramas. El cuadro de diálogo Monitorizar Puerto es una herramienta con propósitos de depuración. No se necesita ni está pensada para la operativa normal del sistema SX90.
9 Escriba un nombre personalizado para identificar la interfaz en otros cuadros de diálogo.
10 Seleccione qué datagrama(s) desea importar desde el sensor.
11 De ser relevante, especifique una ID emisor dedicada.
12 Seleccione Añadir para guardar la nueva interfaz del sensor definida.
La interfaz del sensor se añade a la lista Sensores instalados en la página Instalación del sensor.
13 En la parte inferior del cuadro de diálogo, seleccione Aplicar para guardar los ajustes.
14 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Requisitos posteriores
En la parte izquierda del cuadro de diálogo Instalación, seleccione Configuración del sensor. Defina la prioridad de los datagramas y configure los parámetros de configuración relevantes.
Temas relacionados
Resumen de la puesta en marcha
Configurar los interfaces a dispositivos periféricos


Configurar la interfaz para la entrada de la giroscópica
Para poder funcionar correctamente, el sistema SX90 requiere información procedente de una giroscópica. En muchos casos, ya hay una giroscópica instalada en el barco. También se puede utilizar un sistema de posicionamiento global (GPS) con un formato de salida compatible. Para seleccionar los sensores a instalar, utilice la página Instalación del sensor. El rumbo actual se muestra en la barra superior si se ha activado en el cuadro de diálogo Opciones de presentación.
Requisitos previos
Este procedimiento asume que:
• Tiene un puerto de interfaz libre en la Unidad Procesadora.
• Está familiarizado con NMEA y otros formatos de datagrama relevantes.
• Conoce cómo configurar los parámetros para la comunicación con la red local y serie (LAN).
• El puerto interfaz se configura con los parámetros de comunicación correctos.
• El sistema SX90 está encendido y funciona de forma normal.
• El nuevo sensor se conecta físicamente al sistema SX90 utilizando un cable serie o de red. Está encendido y operando de forma normal.
No se requieren herramientas ni instrumentación.
Contexto
Nota
La información de la giroscópica es esencial para la operativa del sistema SX90. Sin la información de una giroscópica, el sistema SX90 será incapaz de presentar datos de navegación correctos.Esta falta de compensación impedirá que el sistema SX90 proporcione datos correctos del eco.
La página Instalación del sensor permite al sistema SX90 comunicarse con sensores y sistemas externos. Debe especificar el puerto de comunicación a utilizar (LAN (Red de Área Local) o puerto serie). Puede escribir un nombre personalizado para identificar la importación del sensor. En la lista de formatos válidos de datagrama, seleccione el(los) formato(s) a aceptar por el sistema SX90. Cuando elija un sensor, debe seleccionar los valores offset que definen la ubicación física del sensor en relación al sistema de coordenadas del barco.
Nota
El hecho de realizar cambios y seleccionar Aceptar en la parte inferior de la página no instalará nada. Seleccione qué instalar, defina los parámetros relevantes y luego seleccione Añadir.
Procedimiento
1 Conecte la giroscópica (u otro sensor de rumbo) a un puerto de comunicación disponible en la Unidad Procesadora.
Esto se describe en el capítulo Cableado e interconexiones. Observe los requisitos relacionados con los cables. Asegúrese de que la longitud total de los cables de la línea serie no excede los 50 metros. Si se necesita un cable más largo, puede que sea necesario el uso de amplificadores. Si la Unidad Procesadora no está equipada con un conector de línea serie adecuado, utilice un conversor USB a serie. En el mercado se encuentran diferentes tipos.
2 Abra el menú Configurar.
3 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
4 En la parte izquierda del cuadro de diálogo Instalación, seleccione Instalación del sensor.
5 Para el Tipo de sensor, seleccione Giro para importar información de un sistema de posicionamiento global.
6 Seleccione el puerto en el cual desea importar la información del sensor.
7 Si quiere comprobar los parámetros de comunicación, seleccione Inspeccionar puerto.
Nota
No se pueden hacer cambios. Para cambiar los parámetros de comunicación, utilice la página Configuración E/S.
8 Si desea comprobar que el sistema periférico está transmitiendo datos al sistema SX90, seleccione Monitorizar.
El cuadro de diálogo Monitorizar puerto presenta un cuadro de texto para los mensajes entrantes (Datos Rx ) y otro para los salientes (Datos Tx ). Utilice estos cuadros y su conocimiento de la comunicación de datos para saber más sobre los datagramas. El cuadro de diálogo Monitorizar Puerto es una herramienta con propósitos de depuración. No se necesita ni está pensada para la operativa normal del sistema SX90.
9 Escriba un nombre personalizado para identificar la interfaz en otros cuadros de diálogo.
10 Seleccione qué datagrama(s) desea importar desde el sensor.
11 De ser relevante, especifique una ID emisor dedicada.
12 Proporcione la ubicación física exacta del sensor (o su antena) con referencia al sistema de coordenadas del barco.
La posición de ciertos sensores se debe definir como un offset al Origen del Barco en el sistema de coordenadas para maximizar el rendimiento. Estos valores offset se solicitan para hacer que el sistema SX90 ofrezca la información más precisa posible. El grado de precisión ofrecido por el sistema SX90 está directamente relacionado con la precisión de la información que se introduce en la página Instalación del sensor.
a Seleccione el valor offset en el eje X (dirección longitudinal) del Origen del barco. Ajuste con un valor positivo para X si el sensor está situado delante del origen del barco.
b Seleccione el valor offset en el eje Y (transversal) del Origen del barco. Ajuste con un valor positivo para Y si el sensor está situado a estribor del origen del barco.
c Seleccione el valor offset en el eje Z (vertical) del Origen del barco. Ajuste con un valor positivo para Z si el sensor está situado bajo el origen del barco.
13 Seleccione Añadir para guardar la nueva interfaz del sensor definida.
La interfaz del sensor se añade a la lista Sensores instalados en la página Instalación del sensor.
14 En la parte inferior del cuadro de diálogo, seleccione Aplicar para guardar los ajustes.
15 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Requisitos posteriores
En la parte izquierda del cuadro de diálogo Instalación, seleccione Configuración del sensor. Defina la prioridad de los datagramas y configure los parámetros de configuración relevantes.
Temas relacionados
Resumen de la puesta en marcha
Configurar los interfaces a dispositivos periféricos


Configurar la interfaz del sensor
Con varios sensores conectados al sistema SX90, muchos de ellos proporcionarán los mismos datagramas. No se puede esperar que los datagramas proporcionen la misma información. La página Configuración del sensor permite definir la prioridad del datagrama, de forma que el sistema SX90 utilice la información del sensor "más fiable". También puede definir valores manuales en caso de que un sensor esté inservible, o sin instalar.
Requisitos previos
Este procedimiento asume que:
• El nuevo sensor se conecta físicamente al sistema SX90 utilizando un cable serie o de red.
• El puerto interfaz se configura con los parámetros de comunicación correctos.
• El sensor de navegación está instalado en el software del sistema SX90. Se han definido los parámetros de interfaz y las propiedades de la ubicación física relevantes.
Contexto
Cualquier información de un datagrama, por ejemplo la profundidad actual, se puede proporcionar en diferentes datagramas desde varios sensores. Por varios motivos (condiciones ambientales, instalación, configuración, precisión, etc.), los valores numéricos proporcionados pueden variar de un sensor a otro.
Se proporcionan varios sensores en la página Configuración del sensor, uno para cada tipo de información. Seleccione el sensor que desea configurar en la lista Sensor. Para cada tipo, se puede definir un sensor de prioridad reorganizando los datagramas en una lista. También puede definir valores manuales en caso de que un sensor esté inservible, o sin instalar.
El sistema SX90 se puede comunicar con varios tipos de sensores diferentes. En la página Instalación del sensor se define desde qué sensores externos importará información el sistema SX90. También debe decidir los formatos de datagrama que serán aceptados.
Nota
Cuando trabaje en el cuadro de diálogo Instalación, debe seleccionar siempre Aplicar para guardar los cambios realizados en una página. Debe hacer esto antes de continuar trabajando en otra página diferente.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Instalación, seleccione Configuración del sensor.
Observe que se abre la página Configuración del sensor.
4 Seleccione el sensor que desea configurar en la lista Sensor.
5 Si desea utilizar la prioridad del datagrama incorporada, seleccione Auto.
• Con la opción Auto habilitada, se utiliza la lista de prioridad. Se importa la información del sensor en la parte superior de la lista. Si el sensor no proporciona información después de 20 segundos, se utilizarán los datos del siguiente sensor.
• Con la opción Auto deshabilitada, no se utiliza la lista de prioridad. Se importa la información del sensor en la parte superior de la lista. El resto de sensores se ignoran.
6 Si desea controlar la prioridad de datagrama manualmente, no seleccione Auto.
Para cambiar la prioridad de un datagrama dado, selecciónelo y cambie su ubicación en la lista utilizando los botones de flecha.
7 De ser relevante, añada un valor manual para la entrada del sensor.
8 En la parte inferior del cuadro de diálogo, seleccione Aplicar para guardar los ajustes.
9 Repita para cada una de las interfaces con el sensor que desea establecer.
10 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Temas relacionados
Resumen de la puesta en marcha
Configurar los interfaces a dispositivos periféricos


Configurar la entrada de una unidad de referencia del movimiento (MRU)
La información de una unidad de referencia del movimiento (MRU) (normalmente cabeceo, balanceo y alteada) se puede importar al sistema SX90 para aumentar la precisión de los datos del eco. El sistema SX90 se suministra con un sensor de movimiento integrado. Está situado dentro de la Unidad de Control Motor. Para mejorar la precisión operativa, se puede utilizar una unidad de referencia del movimiento (MRU) externa. Esta tarea solo es aplicable si está utilizando una unidad de referencia del movimiento externa en el sistema SX90.
Requisitos previos
Este procedimiento asume que:
• Tiene un puerto de interfaz libre en la Unidad Procesadora.
• Está familiarizado con NMEA y otros formatos de datagrama relevantes.
• Conoce cómo configurar los parámetros para la comunicación con la red local y serie (LAN).
• El puerto interfaz se configura con los parámetros de comunicación correctos.
• El sistema SX90 está encendido y funciona de forma normal.
• El nuevo sensor se conecta físicamente al sistema SX90 utilizando un cable serie o de red. Está encendido y operando de forma normal.
No se requieren herramientas ni instrumentación.
Contexto
Una unidad de referencia del movimiento (MRU) mide los movimientos de cabeceo y balanceo del barco en el agua. La información proporcionada por el sensor de movimiento la utiliza el sistema SX90 para estabilizar los haces y la presentación del eco.
Nota
Esta tarea solo es aplicable si está utilizando una unidad de referencia del movimiento externa en el sistema SX90.
Procedimiento
1 Conecte el sistema del sensor de movimiento a un puerto de comunicación disponible en la Unidad Procesadora.
Esto se describe en el capítulo Cableado e interconexiones. Observe los requisitos relacionados con los cables. Asegúrese de que la longitud total de los cables de la línea serie no excede los 50 metros. Si se necesita un cable más largo, puede que sea necesario el uso de amplificadores. Si la Unidad Procesadora no está equipada con un conector de línea serie adecuado, utilice un conversor USB a serie. En el mercado se encuentran diferentes tipos.
2 Abra el menú Configurar.
3 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
Nota
Si desea utilizar una línea serie para la interfaz con el sensor de movimiento, y no hay puertos COM disponibles, primero deberá liberar un puerto en la página Configuración E/S. Si elige un puerto serie COM para la interfaz con el sensor de movimiento, asegúrese de que en la página Configuración E/S no se da otro uso a ese mismo puerto COM.
4 Libere un puerto serie (COM) inactivo.
a En la parte izquierda del cuadro de diálogo Instalación, seleccione Configuración E/S.
b Observe que los puertos de interfaz serie y de red disponibles en la Unidad Procesadora aparecen en una lista.
c Si hay un puerto COM libre, selecciónelo y luego seleccione Eliminar para eliminarlo de la lista.
d En la parte inferior de la página, seleccione Aplicar para guardar los ajustes.
e Cierre la ventana de diálogo Instalación.
f Reinicie el sistema SX90.
Reiniciar permite a la Unidad Procesadora "liberar" el puerto.
g Cuando se inicie el sistema SX90, vaya a la página de la Unidad de Referencia del movimiento para poner el puerto de comunicación en funcionamiento.
5 En la parte izquierda del cuadro de diálogo Instalación, seleccione Unidad de Referencia del Movimiento .
6 Configure la interfaz.
a Seleccione el puerto Ethernet o puerto serie que desea utilizar.
b Seleccione el protocolo (sentencia de datagrama) que desea utilizar.
c Si está usando una línea serie, defina la velocidad de baudios.
7 En la parte inferior del cuadro de diálogo, seleccione Aplicar para guardar los ajustes.
8 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Temas relacionados
Resumen de la puesta en marcha
Configurar los interfaces a dispositivos periféricos


Comprobar la funcionalidad operativa del sistema SX90
Temas
Comprobar la funcionalidad de subida y bajada del transductor
Medir el ruido BITE en modo Pasivo con el transductor conectado a la Unidad Transceptora
Verificar la operativa del sistema SX90 mediante la funcionalidad BITE
Comprobar la operativa del sistema SX90 mediante la funcionalidad Element BITE (BITE Elemento)
Hacer una curva ruido/velocidad para determinar el ruido del barco


Comprobar la funcionalidad de subida y bajada del transductor
La unidad de casco proporcionada con el sistema SX90 está diseñada para bajar el transductor por debajo del casco del barco cuando se utilice el sistema SX90. Se trata de una funcionalidad principal del sistema SX90. Es muy importante comprobar la funcionalidad de subida/bajada antes del uso operativo del sistema SX90.
Para probar la funcionalidad de subida y bajada de la unidad de casco, se deben realizar dos tareas simultáneamente. Se necesitan dos personas.
• Debe haber una persona en el puente para operar el sistema SX90.
• Una persona se debe quedar en la sala del sonar para comprobar que la Unidad Transceptora arranca y que la unidad de casco funciona adecuadamente.
Algunos pasos en ambos procedimientos especifican su localización.
• Los pasos marcados con [Sala del sonar] se realizan en la sala del sonar.
• Los pasos marcados con [Puente] se realizan en el puente.
Nota
Debe haber una comunicación oral adecuada entre el puente y la sala del sonar. En caso de problemas o fallos en el funcionamiento:
1 Localice el Interruptor Protector del Motor (S301).
2 Ponga el interruptor en posición OFF.
Temas
Comprobar la funcionalidad de subida y bajada del transductor - Pasos para el puente
Comprobar la funcionalidad de subida y bajada del transductor - Pasos para la sala del sonar


Comprobar la funcionalidad de subida y bajada del transductor - Pasos para el puente
La unidad de casco proporcionada con el sistema SX90 está diseñada para bajar el transductor por debajo del casco del barco cuando se utilice el sistema SX90. Se trata de una funcionalidad principal del sistema SX90. Es muy importante comprobar la funcionalidad de subida/bajada antes del uso operativo del sistema SX90. Para probar la funcionalidad de subida y bajada de la unidad de casco, se deben realizar dos tareas simultáneamente. Estas tareas se realizan en el puente.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual. El sistema SX90 está encendido y funciona de forma normal. No se requieren herramientas ni instrumentación.
Contexto
Algunos pasos en ambos procedimientos especifican su localización. Los pasos marcados con [Sala del sonar] se realizan en la sala del sonar.
Procedimiento
1 Asegúrese de que hay suficiente agua bajo el casco antes de descender el transductor.
2 [Sala del sonar] Localice el Interruptor Protector del Motor (S301). Ponga el interruptor en posición ON.
3 [Sala del sonar] Localice el Interruptor de Subida/Bajada (S302). Ponga el interruptor en posición REMOTE.
4 Baje el transductor a su posición intermedia.
a En el Panel Operativo, pulse Middle.
Para indicar que el transductor está en movimiento, la luz del botón Middle parpadea y suena una señal auditiva. Cuando se alcanza la posición media, la luz se queda fija encendida y la señal auditiva se detiene.
b [Sala del sonar] Cuando el eje del transductor se detenga, asegúrese de que lo hace en la posición intermedia correcta.
5 Baje el transductor a su posición más baja.
a En el Panel Operativo, pulse Down.
Para indicar que el transductor está en movimiento, la luz del botón Down parpadea y suena una señal auditiva. Cuando se alcanza la posición del fondo, la luz se queda fija encendida y la señal auditiva se detiene.
b [Sala del sonar] Cuando el eje del transductor pare, compruebe que ha alcanzado la posición más baja correcta.
6 Eleve el transductor a su posición intermedia.
a En el Panel Operativo, pulse Middle.
b [Sala del sonar] Cuando el eje del transductor se detenga, asegúrese de que lo hace en la posición intermedia correcta.
7 Eleve el transductor a su posición más alta.
a En el Panel Operativo, pulse Up.
Para indicar que el transductor está en movimiento, la luz del botón Up parpadea y suena una señal auditiva. Cuando se alcanza la posición superior, la luz se queda fija encendida y la señal auditiva se detiene.
b [Sala del sonar] Cuando el eje del transductor pare, compruebe que ha alcanzado la posición más alta correcta.
8 Baje el transductor a su posición más baja.
a En el Panel Operativo, pulse Down.
b [Sala del sonar] Cuando el eje del transductor pare, compruebe que ha alcanzado la posición más baja correcta.
9 Eleve el transductor a su posición más alta.
a En el Panel Operativo, pulse Up.
b [Sala del sonar] Cuando el eje del transductor pare, compruebe que ha alcanzado la posición más alta correcta.
10 Informe a la sala del sonar para realizar el siguiente paso.
11 [Sala del sonar] Localice el Interruptor de Subida/Bajada (S302). Ponga el interruptor en posición STOP.
12 Apague el sistema SX90.
Si el transductor está bajado al apagar el sistema SX90, este se retrae automáticamente a su posición más alta. El Unidad Transceptora está apagado. El programa del sistema SX90 se cierra.
13 Informe a la sala del sonar de que la prueba ha finalizado.
Resultado
Requisitos | Resultados
La funcionalidad de subida y bajada (vista desde el puente) está operativa. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Comprobar la funcionalidad operativa del sistema SX90


Comprobar la funcionalidad de subida y bajada del transductor - Pasos para la sala del sonar
La unidad de casco proporcionada con el sistema SX90 está diseñada para bajar el transductor por debajo del casco del barco cuando se utilice el sistema SX90. Se trata de una funcionalidad principal del sistema SX90. Es muy importante comprobar la funcionalidad de subida/bajada antes del uso operativo del sistema SX90. Para probar la funcionalidad de subida y bajada de la unidad de casco, se deben realizar dos tareas simultáneamente. Estas tareas se realizan en la sala del sonar.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual. El sistema SX90 está encendido y funciona de forma normal. No se requieren herramientas ni instrumentación.
Contexto
Algunos pasos en ambos procedimientos especifican su localización. Los pasos marcados con [Puente] se realizan en el puente.
Nota
En caso de problemas o fallos en el funcionamiento:
1 Localice el Interruptor Protector del Motor (S301).
2 Ponga el interruptor en posición OFF.
ADVERTENCIA
Se utiliza alta tensión. Este equipo debe ser manejado solo por personal cualificado familiarizado con equipos de alta tensión y los peligros potenciales que conllevan. No observar estas precauciones podría resultar en daños personales.
Procedimiento
1 [Puente] Asegúrese de que hay suficiente agua bajo el casco antes de descender el transductor.
2 Localice el Interruptor Protector del Motor (S301). Ponga el interruptor en posición ON.
3 Localice el Interruptor de Subida/Bajada (S302). Ponga el interruptor en posición REMOTE.
4 [Puente] Baje el transductor a su posición intermedia.
Cuando el eje del transductor se detenga, asegúrese de que lo hace en la posición intermedia correcta.
5 [Puente] Baje el transductor a su posición más baja.
Cuando el eje del transductor pare, compruebe que ha alcanzado la posición más baja correcta.
6 [Puente] Eleve el transductor a su posición intermedia.
Cuando el eje del transductor se detenga, asegúrese de que lo hace en la posición intermedia correcta.
7 [Puente] Eleve el transductor a su posición más alta.
Cuando el eje del transductor pare, compruebe que ha alcanzado la posición más alta correcta.
8 [Puente] Baje el transductor a su posición más baja.
Cuando el eje del transductor pare, compruebe que ha alcanzado la posición más baja correcta.
9 [Puente] Eleve el transductor a su posición más alta.
Cuando el eje del transductor pare, compruebe que ha alcanzado la posición más alta correcta.
10 [Puente] Informe a la sala del sonar para realizar el siguiente paso.
11 Localice el Interruptor de Subida/Bajada (S302). Ponga el interruptor en posición STOP.
12 [Puente] Apague el sistema SX90.
13 [Puente] Informe a la sala del sonar de que la prueba ha finalizado.
Resultado
Requisitos | Resultados
La funcionalidad de subida y bajada (vista desde la sala del sonar) está operativa. |
El transductor baja y sube sin problemas ni obstáculos. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Comprobar la funcionalidad operativa del sistema SX90


Medir el ruido BITE en modo Pasivo con el transductor conectado a la Unidad Transceptora
El ruido bajo es un factor clave para unas mediciones fiables y de alta calidad. El rendimiento del sistema SX90 siempre estará limitado por las diferentes fuentes de ruido. Un alto nivel de ruido enmascarará los ecos haciendo que sea muy difícil leerlos e interpretarlos. El ruido se mide mientras el sistema SX90 opera en modo Pasivo con la transmisión de pulsos desactivada.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual. El barco está en el mar. El sistema SX90 está encendido y funciona de forma normal. No se requieren herramientas ni instrumentación. Para poder realizar esta prueba el barco debe ser "silencioso".
• El agua tendrá la mayor profundidad posible. La profundidad mínima recomendada es de 100 metros.
• No debe haber otros barcos en la cercanía.
• El barco deberá estar inmóvil en el agua.
• Se debe apagar toda la maquinaria que sea posible. Es especialmente imporante que se apaguen los motores eléctricos así como los sistemas de refrigeración y las bombas hidráulicas que puedan causar ruido eléctrico.
• Para evitar interferencias, se deben apagar todos los instrumentos hidroacústicos.
Esta prueba debe ser considerada como indicativa. Con el barco en puerto las condiciones ambientales no son satisfactorias. En las aguas someras del puerto, el ruido procedente de otros barcos, empleados portuarios o la diferente maquinaria pueden hacer que los resultados no sean fiables. Si realiza esta prueba en un puerto muy ocupado o con fuentes de ruido cercanas, los receptores detectarán todo el ruido en aguas cercanas.
Contexto
Esta tarea permite comprobar las condiciones de ruido. Para medir el nivel de ruido, observe el valor presentado en la página Noise (Ruido) en el cuadro de diálogo BITE.
Nota
Sin las fuentes de ruido externo, el nivel no debería superar los xx dB. Si este nivel se supera en cualquier dirección, deberá localizar la(s) fuente(s) de ruido. Si el ruido se origina en su propio barco, recomendamos encarecidamente que se tomen las acciones relevantes para reducir el ruido, incrementando así el rendimiento del sistema SX90.
Procedimiento
1 Asegúrese de que hay suficiente agua bajo el casco antes de descender el transductor.
2 Baje el transductor a su posición más baja.
3 Seleccione los ajustes predeterminados.
a En el menú Principal seleccione Ajustes de Usuario.
b Observe la lista Ajustes de Fábrica.
c Seleccione el ajuste que desea utilizar.
d Seleccione Activar Ajuste Seleccionado.
e Seleccione OK para aplicar los cambios y cierre el cuadro de diálogo Ajustes de Usuario.
4 Realice los siguientes preparativos.
a En el menú Principal:
• Establezca el Alcance a 1500 m.
b Abra el menú Operativa.
• Configure la TX Power (potencia TX) como Off.
c Abra el menú Activo.
1 Establezca Pulse Type (Tipo de pulso) en CW Medium (CW Medio).
2 Establezca Frecuencia en 20 kHz.
3 Establezca Vertical TX Sector (Sector TX Vertical) en Narrow (Estrecho).
4 Establezca Noise Filter (Filtro Ruido) en Off (Apagado).
5 Establezca Bottom Filter Threshold (Umbral Filtro Fondo) en Off (Apagado).
d Abra el menú Configurar.
• Seleccione BITE para abrir el cuadro de diálogo BITE (Equipo de Prueba Incorporado).
5 Seleccione Noise (Ruido) para abrir la página.
6 Seleccione Start Noise Measurements (Iniciar Mediciones Ruido).
a Observe la curva de ruido.
b Lea los valores máximo y promedio de ruido.
c Repita para las frecuencias seleccionadas.
d Registre las frecuencias y los valores medidos en la tabla de resultados.
7 Eleve el transductor de vuelta a su posición más alta.
Resultado
Por cada frecuencia de transmisión (en kHz), anote los niveles del ruido medido (en dB).
Frecuencia | Máximo | Promedio
20 kHz |  |
26 kHz |  |
30 kHz |  |
Temas relacionados
Resumen de la puesta en marcha
Comprobar la funcionalidad operativa del sistema SX90


Verificar la operativa del sistema SX90 mediante la funcionalidad BITE
El propósito del cuadro de diálogo BITE (Equipo de Prueba Incorporado) es permitir el análisis y comprobación en línea de los componentes de hardware del sistema SX90.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual.
• El sistema SX90 está encendido y funciona de forma normal.
• El sistema SX90 está en modo Normal, pero la Potencia TX está Apagada para evitar la transmisión.
• El transductor está retraído en su posición más alta.
• El barco está atracado o en el mar.
No se requieren herramientas ni instrumentación.
Precaución
Nunca se debe poner el sistema SX90 a "transmitir" a menos que los transductor estén sumergidos en el agua. El transductor se puede estropear si transmite en el aire.
Para poder completar la prueba en las mejores condiciones posibles, el barco debe ser "silencioso".
• El agua tendrá la mayor profundidad posible. La profundidad mínima recomendada es de 100 metros.
• No debe haber otros barcos en la cercanía.
• El barco deberá estar inmóvil en el agua.
• Se debe apagar toda la maquinaria que sea posible. Es especialmente imporante que se apaguen los motores eléctricos así como los sistemas de refrigeración y las bombas hidráulicas que puedan causar ruido eléctrico.
• Para evitar interferencias, se deben apagar todos los instrumentos hidroacústicos.
Contexto
Mediante la funcionalidad BITE (Equipo de Prueba Incorporado), se puede determinar fácilmente si el hardware del sistema SX90 está operativo. Y lo más importante, puede asegurarse de que todos los canales de los transceptores y los elementos del transductor funcionan. Para abrir las diferentes páginas que hay en el cuadro de diálogo BITE (Equipo de Prueba Incorporado), utilice los "botones" grandes de la izquierda. Cada botón proporciona un pequeño indicador codificado por colores.
• Sin indicador: El estado es correcto. No es necesario realizar ninguna acción.
• Yellow: Se trata de una advertencia. Se recomienda realizar una investigación pormenorizada.
• Red: Se trata de una alarma. Se requiere realizar una investigación pormenorizada.
• Blue: Un dispositivo monitorizado por el sistema BITE está desactivado.
• Grey: No hay información disponible.
Nota
El cuadro de diálogo y la funcionalidad BITE (Equipo de Prueba Incorporado) se proporciona para la supervisión de rendimiento. La funcionalidad no es necesaria para el uso normal del sistema SX90. El cuadro de diálogo BITE no permite cambiar ninguno de los parámetros operativos.
Procedimiento
1 Asegúrese de que hay suficiente agua bajo el casco antes de descender el transductor.
2 Baje el transductor a su posición más baja.
3 Seleccione los ajustes predeterminados.
a En el menú Principal seleccione Ajustes de Usuario.
b Observe la lista Ajustes de Fábrica.
c Seleccione el ajuste que desea utilizar.
d Seleccione Activar Ajuste Seleccionado.
e Seleccione OK para aplicar los cambios y cierre el cuadro de diálogo Ajustes de Usuario.
4 Realice los siguientes preparativos.
a En el menú Principal:
• Establezca el Alcance a 1500 m.
b Abra el menú Operativa.
• Configure la TX Power (potencia TX) como Off.
c Abra el menú Activo.
1 Establezca Pulse Type (Tipo de pulso) en CW Medium (CW Medio).
2 Establezca Frecuencia en 20 kHz.
3 Establezca Vertical TX Sector (Sector TX Vertical) en Narrow (Estrecho).
4 Establezca Noise Filter (Filtro Ruido) en Off (Apagado).
5 Establezca Bottom Filter Threshold (Umbral Filtro Fondo) en Off (Apagado).
d Abra el menú Configurar.
• Seleccione BITE para abrir el cuadro de diálogo BITE (Equipo de Prueba Incorporado).
5 Seleccione Transceiver (Transceptor) para abrir la página.
Esta página proporciona una presentación gráfica de las 8 placas transceptoras. La presentación refleja su ubicación física en la Unidad Transceptora. Solo se proporciona información estática. Los parámetros Board Information (Información de la placa) ofrecen información clave acerca de la alimentación de la placa transceptora seleccionada, así como de las condiciones ambientales.
6 Asegúrese de que las 8 placas transceptoras están completamente operativas.
7 Seleccione Transductor para abrir la página.
La página Transducer (Transductor) presenta todos los elementos utilizados en el transductor SX90. La presentación trata de organizar los elementos de la misma manera que en el transductor físico. Las placas transceptoras se muestran como "botones". Seleccione una placa transceptora para destacar los elementos conectados físicamente a la placa.
8 Seleccione Reception Test (Prueba de recepción) para comenzar un test automático a cada uno de los elementos individuales del transductor.
La prueba de recepción comprueba la validez de cada elemento individual en su transductor SX90 y devuelve su estado con una sencilla escala de colores.
• Green: El elemento del transductor está completamente operativo.
• Red: El elemento del transductor ofrece menor rendimiento.
• Black: El elemento del transductor no funciona (está "inactivo").
Para más información, observe la herramienta proporcionada para el rectángulo de cada elemento.
9 Compruebe que el número de elementos inservibles ("inactivos") no afectará al rendimiento del sistema SX90
Se acepta un pequeño número de elementos del transductor inservibles, incluso para el uso operativo. A esto se le conoce como "degradación gradual".
El sistema SX90 opera con 256 canales individuales manejados por 8 placas transceptoras. Si un canal falla durante la operativa normal, es probable que no lo detecte. Incluso si fallan varios canales, puede que tampoco lo vea.
La detección de un canal fallido depende de la localización física del correspondiente elemento del transductor . Si los canales fallidos están juntos en la cara de la unidad transductor, puede que la presentación en pantalla del producto SX90 muestre algún defecto visual. En caso de estar dispersos será más complicado ver el defecto visual. En todos los casos los ecos procedentes de los canales cercanos provocan una interpolación que restaura gran parte de la presentación dañada.
Las acciones que se deban tomar en caso de fallar canales individuales dependerán del impacto operativo, el rendimiento general del sistema SX90 y una evaluación de gastos/beneficios. El factor más importante en la evaluación de gastos/beneficios es considerar si debe reemplazar toda la unidad transductor o solo una placa de transceptor. Si ha fallado más de un 3% de los elementos del transducotr, recomendamos que consulte con su distribuidor.
Nota
Para seguir analizando esta cuestión, utilice la funcionalidad proporcionada por el cuadro de diálogo Element BITE (BITE Elemento) (BITE: Equipo de Prueba Incorporado).
10 Si el resultado de la prueba de recepción muestra una cantidad de elementos del transductor defectuosos o con un rendimiento reducido, repita la prueba.
Con el barco en puerto las condiciones ambientales no son satisfactorias. En las aguas someras del puerto, el ruido procedente de otros barcos, empleados portuarios o la diferente maquinaria pueden hacer que los resultados no sean fiables. Si realiza esta prueba en un puerto muy ocupado o con fuentes de ruido cercanas, los receptores detectarán todo el ruido en aguas cercanas. El ruido excesivo o las interferencias pueden confundirse con defectos físicos.
Puede que tenga que repetir la prueba varias veces y, de ser necesario, implementar un "barco silencioso" para mejorar las condiciones.
11 Acabe la prueba.
a Cierre el cuadro de diálogo BITE (Equipo de Prueba Incorporado).
b Configure la TX Power (potencia TX) como Off.
c Establezca Operativa en Inactive (Inactivo).
d Eleve el transductor de vuelta a su posición más alta.
Resultado
Requisitos | Resultados
El número máximo de elementos inservibles es 3. |
Fecha y firma:
Requisitos posteriores
En caso de que el nivel de ruido sea mayor que el especificado, deberá averiguar el porqué.
• Compruebe la toma a masa de la unidad Unidad Transceptora.
• Compruebe que otros equipos o maquinaria eléctrica a bordo (sistemas de refrigeración, bombas hidráulicas, motores eléctricos, etc) no están afectando en la lectura del ruido. Apague toda la maquinaria que sea posible, especialmente los motores eléctricos.
• Compruebe si interfieren otros sistemas hidroacústicos.
• Compruebe el ruido ambiental, como otros barcos cercanos o animales.
Temas relacionados
Resumen de la puesta en marcha
Comprobar la funcionalidad operativa del sistema SX90


Comprobar la operativa del sistema SX90 mediante la funcionalidad Element BITE (BITE Elemento)
El propósito del cuadro de diálogo Element BITE (BITE Elemento) (BITE: Equipo de Prueba Incorporado) es permitir el análisis y comprobación en línea de los elementos individuales del transductor. Permite ver si los elementos del transductor están operativos durante la transmisión y recepción. La página B-Scan permite monitorizar la serie temporal de datos que se recibe de cada elemento del transductor del sistema SX90. Tanto el inicio de la muestra como el número de muestras que se mostrarán son ajustables.
Requisitos previos
El sistema SX90 se instala según lo especificado en este manual.
• El sistema SX90 está encendido y funciona de forma normal.
• El sistema SX90 está en modo Normal, pero la Potencia TX está Apagada para evitar la transmisión.
• El transductor está retraído en su posición más alta.
• El barco está atracado o en el mar.
No se requieren herramientas ni instrumentación.
Precaución
Nunca se debe poner el sistema SX90 a "transmitir" a menos que los transductor estén sumergidos en el agua. El transductor se puede estropear si transmite en el aire.
Contexto
Mediante la funcionalidad Element BITE (BITE Elemento) (BITE: Equipo de Prueba Incorporado), se puede determinar fácilmente si el hardware del sistema SX90 está operativo. Se encuentran las siguientes páginas.
• Matriz
La página Matrix (Matriz) permite monitorizar los valores promedio de señal o las fases de señal de cada uno de los canales y elementos del transductor en el sistema SX90. La presentación se dispone en una matriz correspondiente a la ubicación de cada elemento en el transductor.
• B-Scan
La página B-Scan permite monitorizar la serie temporal de datos que se recibe de cada elemento del transductor del sistema SX90. Tanto el inicio de la muestra como el número de muestras que se mostrarán son ajustables.
Al mover el cursor sobre la presentación B-Scan de los canales del transceptor del sistema SX90, cada elemento del transductor se identifica claramente como un rectángulo vertical largo de color. Si coloca el cursor sobre uno de estos rectángulos B-Scan, una pequeña herramienta amarilla identificará la información clave.
– La identificación del elemento del transductor
– La identificación de la placa transceptora
– La muestra actual en observación
– El valor del eco medido (en dB)
Procedimiento
1 Asegúrese de que hay suficiente agua bajo el casco antes de descender el transductor.
2 Baje el transductor a su posición más baja.
3 Seleccione los ajustes predeterminados.
a En el menú Principal seleccione Ajustes de Usuario.
b Observe la lista Ajustes de Fábrica.
c Seleccione el ajuste que desea utilizar.
d Seleccione Activar Ajuste Seleccionado.
e Seleccione OK para aplicar los cambios y cierre el cuadro de diálogo Ajustes de Usuario.
4 Realice los siguientes preparativos.
a En el menú Principal:
• Establezca el Alcance a 1500 m.
b Abra el menú Operativa.
• Configure la TX Power (potencia TX) como Off.
c Abra el menú Activo.
1 Establezca Pulse Type (Tipo de pulso) en CW Medium (CW Medio).
2 Establezca Frecuencia en 20 kHz.
3 Establezca Vertical TX Sector (Sector TX Vertical) en Narrow (Estrecho).
4 Establezca Noise Filter (Filtro Ruido) en Off (Apagado).
5 Establezca Bottom Filter Threshold (Umbral Filtro Fondo) en Off (Apagado).
d Abra el menú Configurar.
• Seleccione BITE para abrir el cuadro de diálogo BITE (Equipo de Prueba Incorporado).
5 Seleccione Processor (Procesador) para abrir la página.
6 Abra el cuadro de diálogo Element BITE (BITE Elemento) (BITE: Equipo de Prueba Incorporado).
a Seleccione Element BITE (BITE Elemento) (BITE: Equipo de Prueba Incorporado) para abrir el cuadro de diálogo.
b Seleccione la pestaña B-Scan para abrir la página.
c Seleccione Element amplitude (Amplitud elemento).
7 Pruebe el rendimiento del receptor.
a Establezca Start sample (Inicio de la muestra) a 5000.
b Establezca Sample range (Alcance de la muestra) a 10000.
c Observe el patrón en la presentación B-Scan y compárelo con el ejemplo facilitado.

Esta captura de pantalla muestra el patrón del B-Scan al realizar la comprobación del receptor en el alcance cercano.
Para detectar elementos del transductor y/o placas transceptoras sin servicio, debe comparar los rectángulos. Cuando el sistema SX90 opere en el puerto, los colores serán menos homogéneos a causa del ruido ambiental y la poca profundidad. Durante la operativa normal en el mar los colores serán homogéneos.
• Si uno de los elementos está "inactivo" (no transmite ni recibe), el rectángulo se distingue fácilmente gracias al color negro.
• Si uno de los elementos recibe, pero no transmite, por lo general el rectángulo presentará tonos de azul más claros.
• Si una placa transceptora está "inactiva" (no transmite ni recibe), todos los elementos del transductor conectados a la placa se localizarán fácilmente, ya que serán de color negro.
8 Pruebe el rendimiento del transmisor.
a Configure Tx Power (Potencia Tx) en Maximum (Máxima).
b Establezca Start sample (Inicio de la muestra) a 50
c Establezca Sample range (Alcance de la muestra) a 2000
d Observe el patrón en la presentación B-Scan y compárelo con el ejemplo facilitado.

Esta captura de pantalla muestra el patrón del B-Scan al realizar la comprobación del transmisor. Se puede ver claramente el pulso transmitido.
9 Compruebe la presencia de elementos débiles en la muestra de la transmisión.
En caso de detectarse elementos débiles, anótelos en la tabla de resultados.
10 Compruebe la presencia de líneas negras en las muestras de transmisión y recepción.
Una línea negra puede indicar un elemento sin servicio. En caso de detectarse este tipo de elementos, anótelos en la tabla de resultados.
11 Acabe la prueba.
a Cierre el cuadro de diálogo Element BITE (BITE Elemento) (BITE: Equipo de Prueba Incorporado).
b Cierre el cuadro de diálogo BITE (Equipo de Prueba Incorporado).
c Configure la TX Power (potencia TX) como Off.
d Establezca Operativa en Inactive (Inactivo).
e Eleve el transductor de vuelta a su posición más alta.
Resultado
Requisitos | Resultados
La información presentada por la página B-Scan comprueba que el sistema SX90 está completamente operativo. |
Todos los elementos están operativos tanto en la transmisión como la recepción. El número máximo de elementos inservibles es 3. |
Elementos débiles:
Elementos inservibles:
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Comprobar la funcionalidad operativa del sistema SX90


Hacer una curva ruido/velocidad para determinar el ruido del barco
El rendimiento del sistema SX90 siempre estará limitado por las diferentes fuentes de ruido. Las condiciones ambientales y del mar para las mediciones del ruido serán las mismas de la prueba.
Requisitos previos
El sistema SX90 está encendido y funciona de forma normal. El barco está en el mar. La profundidad mínima recomendada es de 100 metros.
Si el sistema SX90 se opera desde otro compartimento que no sea el puente, es necesario un canal de comunicación oral abierto y bidireccional con el puente.
Se necesitan los siguientes equipos:
• Ordenador personal
• Programa de hoja de cálculo
Para poder completar la prueba en las mejores condiciones posibles, el barco debe ser "silencioso".
• No debe haber otros barcos en la cercanía.
• Se debe apagar toda la maquinaria que sea posible. Es especialmente imporante que se apaguen los motores eléctricos así como los sistemas de refrigeración y las bombas hidráulicas que puedan causar ruido eléctrico.
• Para evitar interferencias, se deben apagar todos los instrumentos hidroacústicos.
Contexto
Para medir el ruido, se debe registrar el valor del ruido usando la funcionalidad dedicada en el cuadro de diálogo BITE. Puesto que el ruido variará con cada pulso, deberá realizar cinco mediciones por cada velocidad del barco y luego calcular el ruido promedio.
Consejo
Si guarda todos los datos brutos durante las pruebas de ruido, podrá repetir posteriormente la prueba usando el archivo de reproducción. Podrá por ejemplo usar más de 5 ejemplos de ruido para cada velocidad para obtener una curva más precisa.
Siempre es mejor realizar la curva de ruido/velocidad en condiciones reales. Esto significa que todos los sistemas relevantes para barcos deberán usarse de forma normal. No obstante, si experimenta niveles de ruido anormalmente elevados, puede que desee repetir la prueba con los ajustes "barco silencioso". Para aislar las fuentes de ruido, encienda o apague cada sistema del barco para monitorizar cualquier cambio en el nivel de ruido.
Procedimiento
1 Asegúrese de que hay suficiente agua bajo el casco antes de descender el transductor.
2 Baje el transductor a su posición más baja.
3 De ser necesario, establezca una línea de comunicación separada con el puente para comprobar la velocidad del barco durante la prueba.
4 Realice los siguientes preparativos.
a En la parte inferior de la presentación del sistema SX90, seleccione un modo de presentación adecuado y active la vista Horizontal.
b Abra el menú Operativa.
• Configure la Operativa en Normal.
• Configure la TX Power (potencia TX) como Off.
c Abra el menú Activo.
• Seleccione Sin TVG.
• Establezca Ping-Ping Filter (Filtro pulso a pulso) en Off (Apagado).
• Establezca AGC (Control Automático de Ganancia) en Off.
• Establezca RCG (Ganancia de Control de Reverberación) a 0 (cero).
d Abra el menú Configurar.
e Seleccione BITE para abrir el cuadro de diálogo BITE (Equipo de Prueba Incorporado).
f Seleccione Noise (Ruido) para abrir la página.
5 Repita el siguiente ciclo para cada velocidad del barco:
a Solicite al puente que configure la velocidad.
b Cuando el puente informe que se ha llegado a la velocidad, seleccione Start Noise Measurements (Iniciar Mediciones Ruido).
c Si es posible, compruebe la velocidad del barco en la barra superior.
d Registre los valores en la tabla de resultados.
e Calcule el valor promedio del ruido y regístrelo en la tabla.
f Solicite al puente que configure la siguiente velocidad.
6 Cuando se hayan realizado todas las mediciones, introduzca los datos (velocidad y ruido) en una hoja de cálculo para crear la curva.
7 Eleve el transductor a su posición más alta.
Resultado
Velocidad/Ruido
Velocidad | Nivel de ruido | Media
0 |  |
2 |  |
4 |  |
6 |  |
8 |  |
10 |  |
12 |  |
14 |  |
16 |  |
18 |  |
20 |  |
Estado del mar: |
Profundidad del agua: |
Utilice la siguiente tabla para registrar los valores del ruido o escríbalos directamente en la hoja de cálculo.
Utilice el siguiente trazado para registrar los valores del ruido para la demora 0°. Si es necesario, haga copias adicionales o utilice la funcionalidad del programa de hoja de cálculo.
Requisitos | Resultados
Se crea una curva de ruido/velocidad. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Comprobar la funcionalidad operativa del sistema SX90


Comprobar las interfaces con dispositivos periféricos
Temas
Comprobar la comunicación con un sistema de navegación (GPS)
Comprobar la comunicación con la corredera
Comprobar la comunicación con la giroscópica
Comprobar la comunicación con la unidad de referencia del movimiento (MRU)


Comprobar la comunicación con un sistema de navegación (GPS)
Para que el sistema SX90 utilice y ofrezca una correcta información de navegación, se deben conectar uno o más sensores externos. Se prueba la comunicación con el sensor.
Requisitos previos
Este procedimiento asume que:
• El sensor está conectado al sistema SX90. Está encendido y operando de forma normal.
• El puerto interfaz se configura con los parámetros de comunicación correctos.
• Está familiarizado con NMEA y otros formatos de datagrama relevantes.
• Conoce cómo configurar los parámetros para la comunicación con la red local y serie (LAN).
• El barco está atracado o en el mar.
• Todos los dibujos del barco, informes de instalación y/o resultados de las mediciones relevantes están disponibles.
• El sistema SX90 está encendido y funciona de forma normal.
No se requieren herramientas ni instrumentación.
Contexto
Las propiedades de cada uno de los puertos de comunicación disponibles se definen en la página Configuración E/S. La página Instalación del sensor permite al sistema SX90 comunicarse con sensores y sistemas externos. Para asegurarse de que el sistema SX90 utiliza la información de los sensores "más fiables", utilice la página Configuración del sensor para definir las prioridades de los datagramas.
Los parámetros de comunicación definidos para NMEA 0183 son:
• Tasa de Baudios: 4800 b/s
• Bits de Datos: 8
• Paridad: Ninguno
• Bits de Parada: 1
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Instalación, seleccione Instalación del sensor.
a Seleccione el sensor relevante en la lista Sensores instalados.
b Asegúrese de que se utilizan los parámetros de instalación correctos para el sensor.
4 En la parte izquierda del cuadro de diálogo Instalación, seleccione Configuración del sensor.
a Seleccione el sensor relevante en la lista Sensor.
b Asegúrese de que se utilizan los parámetros correctos para la configuración del sensor.
5 Cierre el cuadro de diálogo Instalación sin realizar ningún cambio.
6 Observe la barra superior.
7 Asegúrese de que se muestra la información del sensor.
De ser necesario, active la lectura en el cuadro de diálogo Opciones de presentación.
8 Si es posible, utilice otro instrumento para comprobar que la información proporcionada por el sistema SX90 es correcta.
9 Rellene las tablas de resultados.
Resultado
Datagrama | Puerto | Tasa de baudios | ID emisor
Offset X | Offset Y | Offset Z
Requisitos | Resultados
Se proporcionan y muestran datos de la posición. |
Se registran los parámetros de comunicación relevantes. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Comprobar las interfaces con dispositivos periféricos


Comprobar la comunicación con la corredera
Para poder funcionar correctamente, el sistema SX90 requiere información procedente de una corredera. La velocidad del barco se muestra en la barra superior si se ha activado en el cuadro de diálogo Opciones de presentación. Se prueba la comunicación con el sensor.
Requisitos previos
Este procedimiento asume que:
• El sensor está conectado al sistema SX90. Está encendido y operando de forma normal.
• El puerto interfaz se configura con los parámetros de comunicación correctos.
• Está familiarizado con NMEA y otros formatos de datagrama relevantes.
• Conoce cómo configurar los parámetros para la comunicación con la red local y serie (LAN).
• El barco está atracado o en el mar.
• Todos los dibujos del barco, informes de instalación y/o resultados de las mediciones relevantes están disponibles.
• El sistema SX90 está encendido y funciona de forma normal.
No se requieren herramientas ni instrumentación.
Contexto
Nota
La información de la corredera es esencial para la operativa del sistema SX90. Sin la información procedente de una corredera, el sistema SX90 será incapaz de presentar la información de navegación correcta ni compensar los movimientos del barco. Esta falta de compensación impedirá que el sistema SX90 proporcione datos correctos del eco.
En muchos casos, ya hay un sensor adecuado instalado en el barco. También se puede utilizar un sistema de posicionamiento global (GPS) con un formato de salida compatible.
Las propiedades de cada uno de los puertos de comunicación disponibles se definen en la página Configuración E/S. La página Instalación del sensor permite al sistema SX90 comunicarse con sensores y sistemas externos. Para asegurarse de que el sistema SX90 utiliza la información de los sensores "más fiables", utilice la página Configuración del sensor para definir las prioridades de los datagramas.
Los parámetros de comunicación definidos para NMEA 0183 son:
• Tasa de Baudios: 4800 b/s
• Bits de Datos: 8
• Paridad: Ninguno
• Bits de Parada: 1
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Instalación, seleccione Instalación del sensor.
a Seleccione el sensor relevante en la lista Sensores instalados.
b Asegúrese de que se utilizan los parámetros de instalación correctos para el sensor.
4 En la parte izquierda del cuadro de diálogo Instalación, seleccione Configuración del sensor.
a Seleccione el sensor relevante en la lista Sensor.
b Asegúrese de que se utilizan los parámetros correctos para la configuración del sensor.
5 Cierre el cuadro de diálogo Instalación sin realizar ningún cambio.
6 Observe la barra superior.
7 Asegúrese de que se muestra la información del sensor.
De ser necesario, active la lectura en el cuadro de diálogo Opciones de presentación.
8 Si es posible, utilice otro instrumento para comprobar que la información proporcionada por el sistema SX90 es correcta.
9 Rellene las tablas de resultados.
Resultado
Datagrama | Puerto | Tasa de baudios | ID emisor
Requisitos | Resultados
Se proporcionan y muestran datos de la velocidad. |
Se registran los parámetros de comunicación relevantes. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Comprobar las interfaces con dispositivos periféricos


Comprobar la comunicación con la giroscópica
Para poder funcionar correctamente, el sistema SX90 requiere información procedente de una giroscópica. El rumbo actual se muestra en la barra superior si se ha activado en el cuadro de diálogo Opciones de presentación. Se prueba la comunicación con el sensor.
Requisitos previos
Este procedimiento asume que:
• El sensor está conectado al sistema SX90. Está encendido y operando de forma normal.
• El puerto interfaz se configura con los parámetros de comunicación correctos.
• Está familiarizado con NMEA y otros formatos de datagrama relevantes.
• Conoce cómo configurar los parámetros para la comunicación con la red local y serie (LAN).
• El barco está atracado o en el mar.
• Todos los dibujos del barco, informes de instalación y/o resultados de las mediciones relevantes están disponibles.
• El sistema SX90 está encendido y funciona de forma normal.
No se requieren herramientas ni instrumentación.
Contexto
Nota
La información de la giroscópica es esencial para la operativa del sistema SX90. Sin la información de una giroscópica, el sistema SX90 será incapaz de presentar datos de navegación correctos.Esta falta de compensación impedirá que el sistema SX90 proporcione datos correctos del eco.
En muchos casos, ya hay una giroscópica instalada en el barco. También se puede utilizar un sistema de posicionamiento global (GPS) con un formato de salida compatible.
Las propiedades de cada uno de los puertos de comunicación disponibles se definen en la página Configuración E/S. La página Instalación del sensor permite al sistema SX90 comunicarse con sensores y sistemas externos. Para asegurarse de que el sistema SX90 utiliza la información de los sensores "más fiables", utilice la página Configuración del sensor para definir las prioridades de los datagramas.
Los parámetros de comunicación definidos para NMEA 0183 son:
• Tasa de Baudios: 4800 b/s
• Bits de Datos: 8
• Paridad: Ninguno
• Bits de Parada: 1
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Instalación, seleccione Instalación del sensor.
a Seleccione el sensor relevante en la lista Sensores instalados.
b Asegúrese de que se utilizan los parámetros de instalación correctos para el sensor.
4 En la parte izquierda del cuadro de diálogo Instalación, seleccione Configuración del sensor.
a Seleccione el sensor relevante en la lista Sensor.
b Asegúrese de que se utilizan los parámetros correctos para la configuración del sensor.
5 Cierre el cuadro de diálogo Instalación sin realizar ningún cambio.
6 Observe la barra superior.
7 Asegúrese de que se muestra la información del sensor.
De ser necesario, active la lectura en el cuadro de diálogo Opciones de presentación.
8 Si es posible, utilice otro instrumento para comprobar que la información proporcionada por el sistema SX90 es correcta.
9 Rellene las tablas de resultados.
Resultado
Datagrama | Puerto | Tasa de baudios | ID emisor
Offset X | Offset Y | Offset Z
Requisitos | Resultados
Se proporcionan y muestran datos del rumbo. |
Se registran los parámetros de comunicación relevantes. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Comprobar las interfaces con dispositivos periféricos


Comprobar la comunicación con la unidad de referencia del movimiento (MRU)
La información de una unidad de referencia del movimiento (MRU) (normalmente cabeceo, balanceo y alteada) se puede importar al sistema SX90 para aumentar la precisión de los datos del eco. Se prueba la comunicación con el sensor.
Requisitos previos
Este procedimiento asume que:
• El sensor está conectado al sistema SX90. Está encendido y operando de forma normal.
• El puerto interfaz se configura con los parámetros de comunicación correctos.
• Está familiarizado con NMEA y otros formatos de datagrama relevantes.
• Conoce cómo configurar los parámetros para la comunicación con la red local y serie (LAN).
• El barco está atracado o en el mar.
• Todos los dibujos del barco, informes de instalación y/o resultados de las mediciones relevantes están disponibles.
• El sistema SX90 está encendido y funciona de forma normal.
No se requieren herramientas ni instrumentación.
Contexto
Una unidad de referencia del movimiento (MRU) mide los movimientos de cabeceo y balanceo del barco en el agua. La información proporcionada por el sensor de movimiento la utiliza el sistema SX90 para estabilizar los haces y la presentación del eco.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Instalación, seleccione Unidad de Referencia del Movimiento .
a Si se utiliza el sensor de movimiento en la Unidad de Control Motor en la unidad de casco, asegúrese de que se selecciona la opción LAN.
El sensor utiliza un puerto LAN (red de área local) en la Unidad Procesadora. Un mensaje en la página comprueba que está conectado a la aplicación beamformer del sistema SX90.
b Si utiliza una unidad de referencia del movimiento (MRU) externa, asegúrese de que hay un puerto COM seleccionado y que se proporcionan los parámetros correctos.
4 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione Installation Parameters (Parámetros de Instalación) para abrir la página.
a Abra la página MRU (Unidad de Referencia del Movimiento)
b Asegúrese de que los parámetros de instalación para el sensor de movimiento (offset y rotación) son correctos.
La ubicación física del sensor (offsets X, Y y Z) debe extraerse de los dibujos detallados del barco o de los informes suministrados por el personal que realizó la instalación. La información acerca de los ángulos de instalación se debe extraer de los informes proporcionados por el personal que hizo o midió dicha instalación.
5 Cierre el cuadro de diálogo Instalación sin realizar ningún cambio.
6 Observe la barra superior.
7 Asegúrese de que se muestra la información del sensor.
De ser necesario, active la lectura en el cuadro de diálogo Opciones de presentación.
Nota
Para leer los valores de compensación del movimiento, el sistema SX90 debe estar transmitiendo "pulsos".
8 Si es posible, utilice otro instrumento para comprobar que la información proporcionada por el sistema SX90 es correcta.
9 Rellene las tablas de resultados.
Resultado
Puerto | Tasa de baudios | Protocolo
Offset X | Offset Y | Offset Z
Rotación alrededor de X | Rotación alrededor de Y | Rotación alrededor de Z
Requisitos | Resultados
La compensación de movimiento está operativa. |
Se muestran los valores compensados. |
Fecha y firma:
Temas relacionados
Resumen de la puesta en marcha
Comprobar las interfaces con dispositivos periféricos


Comprobar los parámetros de instalación
Temas
Comprobar el origen y las dimensiones del barco
Comprobar los parámetros de instalación para el transductor
Comprobar los parámetros de instalación para la antena del sistema de posicionamiento global (GPS)
Comprobar los parámetros de instalación para la unidad de referencia del movimiento (MRU)


Comprobar el origen y las dimensiones del barco
La longitud y el ancho físicos del barco son parámetros importantes que se deben registrar en el software del sistema SX90.
Requisitos previos
Para la precisa ubicación de las dimensiones del barco, son necesarios dibujos detallados del barco. No se requieren herramientas ni instrumentación. El sistema SX90 está encendido y funciona de forma normal.
Contexto
Es una práctica común que el Origen del barco se sitúe en la misma posición que la unidad de referencia del movimiento (MRU). Minimizará los vectores cuando el barco esté en movimiento. Utilice los dibujos del barco para establecer los valores de offset entre la posición básica del Origen del Barco y la ubicación de la MRU.
Si no dispone de un sensor de movimiento, puede colocar el Origen del Barco en cualquier lugar de la embarcación. Sugerimos colocar el origen bajo el asiento del patrón en el puente. Todos los sensores tomarán esta posición como referencia. Cuando el sonar opere con alcances cortos, la presentación obtenida será más precisa.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione el pequeño triángulo blanco junto a Installation Parameters (Parámetros de Instalación).
Observe que se abre un menú con acceso a las páginas individuales.
4 Abra la página Ship (Barco).
5 Para cada parámetro, asegúrese de que el ajuste actual es correcto.
6 Registre la información en la tabla de resultados.
7 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Temas relacionados
Resumen de la puesta en marcha
Comprobar los parámetros de instalación


Comprobar los parámetros de instalación para el transductor
La información de unos cuantos sensores clave es vital para la precisión del sistema SX90. Para obtener la máxima precisión, se deben registrar las ubicaciones físicas de estos sensores -normalmente hacen referencia al Origen del Barco- en la configuración del sistema SX90.
Requisitos previos
Para una ubicación precisa del transductornecesitará los dibujos detallados del barco. No se requieren herramientas ni instrumentación. El sistema SX90 está encendido y funciona de forma normal.
Contexto
La ubicación física del transductor del sistema SX90 es importante para la precisión de los datos del sistema SX90. La ubicaciones de la antena del transductor y del Sistema de Posicionamiento Global (GPS) deben estar referenciadas a un Origen del Barco común.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione el pequeño triángulo blanco junto a Installation Parameters (Parámetros de Instalación).
Observe que se abre un menú con acceso a las páginas individuales.
4 Seleccione Transductor para abrir la página.
a Obtenga la información (del ángulo) del offset y la rotación del personal que ha instalado el transductor.
b Asegúrese de que se han insertado los valores offset correctos.
c Asegúrese de que se han insertado los ángulos de instalación correctos.
d Registre la información en la tabla de resultados.
5 Siga trabajando en el cuadro de diálogo Instalación, o seleccione Aceptar para cerrarlo.
Temas relacionados
Resumen de la puesta en marcha
Comprobar los parámetros de instalación


Comprobar los parámetros de instalación para la antena del sistema de posicionamiento global (GPS)
La información de unos cuantos sensores clave es vital para la precisión del sistema SX90. Para obtener la máxima precisión, se deben registrar las ubicaciones físicas de estos sensores -normalmente hacen referencia al Origen del Barco- en la configuración del sistema SX90. Para futuras referencias, se registran los valores offset para cada sensor.
Requisitos previos
Para una ubicación precisa del sistema de posicionamiento global (GPS) son necesarios los dibujos detallados del barco. No se requieren herramientas ni instrumentación. El sistema SX90 está encendido y funciona de forma normal.
Contexto
La ubicación física de la antena del sistema de posicionamiento global (GPS) relativa al transductor se requiere para permitir al sistema SX90 mostrar la información de navegación correcta en la presentación en pantalla del sistema SX90. La ubicaciones de la antena del transductor y del Sistema de Posicionamiento Global (GPS) deben estar referenciadas a un Origen del Barco común.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Instalación, seleccione Instalación del sensor.
4 Seleccione el sensor relevante en la lista Sensores instalados.
5 Asegúrese de que se han insertado los valores offset correctos.
6 Rellene la tabla de resultados.
Temas relacionados
Resumen de la puesta en marcha
Comprobar los parámetros de instalación


Comprobar los parámetros de instalación para la unidad de referencia del movimiento (MRU)
La ubicación física de la Unidad de Referencia del Movimiento (MRU) relativa al transductor se necesita para permitir al sistema SX90 ajustar los movimientos de cabeceo y balanceo de la manera más precisa posible.
Requisitos previos
Para una ubicación precisa de la unidad de referencia del movimiento (MRU) necesita los dibujos detallados del barco. La información acerca de los ángulos de instalación se debe recuperar de los informes proporcionados por el personal que instaló el equipo. Para una máxima precisión, recomendamos encarecidamente que utilice la información proporcionada por un levantamiento topográfico.
No se requieren herramientas ni instrumentación. El sistema SX90 está encendido y funciona de forma normal.
Contexto
La unidad de referencia del movimiento (MRU) mide los movimientos de cabeceo y balanceo del barco. Algunos sensores pueden medir también la alteada.
En la página MRU debe definir la ubicación física de la unidad de referencia del movimiento en relación al punto de referencia creado en la página Barco. La rotación alrededor de los ejes X, Y y Z se utiliza para compensar las desalineaciones durante la instalación física de la unidad de referencia del movimiento. Dichas desalineaciones tienen lugar si el sensor no se sitúa en paralelo a los planos horizontal y/o vertical del barco. La precisión requerida para los ángulos de rotación y offset depende de la precisión requerida para los datos del sistema SX90.
Procedimiento
1 Abra el menú Configurar.
2 En el menú Configurar, seleccione Instalación.
Observe que se abre el cuadro de diálogo Instalación. Este cuadro de diálogo contiene un número de páginas seleccionadas del menú en la parte izquierda.
3 En la parte izquierda del cuadro de diálogo Installation (Instalación), seleccione el pequeño triángulo blanco junto a Installation Parameters (Parámetros de Instalación).
Observe que se abre un menú con acceso a las páginas individuales.
4 Seleccione MRU para abrir la página.
a Extraiga la información del offset relevante de los dibujos del barco e inserte dichos valores.
b Obtenga la información de rotación relevante de la información suministrada por el personal a cargo de la instalación del sensor de movimiento.
c Asegúrese de que se han insertado los valores offset correctos.
d Asegúrese de que se han insertado los ángulos de instalación correctos.
e Registre la información en la tabla de resultados.
Nota
El Kongsberg Seapath®, así como otros sistemas GPS, permite definir la ubicación de la MRU en el sistema de posicionamiento. Si esto se hace, los valores offset de la MRU en el sistema SX90 se deben establecer a 0 (cero) para evitar una "compensación dual". Normalmente el sistema de posicionamiento no registra la información de rotación, por lo que debe definirse en el sistema SX90.
5 Seleccione Cancelar para cerrar el cuadro de diálogo sin realizar cambios.
Temas relacionados
Resumen de la puesta en marcha
Comprobar los parámetros de instalación


Hacer una copia de seguridad con la configuración del sistema SX90 y la instalación del software.
Temas
Acerca de la copia de seguridad y restauración del sistema SX90
Crear una imagen de la Unidad Procesadora en una unidad flash USB utilizando el programa Acronis True Image
Restaurar una imagen de la Unidad Procesadora desde una unidad flash USB utilizando el programa Acronis True Image
Crear una unidad flash USB de arranque utilizando el programa Acronis True Image


Acerca de la copia de seguridad y restauración del sistema SX90
Una vez que la configuración y comprobación del sistema SX90 han finalizado, es buena idea hacer una copia de seguridad de la información de configuración y la instalación de software. La copia de seguridad del software se realiza utilizando aplicaciones dedicadas y dispositivos de almacenamiento comerciales.
Nota
Aconsejamos crear una copia de seguridad propia una vez completada la instalación. La copia de seguridad incluirá el sistema operativo, el software del sistema SX90, así como los parámetros de interfaz que se hayan definido.
Una "imagen" de copia de seguridad es una funcionalidad muy útil. Permite crear y guardar una copia completa de todos los archivos que hay en el disco duro de la Unidad Procesadora. Cuando existe una imagen de copia de seguridad, se puede restaurar el contenido del disco duro de la Unidad Procesadora en caso de fallo.
Temas relacionados
Resumen de la puesta en marcha
Hacer una copia de seguridad con la configuración del sistema SX90 y la instalación del software.


Crear una imagen de la Unidad Procesadora en una unidad flash USB utilizando el programa Acronis True Image
Una "imagen" de copia de seguridad es una funcionalidad muy útil. Permite crear y guardar una copia completa de todos los archivos que hay en el disco duro de la Unidad Procesadora. El software que se utiliza es Acronis True Image. El software se instala en la Unidad Procesadora. También se copia a un dispositivo USB proporcionado con el sistema SX90.
Requisitos previos
Para crear la imagen de copia de seguridad se necesita una unidad flash USB de arranque suministrada con el sistema SX90. También se puede utilizar una unidad flash USB comercial, pero debe ser de arranque y debe tener la capacidad de almacenamiento necesaria.
Contexto
El software utilizado ha sido creado por Acronis. Para más información acerca de esta compañía y sus productos, visite su página web:
• http://www.acronis.com
Procedimiento
1 Inicie la Unidad Procesadora desde la unidad flash USB.
a Conecte un teclado y un ratón a la Unidad Procesadora.
b Inserte la unidad flash USB de arranque.
Utilice los puertos USB en la parte trasera de la Unidad Procesadora. Evite los puertos USB azules, ya que estos no soportan la funcionalidad de arranque.
c Encienda manualmente la Unidad Procesadora utilizando el botón on/off.
d Observe que la Unidad Procesadora se inicia desde la unidad flash USB.
Si la Unidad Procesadora no se inicia desde la unidad flash USB, reinicie y pulse F11 para seleccionar el dispositivo de arranque.
2 Inicie el programa Acronis True Image.
3 En la primera página, seleccione Back Up→My Disks.
4 En la página Partitions to back up, observe que la única partición disponible está seleccionada.
5 Seleccione Siguiente.
6 En la página Target backup archive:
a Seleccione Create new backup archive.
b Seleccione Browse para definir la localización del archivo de backup.
c Espere hasta que el procesador Unidad Procesadora procesa su solicitud.
Este proceso tardará unos cuantos minutos si se está utilizando una unidad flash USB.
7 En el cuadro de diálogo Browse for location seleccione la unidad flash USB, la carpeta que desea utilizar y el nombre de archivo.
8 Seleccione el pequeño botón de la flecha en la parte derecha del botón Generate name para añadir la fecha al nombre del archivo.
9 Seleccione OK.
10 Seleccione Siguiente.
11 Seleccione Continuar.
12 Espere a que finalice la copia de seguridad.
13 Detenga el programa Acronis True Image.
14 Quite la unidad flash USB.
15 Reinicie la Unidad Procesadora.
Temas relacionados
Resumen de la puesta en marcha
Hacer una copia de seguridad con la configuración del sistema SX90 y la instalación del software.


Restaurar una imagen de la Unidad Procesadora desde una unidad flash USB utilizando el programa Acronis True Image
Cuando existe una imagen de copia de seguridad, se puede restaurar el contenido del disco duro de la Unidad Procesadora en caso de fallo. El software que se utiliza es Acronis True Image. El software se instala en la Unidad Procesadora. También se copia a un dispositivo USB proporcionado con el sistema SX90.
Requisitos previos
Para restaurar, será necesaria la unidad flash USB que contiene la imagen de copia de seguridad. Recomendamos que utilice la imagen que creó después de completar la instalación del sistema SX90.
Contexto
Se puede restaurar la imagen a partir de una imagen genérica de copia de seguridad, o a partir de una imagen creada para la instalación.
Nota
Si restaura la Unidad Procesadora a partir de una imagen genérica, debe cambiar la licencia de Windows y activarla antes de utilizar el sistema SX90. Se debe reinstalar también el software del sistema SX90. Recomendamos que utilice la imagen que creó después de completar la instalación del sistema SX90.
El software utilizado ha sido creado por Acronis. Para más información acerca de esta compañía y sus productos, visite su página web:
• http://www.acronis.com
Procedimiento
1 Inicie la Unidad Procesadora desde la unidad flash USB.
a Conecte un teclado y un ratón a la Unidad Procesadora.
b Inserte la unidad flash USB de arranque.
Utilice los puertos USB en la parte trasera de la Unidad Procesadora. Evite los puertos USB azules, ya que estos no soportan la funcionalidad de arranque.
c Encienda manualmente la Unidad Procesadora utilizando el botón on/off.
d Observe que la Unidad Procesadora se inicia desde la unidad flash USB.
Si la Unidad Procesadora no se inicia desde la unidad flash USB, reinicie y pulse F11 para seleccionar el dispositivo de arranque.
2 Inicie el programa Acronis True Image.
3 En la primera página, seleccione Recover.
4 En la segunda página, seleccione Browse for backup.
5 Localice y seleccione el archivo de copia de seguridad.
El archivo de copia de seguridad se suministra en formato *.tib.
6 Seleccione OK.
7 En la lista de archivos de imágenes, pulse con el botón derecho del ratón y seleccione Recover en el menú
a En la página Choose recovery method, seleccione Recover whole disks and partitions.
b Seleccione Siguiente.
c En la página Select the items to recover, seleccione Disk 1.
d Seleccione Siguiente.
e En la página Disk properties, seleccione Disk 1.
f Seleccione Siguiente.
Si el disco duro de la Unidad Procesadora contiene datos, aparecerá un cuadro de diálogo de confirmación para avisar de que todos los datos que hay en el disco duro se perderán.
g Seleccione OK.
h Seleccione Continuar.
i Seleccione Shut down the computer when recovery is completed.
8 Espere a que finalice el proceso de recuperación.
Una vez completado, la Unidad Procesadora se apaga.
9 Quite la unidad flash USB.
10 Reinicie la Unidad Procesadora.
Temas relacionados
Resumen de la puesta en marcha
Hacer una copia de seguridad con la configuración del sistema SX90 y la instalación del software.


Crear una unidad flash USB de arranque utilizando el programa Acronis True Image
Se necesita una unidad flash USB de arranque para las tareas relativas a las copias de seguridad del sistema SX90. El software que se utiliza es Acronis True Image. El software se instala en la Unidad Procesadora. También se copia a un dispositivo USB proporcionado con el sistema SX90.
Requisitos previos
Para crear una unidad flash USB de arranque necesitará el dispositivo en sí. Recomendamos que utilice una versión de alta capacidad y rápida. Evite las típicas unidades flash USB "de regalo" y las comerciales de bajo coste.
Contexto
El software utilizado ha sido creado por Acronis. Para más información acerca de esta compañía y sus productos, visite su página web:
• http://www.acronis.com
Procedimiento
1 Inserte la unidad flash USB que desea utilizar.
2 Inicie el programa Acronis True Image.
3 Seleccione la pestaña Backup and recovery y a continuación seleccione Create bootable media.
a En la página Welcome to Acronis Media Builder, no haga nada.
b Seleccione Siguiente.
c En la página Rescue media contents selection, seleccione True Image.
d Seleccione Siguiente.
e En la página Bootable media options, no haga nada.
f Seleccione Siguiente.
g En la página Bootable media type selection, seleccione Removable Disk.
h Seleccione Siguiente.
i En la página Acronis Media Builder is ready to start...., seleccione Proceed.
4 Espere mientras la unidad flash USB pasa a ser de arranque.
5 Quite la unidad flash USB del ordenador utilizando la función "Quitar hardware de forma segura" del sistema operativo.
Temas relacionados
Resumen de la puesta en marcha
Hacer una copia de seguridad con la configuración del sistema SX90 y la instalación del software.


Consideraciones sobre la instalación
Utilice esta página para anotar comentarios y observaciones sobre la instalación del sistema SX90. Cuando la instalación haya finalizado y se hayan realizado todos los tests funcionales, deberán firmar los representantes de todas las partes interesadas.
Barco/Cliente
Lugar y fecha
Comentarios

Firmas
Instalación realizada por | Empresa/Cargo | Fecha y firma
Instalación aceptada por | Empresa/Cargo | Fecha y firma


Especificaciones técnicas
Temas
Introducción a las especificaciones técnicas
Especificaciones del rendimiento
Requisitos de potencia
Peso y dimensiones
Condiciones ambientales
Distancia de seguridad de la brújula
Requisitos mínimos de la pantalla


Introducción a las especificaciones técnicas
Las especificaciones técnicas resumen las principales funciones y características operativas del sistema Sonar para la pesca profesional SX90. También ofrecen información relacionada con las necesidades energéticas, propiedades físicas y condiciones ambientales.
Nota
En Kongsberg Maritime trabajamos continuamente para mejorar la calidad y el rendimiento de nuestros productos. Las especificaciones técnicas pueden modificarse sin previo aviso.


Especificaciones del rendimiento
Las especificaciones del rendimiento resumen las principales funciones y características operativas de la Sonar para la pesca profesional SX90.
Frecuencia operativa
• Seleccionable por el usuario: 20 a 30 kHz en pasos de 1 kHz
Alcance operativo
• Pasos de alcance (Estándar): 25 a 5000 m
• Pasos de alcance (Opcional): 25 a 10,000 m
Aunque puede elegir un valor de gran alcance, esto no implica que vaya a detectar los blancos en el mismo alcance. El valor de alcance solo define el alcance mostrado en las vistas. La detección del blanco siempre dependerá del entorno operativo, como por ejemplo de la temperatura del agua, la salinidad, la interferencia y las capas en la columna de agua.
Función Inclinar
• Vistas horizontales: -10 a +60° en pasos de 1°
• Vistas verticales: -10 a +60° en pasos de 1°
• Vistas plano: 89°
Transmisión
• Número de canales de transmisión: 256
• Sectores de transmisión (Vistas horizontales):
– Máximo: Omnidireccional 360°
– Sectores: 180, 120, 90, 60 o 30°
• Sectores de transmisión (Vistas verticales):
– Máximo: 90°
• Sectores de transmisión (Vistas plano):
– Sectores: 180, 120, 90, 60 o 30°
• Formas del pulso:
– Transmisiones CW (Onda Continua)
– Transmisiones HFM (Frecuencia Modulada Hiperbólica) (Este tipo de pulso se conoce también como "chirp".)
Recepción
• Número de canales de recepción: 256
• Funciones de Ganancia:
– TVG (Ganancia Variable con el Tiempo)
– AGC (Control Automático de Ganancia)
– RCG (Ganancia de Control de Reverberación)
• Filtros digitales:
– Filtro Pulso a Pulso
– Filtro Ruido
– Filtro de Correlación FM
– Filtro de Fondo
Presentaciones del eco
• Resolución de la pantalla: 1280 x 1024 píxeles (Mínimo)
La calidad visual de la presentación del sistema SX90 depende de la calidad de la tarjeta gráfica y la pantalla. Recomendamos que se utilice una pantalla grande con una resolución de 1920 x 1080.
• Colores: Dispone de una selección de colores del eco para ajustarse a sus preferencias de presentación. Cada selección representa una escala de color dedicada.
• Paletas: Hay disponible una selección de paletas de colores para ajustarse a las condiciones lumínicas ambientales.
Anchos de haz
• Seleccionable por el usuario: Estrecho, Normal o Ancho
Estabilización
• Estabilización contra balanceo: ±20 grados (Automático)
• Estabilización contra cabeceo: ±20 grados (Automático)
• Sensor de estabilización externo: Se admite la comunicación con una unidad de referencia del movimiento (MRU) periférica opcional El sistema SX90 ha sido diseñado para ajustarse a los sensores de referencia del movimiento (MRU) fabricados por Kongsberg Seatex.
Interfaces
• Interfaces a dispositivos periféricos: Líneas serie + Línea Ethernet (LAN)
• Unidad Transceptora: Línea Ethernet (LAN)
Interfaz de usuario
• Control principal: El Panel Operativo ofrece el control de todas las funciones necesarias para la operativa normal del sistema SX90.
• Control secundario: Un sistema de menús permite acceder a todas las funcionalidades del sistema SX90.
• Control opcional: También se puede utilizar un ratón estándar para controlar el sistema SX90. El ratón se puede conectar al Panel Operativo o directamente a la Unidad Procesadora.
• Idiomas del menú: El texto en los botones de menú en la interfaz de usuario del sistema SX90 se puede proporcionar en varios idiomas. Con pocas excepciones, el idioma elegido se utiliza también para el resto de textos.
Unidad de Casco
Unidad de Casco | Número de pieza | Profundidad de bajada | Cables del transductor | Velocidad máxima
SX92 | 307476 | 1,2 m | 4.6 m | 25 nudos
SX93 | 307478 | 1,6 m | 4.6 m | 20 nudos
El diámetro de la brida es de 760 mm. Se usan 24 pernos.
Dibujos de las dimensiones externas: - SX92: 834-280320 - SX93: 834-280324
Unidad de Casco | Número de pieza | Profundidad de bajada | Cables del transductor | Velocidad máxima
SX95 | 316874 | 1,0 m | 4.6 m | 12 nudos
El diámetro de la brida es de 580 mm. Se usan 16 pernos.
Dibujo de las dimensiones externas: 318900
Homologación: DnV Certificado S-6344
Barra de instalación
Barra de instalación | Diámetro superior | Diámetro inferior | Número de pieza | Dibujo | Brida ciega
SX92 | 760 mm | 610 mm | SP9-207516 | 871-207481 | 499-205560
SX93 | 760 mm | 610 mm | SP9-207516 | 871-207481 | 499-207506
SX95 | 580 mm | 508 mm | SQ4-042508 | 830-113361 | 830-113362
Cada barra de instalación se suministra con una junta tórica o de estanqueidad que va entre la brida de la unidad de casco y la parte superior de la barra de instalación (o el tubo del transductor). También se incluye el hardware de montaje relevante (pernos, tuercas y arandelas). Se incluye una brida ciega para proteger la parte superior de la barra de instalación antes de la instalación de la unidad de casco.
La barra de instalación no forma parte del suministro estándar. La barra de instalación puede fabricarla el astillo u, opcionalmente, suministrarla Kongsberg Maritime.
Transductor
Se utiliza el mismo transductor para todos los tipos de unidad de casco.
• Forma: Cilíndrico
• Número de elementos individuales: 256


Requisitos de potencia
Las características de alimentación resumen los requisitos de la fuente de alimentación del sistema Sonar para la pesca profesional SX90.
Temas
Requisitos de potencia de la pantalla
Requisitos de potencia de la Unidad Procesadora
Requisitos de potencia del Panel Operativo (Mk1)
Requisitos de potencia del Panel Operativo (Mk2)
Especificaciones de alimentación de la Unidad Transceptora
Requisitos de potencia de la Unidad de Casco


Requisitos de potencia de la pantalla
No aplicable. La pantalla no forma parte del alcance del suministro del sistema SX90. No lo fabrica Simrad. Para más información, consulte la documentación de usuario final suministrada por el fabricante.
Temas relacionados
Requisitos de potencia
Instalar la pantalla


Requisitos de potencia de la Unidad Procesadora
• Modelo: SX90 Unidad Procesadora (Enix)
• Requisitos de voltaje: 115/230 VAC (Mono fásica/Potencia nominal)
• Desviación máxima de voltaje: 15%
• Transientes máximos: 20% de voltaje nominal, tiempo de recuperación 3 s
• Consumo de energía: 500 W @ 230 VAC (Aproximadamente)
Temas relacionados
Requisitos de potencia
Instalar la Unidad Procesadora Enix
385609 Dimensiones de la Unidad Procesadora


Requisitos de potencia del Panel Operativo (Mk1)
Panel Operativo
• Marca y modelo: SX90 Panel Operativo Mk1
• Requisitos de potencia: No aplicable. La corriente AC no alimenta esta unidad.
Fuente de Alimentación del Panel Operativo
• Marca y modelo: SX90 Fuente de Alimentación del Panel Operativo
• Requisitos de voltaje: 115/230 VAC, 47 a 63 Hz, monofásico, nominal
• Desviación máxima de voltaje: 15%
• Transientes máximos: 20% de voltaje nominal, tiempo de recuperación 3 s
• Consumo de energía: 10 VA (Aproximadamente)
La fuente de alimentación se conecta a un conector dedicado en la parte trasera de la Unidad Procesadora.
Temas relacionados
Requisitos de potencia
Instalar el Panel Operativo (Mk1)
204688 Dimensiones del Panel Operativo (Mk1)


Requisitos de potencia del Panel Operativo (Mk2)
• Marca y modelo: SX90 Panel Operativo Mk2
• Requisitos de voltaje: 115/230 VAC, 47 a 63 Hz, monofásico, nominal
• Desviación máxima de voltaje: 15%
• Transientes máximos: 20% de voltaje nominal, tiempo de recuperación 3 s
• Consumo de energía: 10 W (Aproximadamente)
Temas relacionados
Requisitos de potencia
Instalar el Panel Operativo (Mk2)
440689 Dibujo del corte del Panel Operativo( Mk2)
443179 Dimensiones del Panel Operativo (Mk2)
439594 Placa adaptadora del Panel Operativo (Mk2)


Especificaciones de alimentación de la Unidad Transceptora
• Marca y modelo: SX90 Unidad Transceptora
• Requisitos de voltaje: 230 VAC, 47 a 63 Hz, monofásico, nominal
• Desviación máxima de voltaje: 15 %
• Transientes máximos: 20% de voltaje nominal, tiempo de recuperación 3 s
• Consumo de energía: 600 VA (Aproximadamente)
Temas relacionados
Requisitos de potencia
Procedimiento de instalación de la Unidad Transceptora
328873 Dimensiones de la unidad Unidad Transceptora


Requisitos de potencia de la Unidad de Casco
• Marca: SX90 Unidad de Casco
• Modelo: Todos los modelos
• Requisitos de voltaje: 230/380/440 VAC, 47 a 63 Hz, trifásico
• Desviación máxima de voltaje ( 230 VAC): 15%
• Desviación máxima de voltaje ( 380/440 VAC): 340 - 485 VAC
• Transientes máximos: 20% de voltaje nominal, tiempo de recuperación 3 s
• Consumo de energía: 3000 VA (Aproximadamente)
• Requisitos del disyuntor:
Cuando el motor de elevación arranca, consume mucha potencia. Por lo tanto, es importante que la alimentación eléctrica disponga de un disyuntor apropiado. El disyuntor debe poder resistir esta elevada intensidad de arranque. Recomendamos que se utilice un disyuntor con una de las siguientes potencias nominales:
– 16D
– 20C
El disyuntor va etiquetado con la corriente nominal en amperios, pero excluyendo el símbolo de unidad, A. En lugar del símbolo, la cifra del amperio va precedida por la letra B, C o D, que indica la corriente de disparo instantáneo. Se trata del valor mínimo de corriente que provoca que el disyuntor salte sin un retardo de tiempo intencionado. En términos generales, el disyuntor tipo C resistirá 10 veces la corriente nominal durante un breve periodo de tiempo. El disyuntor tipo D resistirá 20 veces la corriente nominal. Para más información, vea el estándar BS EN 60898.
Temas relacionados
Requisitos de potencia
Instalar las unidades de casco SX92 y SX93
Instalar la Unidad de Casco SX95
Dibujos de la unidad de casco


Peso y dimensiones
Los pesos y las dimensiones resumen las propiedades físicas del sistema Sonar para la pesca profesional SX90.
Temas
Peso y dimensiones externas de la pantalla
Peso y dimensiones externas de la Unidad Procesadora
Peso y dimensiones externas del Panel Operativo (Mk1)
Peso y dimensiones externas del Panel Operativo (Mk2)
Peso y dimensiones externas de la Unidad Transceptora
Peso y dimensiones externas de la Unidad de Casco SX92
Peso y dimensiones externas de la Unidad de Casco SX93
Peso y dimensiones externas de la Unidad de Casco SX95


Peso y dimensiones externas de la pantalla
No aplicable. La pantalla no forma parte del alcance del suministro del sistema SX90. No lo fabrica Simrad. Para más información, consulte la documentación de usuario final suministrada por el fabricante.
Temas relacionados
Peso y dimensiones
Instalar la pantalla


Peso y dimensiones externas de la Unidad Procesadora
• Modelo: SX90 Unidad Procesadora (Enix)
• Dimensiones externas:
– Profundidad: 385 mm
– Ancho: 479.6 mm (Encajará en un rack de 19’)
– Altura: 177 mm
• Peso: 16 kg (Aproximadamente)
Temas relacionados
Peso y dimensiones
Instalar la Unidad Procesadora Enix
385609 Dimensiones de la Unidad Procesadora


Peso y dimensiones externas del Panel Operativo (Mk1)
• Marca y modelo: SX90 Panel Operativo Mk1
• Dimensiones externas:
– Profundidad: 165 mm
– Ancho: 385 mm
– Altura: 51 mm
• Peso: 4 kg
Temas relacionados
Peso y dimensiones
Instalar el Panel Operativo (Mk1)
204688 Dimensiones del Panel Operativo (Mk1)


Peso y dimensiones externas del Panel Operativo (Mk2)
• Marca y modelo: SX90 Panel Operativo Mk2
• Dimensiones externas:
– Profundidad: 183 mm
– Ancho: 346 mm
– Altura: 123 mm
• Peso: kg
Temas relacionados
Peso y dimensiones
Instalar el Panel Operativo (Mk2)
440689 Dibujo del corte del Panel Operativo( Mk2)
443179 Dimensiones del Panel Operativo (Mk2)
439594 Placa adaptadora del Panel Operativo (Mk2)


Peso y dimensiones externas de la Unidad Transceptora
• Marca y modelo: SX90 Unidad Transceptora
• Dimensiones externas:
– Profundidad: 665 mm (Con amortiguadores )
– Ancho: 520 mm (Sin el conector grande del transceptor)
– Altura: 750 mm (Con amortiguadores )
• Peso: 75 kg (Aproximadamente)
Temas relacionados
Peso y dimensiones
Procedimiento de instalación de la Unidad Transceptora
328873 Dimensiones de la unidad Unidad Transceptora


Peso y dimensiones externas de la Unidad de Casco SX92
• Marca: SX90 Unidad de Casco
• Modelo: SX92
• Diámetro de la pletina: 760 mm
• Número de orificios en la pletina: 24
• Altura:
– Total: 2990 mm
– Eje superior: 2120 mm
• Profundidad de bajada: 1,2 m
• Velocidad máxima: 25 nudos
• Peso: 1100 kg (Aproximadamente)
Temas relacionados
Peso y dimensiones
Instalar las unidades de casco SX92 y SX93
Dibujos de la unidad de casco


Peso y dimensiones externas de la Unidad de Casco SX93
• Marca: SX90 Unidad de Casco
• Modelo: SX93
• Diámetro de la pletina: 760 mm
• Número de orificios en la pletina: 24
• Altura:
– Total: 3388 mm
– Eje superior: 2518 mm
• Profundidad de bajada: 1,6 m
• Velocidad máxima: 20 nudos
• Peso: 1200 kg (Aproximadamente)
Temas relacionados
Peso y dimensiones
Instalar las unidades de casco SX92 y SX93
Dibujos de la unidad de casco


Peso y dimensiones externas de la Unidad de Casco SX95
• Marca: SX90 Unidad de Casco
• Modelo: SX95
• Diámetro de la pletina: 540 mm
• Número de orificios en la pletina: 16
• Altura:
– Total: 2519 mm
– Eje superior: 1645 mm
• Profundidad de bajada: 1,0 m
• Velocidad máxima: 12 nudos
• Peso: 520 kg (Aproximadamente)
Temas relacionados
Peso y dimensiones
Instalar la Unidad de Casco SX95
Dibujos de la unidad de casco


Condiciones ambientales
Estas especificaciones ambientales resumen los requisitos de temperatura y humedad para el sistema Sonar para la pesca profesional SX90.
Temas
Requisitos ambientales de la pantalla
Requisitos ambientales de la Unidad Procesadora
Requisitos ambientales del Panel Operativo (Mk1)
Requisitos ambientales del Panel Operativo (Mk2)
Requisitos ambientales de la Unidad Transceptora
Requisitos ambientales de la Unidad de Casco


Requisitos ambientales de la pantalla
No aplicable. La pantalla no forma parte del alcance del suministro del sistema SX90. No lo fabrica Simrad. Para más información, consulte la documentación de usuario final suministrada por el fabricante.
Temas relacionados
Condiciones ambientales
Instalar la pantalla


Requisitos ambientales de la Unidad Procesadora
• Modelo: SX90 Unidad Procesadora (Enix)
• Temperatura operativa: -15 a 55 °C
• Temperatura de almacenamiento: -20 a 70 °C
• Humedad relativa: 10 a 95% relativa, sin condensación
• Certificados:
– IEC 60945
– IACS E10
Temas relacionados
Condiciones ambientales
Instalar la Unidad Procesadora Enix
385609 Dimensiones de la Unidad Procesadora


Requisitos ambientales del Panel Operativo (Mk1)
Panel Operativo
• Marca y modelo: SX90 Panel Operativo Mk1
• Temperatura operativa: 0 a +50 °C
• Temperatura de almacenamiento: -40 a 70 °C
• Humedad relativa: 5 a 95% relativa, sin condensación
Fuente de Alimentación del Panel Operativo
• Marca y modelo: SX90 Fuente de Alimentación del Panel Operativo
• Temperatura operativa: 0 a +50 °C
• Temperatura de almacenamiento: -40 a 70 °C
• Humedad relativa: 5 a 95% relativa, sin condensación
Temas relacionados
Condiciones ambientales
Instalar el Panel Operativo (Mk1)
204688 Dimensiones del Panel Operativo (Mk1)


Requisitos ambientales del Panel Operativo (Mk2)
• Marca y modelo: SX90 Panel Operativo Mk2
• Temperatura operativa: 0 a +50 °C
• Temperatura de almacenamiento: -40 a 70 °C
• Humedad relativa: 5 a 95% relativa, sin condensación
Temas relacionados
Condiciones ambientales
Instalar el Panel Operativo (Mk2)
440689 Dibujo del corte del Panel Operativo( Mk2)
443179 Dimensiones del Panel Operativo (Mk2)
439594 Placa adaptadora del Panel Operativo (Mk2)


Requisitos ambientales de la Unidad Transceptora
• Marca y modelo: SX90 Unidad Transceptora
• Temperatura operativa: 0 a +50 °C
• Temperatura de almacenamiento: -40 a 70 °C
• Humedad relativa: 5 a 95% relativa, sin condensación
Temas relacionados
Condiciones ambientales
Procedimiento de instalación de la Unidad Transceptora
328873 Dimensiones de la unidad Unidad Transceptora


Requisitos ambientales de la Unidad de Casco
• Marca: SX90 Unidad de Casco
• Modelo: Todos los modelos
• Temperatura operativa: 0 a +50 °C
• Temperatura de almacenamiento: -20 a 40 °C
• Humedad relativa: 5 a 95% relativa, sin condensación
Nota
No exponga el transductor a luz solar directa o a calor excesivo.
Temas relacionados
Condiciones ambientales
Instalar las unidades de casco SX92 y SX93
Instalar la Unidad de Casco SX95
Dibujos de la unidad de casco


Distancia de seguridad de la brújula
Si sitúa cualquiera de las unidades del sistema Sonar para la pesca profesional SX90 en el puente, deberá observar la distancia a la brújula.
Temas
Distancia de seguridad de la brújula de la pantalla
Distancia de seguridad de la brújula de la Unidad Procesadora
Distancia de seguridad de la brújula del Panel Operativo (Mk1)
Distancia de seguridad de la brújula del Panel Operativo (Mk2)
Distancia de seguridad de la brújula de la Unidad Transceptora
Distancia de seguridad de la brújula de la Unidad de Casco


Distancia de seguridad de la brújula de la pantalla
No aplicable. La pantalla no forma parte del alcance del suministro del sistema SX90. No lo fabrica Simrad. Para más información, consulte la documentación de usuario final suministrada por el fabricante.
Temas relacionados
Distancia de seguridad de la brújula
Instalar la pantalla


Distancia de seguridad de la brújula de la Unidad Procesadora
• Modelo: SX90 Unidad Procesadora (Enix)
• Brújula estándar: 200 cm
• Otra brújula: 140 cm
Temas relacionados
Distancia de seguridad de la brújula
Instalar la Unidad Procesadora Enix
385609 Dimensiones de la Unidad Procesadora


Distancia de seguridad de la brújula del Panel Operativo (Mk1)
• Marca y modelo: SX90 Panel Operativo Mk1
• Brújula estándar: 30 cm
• Otra brújula: 20 cm
Temas relacionados
Distancia de seguridad de la brújula
Instalar el Panel Operativo (Mk1)
204688 Dimensiones del Panel Operativo (Mk1)


Distancia de seguridad de la brújula del Panel Operativo (Mk2)
• Marca y modelo: SX90 Panel Operativo Mk2
• Brújula estándar: cm
• Otra brújula: cm
Temas relacionados
Distancia de seguridad de la brújula
Instalar el Panel Operativo (Mk2)
440689 Dibujo del corte del Panel Operativo( Mk2)
443179 Dimensiones del Panel Operativo (Mk2)
439594 Placa adaptadora del Panel Operativo (Mk2)


Distancia de seguridad de la brújula de la Unidad Transceptora
• Marca y modelo: SX90 Unidad Transceptora
• Distancia de seguridad de la brújula: No aplicable. La unidad no está ubicada en el puente.
Temas relacionados
Distancia de seguridad de la brújula
Procedimiento de instalación de la Unidad Transceptora
328873 Dimensiones de la unidad Unidad Transceptora


Distancia de seguridad de la brújula de la Unidad de Casco
• Marca: SX90 Unidad de Casco
• Modelo: Todos los modelos
• Distancia de seguridad de la brújula: No aplicable. La unidad no está ubicada en el puente.
Temas relacionados
Distancia de seguridad de la brújula
Instalar las unidades de casco SX92 y SX93
Instalar la Unidad de Casco SX95
Dibujos de la unidad de casco


Requisitos mínimos de la pantalla
A menos que se solicite específicamente, el sistema SX90 no se suministra con pantalla. La pantalla deberá adquirirse localmente.
Se pueden utilizar una o dos pantallas con la Unidad Procesadora SX90 dependiendo del personal y/o de las preferencias operativas.
Nota
Asegúrese de que la pantalla elegida cumple con los requisitos del sistema SX90. El diseño y la fabricación deben permitir el uso marino, y la pantalla debe soportar los movimientos y vibraciones que se experimentan normalmente en un barco. Compruebe que tiene fácil acceso a cables y conectores, y que la pantalla se puede instalar de forma segura.
Los requisitos técnicos mínimos para la pantalla son:
• Resolución: 1280 x 1024 píxeles (Mínimo)
La calidad visual de la presentación del sistema SX90 depende de la calidad de la tarjeta gráfica y la pantalla. Recomendamos que se utilice una pantalla grande con una resolución de 1920 x 1080 o 1920 x 1200.
• Interfaz de vídeo: La interfaz de vídeo debe ajustarse al(los) formato(s) de salida que proporciona la Unidad Procesadora.
La Unidad Procesadora puede ofrecer salidas de vídeo en diferentes formatos. Conozca las opciones antes de comprar una pantalla.
• Tamaño de la pantalla física: El tamaño de la pantalla depende de las preferencias personales y/u operativas. Recomendamos que el tamaño diagonal de la pantalla sea de 24 pulgadas o mayor.
El software SX90 soporta pantallas 16:9 y 16:10.


Archivo de dibujos
Temas
Acerca de los dibujos en el archivo de dibujos
Unidades del sistema
Dibujos de la unidad de casco
Dibujos de la barra de instalación
Dibujos de la válvula de compuerta DN500


Acerca de los dibujos en el archivo de dibujos
Los dibujos relacionados con la instalación o mantenimiento del sistema SX90 se facilitan sólo con fines informativos.
Nota
Estos dibujos se proporcionan con fines meramente informativos y de planificación. Puede haber información omitida. Para más detalles, observe los dibujos originales.
Los dibujos no están a escala. A menos que se especifique lo contrario, todas las medidas están en milímetros. Los dibujos de instalación originales están disponibles en formato PDF y/o AutoCad (DWG). Los dibujos originales se pueden descargar de nuestra página web.
https://www.simrad.com
Algunos dibujos y documentos no están disponibles en nuestra página web. Se pueden descargar accediendo al Simrad Dealer Club.
https://www.simrad.com/sdc
El astillero debe suministrar todos los dibujos de diseño e instalación así como los estándares de trabajo y los procedimientos de montaje.
De ser necesario, los documentos suministrados por el astillero para la instalación física del sistema SX90 se deben aprobar por el registro nacional del barco y la autoridad marítima correspondiente y/o la sociedad de clasificación. Dicha aprobación se debe obtener antes de empezar la instalación. El armador y astillero a cargo de la instalación son responsables de obtener y abonar dicha aprobación.


Unidades del sistema
Temas
385609 Dimensiones de la Unidad Procesadora
204688 Dimensiones del Panel Operativo (Mk1)
440689 Dibujo del corte del Panel Operativo( Mk2)
443179 Dimensiones del Panel Operativo (Mk2)
439594 Placa adaptadora del Panel Operativo (Mk2)
328873 Dimensiones de la unidad Unidad Transceptora


385609 Dimensiones de la Unidad Procesadora
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción de la Unidad Procesadora
Instalar las unidades de hardware del sistema SX90
Especificaciones técnicas


204688 Dimensiones del Panel Operativo (Mk1)
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción del Panel Operativo
Instalar las unidades de hardware del sistema SX90
Especificaciones técnicas


440689 Dibujo del corte del Panel Operativo( Mk2)
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción del Panel Operativo
Instalar las unidades de hardware del sistema SX90
Especificaciones técnicas


443179 Dimensiones del Panel Operativo (Mk2)
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción del Panel Operativo
Instalar las unidades de hardware del sistema SX90
Especificaciones técnicas


439594 Placa adaptadora del Panel Operativo (Mk2)
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción del Panel Operativo
Instalar las unidades de hardware del sistema SX90
Especificaciones técnicas


328873 Dimensiones de la unidad Unidad Transceptora
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción de la Unidad Transceptora
Instalar las unidades de hardware del sistema SX90
Especificaciones técnicas


Dibujos de la unidad de casco
Temas
280328 Dimensiones de la Unidad de Casco SX92
280328 Dimensiones de la Unidad de Casco SX93
318900 Dimensiones de la Unidad de Casco SX95


280328 Dimensiones de la Unidad de Casco SX92
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción de la Unidad de Casco
Descripción del transductor
Instalar las unidades de casco SX92 y SX93
Especificaciones técnicas


280328 Dimensiones de la Unidad de Casco SX93
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción de la Unidad de Casco
Descripción del transductor
Instalar las unidades de casco SX92 y SX93
Especificaciones técnicas


318900 Dimensiones de la Unidad de Casco SX95
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción de la Unidad de Casco
Descripción del transductor
Instalar la Unidad de Casco SX95
Especificaciones técnicas


Dibujos de la barra de instalación
Temas
207481 Dimensiones de la barra de instalación SX92/SX93
322202 Dimensiones de la barra de instalaciónSX95
113361 Barra de instalación SX95
207485 Dimensiones de la brida ciega (ø760 mm)
113362 Dimensiones de la brida ciega (ø580 mm)


207481 Dimensiones de la barra de instalación SX92/SX93
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción de la barra de instalación
Montar la barra de instalación de ø760 mm


322202 Dimensiones de la barra de instalaciónSX95
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción de la barra de instalación
Montar la barra de instalación de ø580 mm


113361 Barra de instalación SX95
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción de la barra de instalación
Montar la barra de instalación de ø580 mm


207485 Dimensiones de la brida ciega (ø760 mm)
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción de la barra de instalación
Montar la barra de instalación de ø760 mm


113362 Dimensiones de la brida ciega (ø580 mm)
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Descripción de la barra de instalación
Montar la barra de instalación de ø580 mm


Dibujos de la válvula de compuerta DN500
Temas
082973 Brida de montaje DN500
083045 Instalación de la válvula de compuerta DN500
33498 Dimensiones de la válvula de compuerta DN500
37357 Dimensiones de la válvula de compuerta DN500
390410 Dimensiones del tubo del transductor


082973 Brida de montaje DN500
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Válvula de compuerta
Instalar la válvula de compuerta opcional DN500


083045 Instalación de la válvula de compuerta DN500
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Válvula de compuerta
Instalar la válvula de compuerta opcional DN500


33498 Dimensiones de la válvula de compuerta DN500
Para obtener el plano original, póngase en contacto con el fabricante.
Temas relacionados
Válvula de compuerta
Instalar la válvula de compuerta opcional DN500


37357 Dimensiones de la válvula de compuerta DN500
Para obtener el plano original, póngase en contacto con el fabricante.
Temas relacionados
Válvula de compuerta
Instalar la válvula de compuerta opcional DN500


390410 Dimensiones del tubo del transductor
Puede descargar el plano original del sistema SX90 de las páginas específicas en https://www.simrad.com.
Temas relacionados
Válvula de compuerta
Instalar la válvula de compuerta opcional DN500


Formatos de datagrama
Temas
Acerca de los formatos de datagrama NMEA y estándar
Formatos de datagrama NMEA
Formatos de datagrama propios
Formatos de datagrama de terceros


Acerca de los formatos de datagrama NMEA y estándar
Temas
NMEA
Acerca de los formatos de datagrama NMEA
Estructura de la sentencia NMEA
Parámetros de comunicación estándar NMEA 0183


NMEA
La National Marine Electronics Association (NMEA) ha definido unos estándares de comunicación para los equipos electrónicos marítimos. El sistema Sonar para la pesca profesional SX90 soporta estos estándares para la comunicación con sensores externos y sistemas periféricos.
El estándar más común es NMEA 0183. La National Marine Electronics Association lo describe así:
The NMEA 0183 Interface Standard defines electrical signal requirements, data transmission protocol and time, and specific sentence formats for a 4800 baud serial data bus. Each bus may have only one talker but many listeners.
National Marine Electronics Association
Para más información acerca de la National Marine Electronics Association y el estándar NMEA 0183, consulte la página web de la organización:
• http://www.nmea.org


Acerca de los formatos de datagrama NMEA
El sistema SX90 puede enviar y recibir información a y de diferentes periféricos. Todas las transmisiones tienen lugar como datagramas con sentencias de datos. Cada datagrama tienen un formato y longitud definidos.
El estándar NMEA 0183 es el protocolo más común utilizado para recibir y transmitir datos desde y hasta sensores periféricos. Se utiliza una estructura de sentencia paramétrica para los datos NMEA.
La sentencia inicia con un delimitador “$” y representa a la mayoría de las sentencias aprobadas definidas en el estándar. Esta estructura de sentencia con archivos de datos delimitados y definidos, es el método preferido para transportar información.
Para más información acerca del estándar NMEA, el formato y las sentencias de datos, consulte las publicaciones oficiales de la NMEA. El documento NMEA 1083 - Standard for Interfacing Marine Electronic Devices explica los formatos en detalle. Este documento se puede obtener de la NMEA.
Nota
Los términos "Datagrama" y "telegrama" generalmente se utilizan para describir la unidad básica de transferencia asociada con una red de datos por conmutación de paquetes. En esta publicación, utilizamos el término "datagrama".


Estructura de la sentencia NMEA
La NMEA define una estructura de sentencia para establecer la comunicación entre dos unidades. La mayoría de otros formatos de datragrama están diseñados usando la misma estructura o similar.
La siguiente es una explicación resumida de la estructura paramétrica aprobada:
$aaccc,c-c*hh<CR><LF>
1 $
Este carácter (Hex: 24) se usa para identificar el inicio de la secuencia.
2 aaccc
Este es el campo de la dirección: Los dos primeros caracteres (aa) identifican el ID emisor mientras que los tres últimos caracteres son el código mnemotécnico formateador de sentencia que identifica el tipo de información y el formato de los sucesivos campos.
3 ,
La coma (Hex: 2C) se usa como delimitador de campo. Este carácter inicia cada campo excepto los campos de dirección y los campos de suma de control. Si está seguido por un campo nulo, es todo lo que queda para indicar que no hay datos en el campo.
4 c-c
Esta es el bloque de datos de sentencia. Se trata de una serie de campos de datos que contienen todos los datos que se van a transmitir. La sentencia del campo de datos es fija e identificada por el formateador de sentencia en el campo dirección. Los campos de datos pueden ser de diferente longitud y están precedidos por el limitador del campo.
5 *
Este carácter (Hex: 2A) es el delimitador de la suma de control. Este delimitador sigue al último campo de la sentencia e indica que los dos siguientes caracteres alfanuméricos contienen la suma de control.
6 hh
Esta es la suma de control.
7 <CR><LF>
Los caracteres retorno de carro (CR) y cambio de línea (LF) finalizan la sentencia.
Nota
En algunos telegramas propios recibidos por otros equipos de Kongsberg Maritime, el carácter $ es sustituido por el carácter @. El campo de suma de control por tanto no estará en uso.


Parámetros de comunicación estándar NMEA 0183
El sistema SX90 utiliza tanto formatos propios como NMEA para comunicarse con los periféricos y los sensores. La mayoría de los datagramas utilizados por el sistema SX90 están definidos por la National Marine Electronics Association (NMEA). NMEA ha definido un conjunto fijo de parámetros de transmisión.
Los parámetros de comunicación definidos para NMEA 0183 son:
• Tasa de Baudios: 4800 b/s
• Bits de Datos: 8
• Paridad: Ninguno
• Bits de Parada: 1
Algunos instrumentos pueden ofrecer otros parámetros y/u opciones. Siempre se debe comprobar la documentación relevante facilitada por el fabricante.


Formatos de datagrama NMEA
Temas
Datagrama NMEA DBS
Datagrama NMEA DBT
Datagrama NMEA DPT
Formato de datagrama NMEA GGA
Formato de datagrama NMEA GGK
Formato de datagrama NMEA GLL
Formato de datagrama NMEA HDG
Formato de datagrama NMEA HDM
Formato de datagrama NMEA HDT
Formato de datagrama NMEA RMC
Formato de datagrama NMEA VBW
Formato de datagrama NMEA VHW
Formato de datagrama NMEA VLW
Formato de datagrama NMEA VTG
Formato de datagrama NMEA ZDA


Datagrama NMEA DBS
El datagrama NMEA DBS proporciona la profundidad actual desde la superficie. Este datagrama ya no se recomienda en los nuevos diseños. A menudo se sustituye por el datagrama NMEA DPT.
Format
$--DBS,x.x,f,y.y,M,z.z,F*hh<CR><LF>
Descripción
Todas las profundidades se miden desde debajo de la superficie del mar.
1 $—: Identificación del emisor
2 DBS: Identificación del datagrama
3 x.x,f: Profundidad en pies
4 y.y,M: Profundidad en metros
5 z.z,F: Profundidad en brazas
6 *hh: Suma de control
Consejo
Si necesita la profundidad debajo de la quilla, utilice un datagrama NMEA DBK. Si necesita la profundidad debajo del transductor, utilice un datagrama NMEA DBT.
Temas relacionados
Formatos de datagrama NMEA


Datagrama NMEA DBT
El datagrama NMEA DBS proporciona la profundidad actual bajo el transductor. En los nuevos diseños, a menudo se utiliza este datagrama para sustituir los datagramas DBK y DBS.
Format
$--DBT,x.x,f,y.y,M,z.z,F*hh<CR><LF>
Descripción
Todas las profundidades se miden desde debajo de la cara del transductor.
1 $—: Identificación del emisor
2 DBT: Identificación del datagrama
3 x.x,f: Profundidad en pies
4 y.y,M: Profundidad en metros
5 z.z,F: Profundidad en brazas
6 *hh: Suma de control
Consejo
Si necesita la profundidad debajo de la quilla, utilice un datagrama NMEA DBK. Si necesita la profundidad debajo de la superficie, utilice un datagrama NMEA DBS.
Temas relacionados
Formatos de datagrama NMEA


Datagrama NMEA DPT
El datagrama NMEA DPT proporciona la profundidad del agua relativa al transductor y la compensación del transductor de medida.
Format
$--DPT,x.x,y.y,z.z*hh<CR><LF>
Descripción
Esta descripción no está completa. Para más detalles, consulte el estándar NMEA.
1 $—: Identificación del emisor
2 DPT: Identificación del datagrama
3 x.x: Profundidad (Metros), Relativo al transductor
4 y.y: Offset (Metros), Relativo al transductor
Los números positivos del offset proporcionan la distancia del transductor a la línea de flotación. Los números negativos del offset proporcionan la distancia del transductor a la parte de la quilla de interés.
5 z.z: Escala de alcance máxima en uso
6 *hh: Suma de control
Consejo
Si necesita la profundidad debajo de la quilla, utilice un datagrama NMEA DBK. Si necesita la profundidad debajo de la superficie, utilice un datagrama NMEA DBS. Si necesita la profundidad debajo del transductor, utilice un datagrama NMEA DBT.
Temas relacionados
Formatos de datagrama NMEA


Formato de datagrama NMEA GGA
El datagrama GGA transfiere datos relacionados con la hora, posición y fix de un sistema de posicionamiento global (GPS).
Format
$--GGA,hhmmss.ss,llll.ll,a,yyyyy.yy,a,x,zz,d.d,a.a,M,g.g,M,r.r,cccc*hh
Descripción
1 $—: Identificación del emisor
2 GGA: Identificación del datagrama
3 hhmmss.ss: Tiempo Universal Coordinado (UTC) de la posición actual
4 llll.ll,a: Latitud Norte/Sur (Grados, minutos y centésimas)
N = Norte
S = Sur
5 yyyyy.yy,a: Longitud Este/Oeste (Grados, minutos y centésimas)
E = Este
W = Oeste
6 x: Indicador de calidad para el GPS (Sistema de Posicionamiento Global)
Consulte el estándar NMEA para obtener información adicional acerca del indicador de calidad del GPS.
7 zz: Número de satélites en uso (00 - 12)
El número de satélites puede ser diferente del número a la vista.
8 d.d: HDOP (Dilución de la precisión horizontal )
9 a.a,M: Altitud relativa al nivel medio del mar (geoide) (Metros)
10 g.g,M: Separación geoidal (Metros)
11 r.r: Edad de los datos GPS (Sistema de Posicionamiento Global)
12 cccc: Identificación de la estación de referencia diferencial (0000 - 1023
13 *hh: Suma de control
Temas relacionados
Formatos de datagrama NMEA


Formato de datagrama NMEA GGK
El datagrama NMEA GGK se utiliza para descodificar la cadena PTNL, Hora, Posición, Tipo y DOP (Dilución de la Precisión) de la salida NMEA 0183.
Format
$--GGK,hhmmss.ss,ddmmyy,nnnnn.nnnnnnnn,a,yyyyy.yyyyyyyy,a,x,zz,w.w,EHTeeeeee,u*hh<CR><LF>
Descripción
1 $—: Identificación del emisor
2 GGK: Identificación del datagrama
3 hhmmss.ss: Tiempo Universal Coordinado (UTC) de la posición actual
4 ddmmyy: Día, mes y año
5 nnnnn.nnnnnnnn,a: Latitud Norte/Sur (Grados, minutos y centésimas)
N = Norte
S = Sur
6 yyyyy.yyyyyyyy,a: Longitud Este/Oeste (Grados, minutos y centésimas)
E = Este
W = Oeste
7 x: Indicador de calidad para el GPS (Sistema de Posicionamiento Global)
Consulte el estándar NMEA para obtener información adicional acerca del indicador de calidad del GPS.
8 zz: Número de satélites en uso (00 - 12)
El número de satélites puede ser diferente del número a la vista.
9 w.w: PDOP (Dilución de la precisión de la posición)
10 EHTeeeeee: Altura elipsoidal de un punto fijo
11 u: Unidad de la medida de altura
12 *hh: Suma de control
Temas relacionados
Formatos de datagrama NMEA


Formato de datagrama NMEA GLL
El datagrama NMEA GLL transfiere la latitud y la longitud de la posición del barco, la hora de la posición fija y el estado actual desde un sistema de posicionamiento global (GPS).
Format
$--GLL,llll.ll,a,yyyyy.yy,a,hhmmss.ss,A,a*hh<CR><LF>
Descripción
1 $—: Identificación del emisor
2 GLL: Identificación del datagrama
3 llll.ll,a: Latitud Norte/Sur (Grados, minutos y centésimas)
N = Norte
S = Sur
4 yyyyy.yy,a: Longitud Este/Oeste (Grados, minutos y centésimas)
E = Este
W = Oeste
5 hhmmss.ss: Tiempo Universal Coordinado (UTC) de la posición actual
6 A: Estado
A = Los datos son válidos.
V = Los datos no son válidos.
7 a: indicador de Modo
8 *hh: Suma de control
Temas relacionados
Formatos de datagrama NMEA


Formato de datagrama NMEA HDG
El datagrama NMEA HDG proporciona el rumbo des de un sensor magnético. Si se corrige esta lectura por desviación, produce el rumbo magnético. Si se compensa por variación, proporciona el rumbo verdadero.
Format
$--HDG,x.x,z.z,a,r.r,a*hh<CR><LF>
Descripción
1 $—: Identificación del emisor
2 HDG: Identificación del datagrama
3 x.x: Rumbo (Grados Magnéticos)
4 z.z,a: Desviación (Grados Magnéticos), Este/Oeste
E = Este
W = Oeste
5 r.r,a Variación (Grados Magnéticos), Este/Oeste
E = Este
W = Oeste
6 *hh: Suma de control
Temas relacionados
Formatos de datagrama NMEA


Formato de datagrama NMEA HDM
El datagrama NMEA HDM proporciona el rumbo del barco en grados magnéticos. Este formato de datagrama ya no se recomienda en los nuevos diseños. A menudo se sustituye por el telegrama NMEA HDG.
Format
$--HDM,x.x,M*hh<CR><LF>
Descripción
1 $—: Identificación del emisor
2 HDM: Identificación del datagrama
3 x.x,M: Rumbo (Grados Magnéticos
4 *hh: Suma de control
Temas relacionados
Formatos de datagrama NMEA


Formato de datagrama NMEA HDT
El datagrama NMEA HDT proporciona el rumbo verdadero del barco. La información la proporciona normalmente una giroscópica.
Format
$--HDT,x.x,T*hh<CR><LF>
Descripción
1 $—: Identificación del emisor
2 HDT: Identificación del datagrama
3 x.x,T: Rumbo (Grados Verdaderos)
4 *hh: Suma de control
Temas relacionados
Formatos de datagrama NMEA


Formato de datagrama NMEA RMC
El datagrama NMEA RMC transfiere los datos de hora, fecha, posición, rumbo y velocidad proporcionados por un receptor del sistema de navegación por satélite global (GNSS).
Format
$--RMC,hhmmss.ss,A,llll.ll,a,yyyyy.yy,a,x.x,z.z,ddmmyy,r.r,a,a*hh
Descripción
1 $—: Identificación del emisor
2 RMC: Identificación del datagrama
3 hhmmss.ss: Tiempo Universal Coordinado (UTC) de la posición actual
4 A: Estado
A = Los datos son válidos.
V = Los datos no son válidos.
5 llll.ll,a: Latitud Norte/Sur (Grados, minutos y centésimas)
N = Norte
S = Sur
6 yyyyy.yy,a: Longitud Este/Oeste (Grados, minutos y centésimas)
W = Oeste
E = Este
7 x.x: Velocidad sobre el fondo (nudos)
8 z.z: Derrota sobre terreno (Grados Verdaderos)
9 ddmmyy: Fecha
10 r.r,a: Variación magnética, Este/Oeste (Grados)
E = Este
W = Oeste
11 a: indicador de Modo
12 *hh: Suma de control
Temas relacionados
Formatos de datagrama NMEA


Formato de datagrama NMEA VBW
El datagrama NMEA VBW contiene datos sobre la velocidad del barco en referencia al agua y al fondo.
Format
$--VBW,x.x,z.z,A,r.r,q.q,A,p.p,A,c.c,A*hh<CR><LF>
Descripción
1 $—: Identificación del emisor
2 VBW: Identificación del datagrama
3 x.x: Velocidad longitudinal del agua (nudos)
4 z.z: Velocidad transversal del agua (nudos)
5 A: Velocidad transversal del agua, Estado
A = Los datos son válidos.
V = Los datos no son válidos.
6 r.r: Velocidad longitudinal del fondo (nudos)
7 q.q: Velocidad transversal del fondo (nudos)
8 A: Velocidad transversal del fondo, Estado
A = Los datos son válidos.
V = Los datos no son válidos.
9 p.p: Velocidad transversal del agua en la popa (nudos)
10 A: Velocidad transversal del agua en la popa, Estado
A = Los datos son válidos.
V = Los datos no son válidos.
11 c.c: Velocidad transversal del fondo en la popa (nudos)
12 A: Velocidad transversal del fondo en la popa, Estado
A = Los datos son válidos.
V = Los datos no son válidos.
13 *hh: Suma de control
Temas relacionados
Formatos de datagrama NMEA


Formato de datagrama NMEA VHW
El datagrama NMEA VHW contiene el rumbo de la brújula al que apunta el barco y la velocidad del barco respecto al agua.
Format
$--VHW,x.x,T,x.x,M,x.x,N,x.x,K*hh<CR><LF>
Descripción
1 $—: Identificación del emisor
2 VHW: Identificación del datagrama
3 x.x,T: Rumbo (Grados Verdaderos)
4 x.x,M: Rumbo (Grados Magnéticos)
5 x.x,N: Velocidad relativa al agua (nudos)
Resolución: 0.1 nudos
6 x.x,K: Velocidad relativa al agua (km/hr),
Resolución: 0.1 km/hr
7 *hh: Suma de control
Temas relacionados
Formatos de datagrama NMEA


Formato de datagrama NMEA VLW
El datagrama NMEA VLW contiene la distancia recorrida por el barco.
Format
$--VLW,x.x,N,y.y,N,z.z,N,g.g,N*hh<CR><LF>
Descripción
1 $—: Identificación del emisor
2 VLW: Identificación del datagrama
3 x.x,N: Distancia del agua, Total acumulado (Millas náuticas)
4 y.y,N: Distancia del agua, Desde el restablecimiento (Millas náuticas)
5 z.z,N: Distancia del fondo, Total acumulado (Millas náuticas)
6 g.g,N: Distancia del fondo, Desde el restablecimiento (Millas náuticas)
7 *hh: Suma de control
Temas relacionados
Formatos de datagrama NMEA


Formato de datagrama NMEA VTG
El datagrama NMEA VTG contiene el rumbo actual y la velocidad relativa al fondo.
Format
$--VTG,x.x,T,y.y,M,z.z,N,g.g,K,a*hh<CR><LF>
Descripción
1 $—: Identificación del emisor
2 VTG: Identificación del datagrama
3 x.x,T: Derrota sobre terreno (Grados Verdaderos)
4 y.y,M: Derrota sobre terreno (Grados Magnéticos)
5 z.z,N: Velocidad sobre el fondo (nudos)
6 g.g,K: Velocidad sobre el fondo (km/hr)
7 a: indicador de Modo
A = Autónomo
D = Diferencial
N = Datos no válidos
8 *hh: Suma de control
Temas relacionados
Formatos de datagrama NMEA


Formato de datagrama NMEA ZDA
El datagrama NMEA ZDA contiene el código de tiempo universal (UTC), día, mes, año y zona horaria local.
Format
$--ZDA,hhmmss.ss,xx,yy,zzzz,hh,mm*hh<CR><LF>
Descripción
Esta descripción no está completa. Para más detalles, consulte el estándar NMEA.
1 $—: Identificación del emisor
2 ZDA: Identificación del datagrama
3 hhmmss.ss: Tiempo Universal Coordinado (UTC) de la posición actual
4 xx: Día (01 - 31) (Parte de UTC)
5 yy: Mes (01 - 12) (Parte de UTC)
6 zzzz: Año (Parte de UTC)
7 hh: Horas zona local, (00 - ±13)
8 mm: Minutos zona local, (00 - 59)
9 *hh: Suma de control
Temas relacionados
Formatos de datagrama NMEA


Formatos de datagrama propios
Temas
Kongsberg DFT Formato de datagrama Nivel del agua
Kongsberg OFS Formato de datagrama Quilla retráctil
Formato de datagrama Simrad ATS
Formato de datagrama Simrad DBS
Formato de datagrama Simrad HFB
Formato de datagrama Simrad PSIMDHB
Formato de datagrama Simrad PSIMP-D
Formato de datagrama Simrad PSIMP-F
Formato de datagrama Simrad TDS
Formato de datagrama Simrad TPR
Formato de datagrama Simrad TPT
Formato de datagrama Teledyne/TSS1
Formato de datagrama Kongsberg EM Actitud 3000


Kongsberg DFT Formato de datagrama Nivel del agua
El datagrama propio DFT contiene el nivel actual del agua (calado). La información es necesaria para establecer el offset de la cara del transductor en relación al origen del barco. Puede que se requiera un sensor personalizado para esta medida.
Format
$KMDFT,xx.xx,*hh
Descripción
La profundidad se mide en relación al origen del barco.
• KM: Identificación del emisor
• DFT: Identificación del datagrama
• xx.xx: Nivel del agua en metros
• *hh: Suma de control
Temas relacionados
Formatos de datagrama propios


Kongsberg OFS Formato de datagrama Quilla retráctil
El datagrama propio OFS contiene la longitud actual recorrida por la quilla retráctil. La información es necesaria para establecer el offset de la cara del transductor en relación al origen del barco. Puede que se requiera un sensor personalizado para esta medida.
Format
$KMOFS,xx.xx, *hh
Descripción
La longitud recorrida se mide como un valor offset desde el origen del barco.
• KM: Identificación del emisor
• OFS: Identificación del datagrama
• xx.xx: Profundidad en metros
• *hh: Suma de control
Temas relacionados
Formatos de datagrama propios


Formato de datagrama Simrad ATS
Anotación ATS es un formato de datagrama propio creado por Kongsberg Maritime. Permite importar anotaciones desde dispositivos externos.
Format
$??ATS,tttt<CR><LF>
Descripción
1 ??: identificación del emisor
2 ATS: identificación del datagrama
3 tttt: Texto sin formato
Temas relacionados
Formatos de datagrama propios


Formato de datagrama Simrad DBS
Simrad DBS es un formato de datagrama propio creado por Kongsberg Maritime para proporcionar la profundidad actual del sensor de red.
Format
@IIDBS,,,x.x,M,,<CR><LF>
Descripción
1 II: Identificación del emisor
2 DBS: Identificación del datagrama
3 x.x,M: Profundidad en metros (0 – 2000)
Temas relacionados
Formatos de datagrama propios


Formato de datagrama Simrad HFB
Simrad HFB es un formato de datagrama propio creado por Kongsberg Maritime. Proporciona la distancia vertical (altura) desde la relinga superior a la inferior, y de la relinga superior al fondo. Las alturas se miden mediante un sistema ITI TrawlEye o un sensor de altura.
Format
@IIHFB,x.x,M,y.y,M<CR><LF>
Descripción
1 II: Identificación del emisor
2 HFB: Identificación del datagrama
3 x.x,M: Distancia (altura) entre la relinga superior y la relinga inferior. (0 – 100 m)
4 y.y, M: Distancia (altura) entre la relinga superior y el fondo (fondo marino). (0 – 100 m)
Consejo
Si se utilizan dos sensores de altura, la información del segundo sensor se proporciona mediante el datagrama HB2 de Simrad.
Temas relacionados
Formatos de datagrama propios


Formato de datagrama Simrad PSIMDHB
El formato de datagrama propio Simrad PSIMDHB ha sido creado por Kongsberg Maritime para contener el cálculo de la dureza del fondo y la información de la biomasa.
Format
$PSIMDHB,hhmmss.ss,t,f,KHZ,x.x,M,y.y,DB,z.z,,,<CR><LF>
Descripción
1 PS: Identificación del emisor
2 IMDHB: Identificación del datagrama
3 hhmmss.ss: Tiempo Universal Coordinado (UTC)
4 t: Número del transductor
5 f,KHZ: Frecuencia en kHz
6 x.x,M: Profundidad en metros
La profundidad del fondo se proporciona como DBS (profundidad bajo superficie). Se asume que se ha proporcionado el calado correcto del transductor.
7 y.y,DB: Dureza de la superficie del fondo en dB
8 z.z: Densidad relativa de la biomasa en m²/nmi² (NASC) (sA)
NASC significa Coeficiente de Dispersión del Área Náutica. Este es el formato (sA m²/nmi²) con el que proporcionamos los datos de la biomasa.
9 ,,,: Reserva para futuras expansiones
Temas relacionados
Formatos de datagrama propios


Formato de datagrama Simrad PSIMP-D
Simrad PSIMP-D es un formato de datagrama propio creado por Kongsberg Maritime para proporcionar el modelo y la configuración de los sensores PS y PI utilizados por un sistema de monitorización de capturas Simrad.
Format
$PSIMP,D,tt,dd,M,U,S,C,V,Cr,Q,In,SL,NL,G,Cb,error*chksum<CR><LF>
Descripción
Nota
Esta descripción del datagrama no está completa. Si necesita más información, contacte con Kongsberg Maritime.
1 PS: Identificación del emisor
2 IMP: Identificación del datagrama
3 D: Especificador de la sentencia
4 tt: Hora
5 dd: Fecha
6 M: Tipo de medida
• D: Profundidad
• T: Temperatura
• C: Captura
• B: Fondo
• N: No sensor
• M: Marcador
7 U: Unidad
M (metros), f (pies) o F (brazas) para medidas de profundidad
C (Centígrados) o F (Fahrenheit) para medidas de temperatura
8 S: Fuente
El número (1, 2 o 3) del sensor que proporciona los valores de datos actuales.
9 C: Canal
El número (1 a 30) del canal de comunicación para al fuente actual de datos
10 V: Valor
La magnitud de la medida del sensor actual
11 Cr: Cambiar cadencia
La magnitud de la medida actual de profundidad o temperatura
12 Q: Calidad
• 0: Sin conexión entre el sensor y el receptor
• 1: Uno o dos pulsos de telemetría se han perdido, el valor actual se ha predicho.
• 2: El valor actual es fiable.
13 In: Interferencia
• 0: No interferencia
• 1: Se ha detectado interferencia
14 SL: Nivel de la señal
El nivel de la señal del pulso telemétrico, medido en dB // 1 µPa.
15 NL: Nivel de ruido
Nivel de ruido promedio del canal actual, medido en dB // 1 µPa.
16 G: ganancia actual, 0, 20 o 40 dB
17 Cb: Calidad del cable
• 0: El cable no está conectado.
• 1: Cable es OK.
• 2: Un cortocircuito o la corriente del hidrófono es demasiado grande.
18 error: Error detectado
0 cuando no se detectan errores. Un número mayor de 0 indica una condición de error.
19 chksum: Suma de comprobación
El campo de suma de control consiste en un "*" y dos dígitos hexadecimales representando el OR exclusivo de todos los caracteres entre, pero no incluyendo, los caracteres "$" y "*".
Nota
Este formato de datagrama está obsoleto y ya no se utiliza en los nuevos diseños. Ha sido reemplazado por el datagrama PSIMP-D1.
Temas relacionados
Formatos de datagrama propios


Formato de datagrama Simrad PSIMP-F
Simrad PSIMP-F es un formato de datagrama propio creado por Kongsberg Maritime para proporcionar el modelo y la configuración de los sensores PS y PI utilizados por un sistema de monitorización de capturas Simrad.
Format
$PSIMP,F,S1,S2,S3,T1,T2,T3,F1,F2,F3*chksum<CR><LF>
Descripción
Nota
Esta descripción del datagrama no está completa. Si necesita más información, contacte con Kongsberg Maritime.
1 PS: Identificación del emisor
2 IMP: Identificación del datagrama
3 F: Especificador de la sentencia
4 S1,S2,S3: tipos de sensor
• D: Profundidad 300 m
• E: Profundidad 600 m
• T: Temperatura
• C: Captura lenta
• F: Captura rápida
• B: Fondo
• N: No sensor
5 T1,T2,T3: Números de canal de telemetría para los sensores 1, 2 y 3
6 F1,F2,F3: Valores offset para los sensores 1, 2 y 3
7 chksum: Suma de comprobación
El campo de suma de control consiste en un "*" y dos dígitos hexadecimales representando el OR exclusivo de todos los caracteres entre, pero no incluyendo, los caracteres "$" y "*".
Temas relacionados
Formatos de datagrama propios


Formato de datagrama Simrad TDS
Simrad TDS es un formato de datagrama propio creado por Kongsberg Maritime para proporcionar la apertura de las puertas. Esto es, la distancia entre las dos puertas de arrastre.
Format
@IITDS,x.x,M<CR><LF>
Descripción
1 II: Identificación del emisor
2 TDS: Identificación del datagrama
3 x.x,M: Distancia en metros
Nota
En un sistema de red doble, la distancia de la segunda puerta se proporciona con el datagrama Simrad TS2.
Temas relacionados
Formatos de datagrama propios


Formato de datagrama Simrad TPR
Simrad TPR es un formato de datagrama propio creado por Kongsberg Maritime. Proporciona la orientación relativa y la profundidad del agua del sensor de red, así como la distancia a la que está del barco. La resolución de la demora es de 1 grado.
Format
@IITPR,x,M,y,P,z.z,M<CR><LF>
Descripción
Nota
Toda la información relativa al sensor de red (blanco).
1 II: Identificación del emisor
2 TPR: Identificación del datagrama
3 x,M: Alcance horizontal en metros (0 – 4000 m)
4 y,P: Demora en grados (Relativa al rumbo del barco)
5 z,z,M: Profundidad en metros (0 – 2000 m)
Nota
El sistema Simrad ITI mide la profundidad desde el alcance y la demora de forma diferente. Si el sistema ITI conoce solamente el alcance y la demora, el campo de profundidad está vacío.
Temas relacionados
Formatos de datagrama propios


Formato de datagrama Simrad TPT
Simrad TPT es un formato de datagrama propio creado por Kongsberg Maritime para proporcionar la orientación y la profundidad del agua del sensor de red, así como su distancia desde el barco. La resolución de la demora es de 1 grado.
Format
@IITPT,x,M,y,P,z.z,M<CR><LF>
Descripción
Nota
Toda la información relativa al sensor de red (blanco).
1 II: Identificación del emisor
2 TPT: Identificación del datagrama
3 x,M: Alcance horizontal en metros (0 – 4000 m)
4 y,P: Demora en grados (Verdadera, por ejemplo relativa al norte)
5 z,z,M: Profundidad en metros (0 – 2000 m)
Nota
El sistema Simrad ITI mide la profundidad desde el alcance y la demora de forma diferente. Si el sistema ITI conoce solamente el alcance y la demora, el campo de profundidad está vacío.
Temas relacionados
Formatos de datagrama propios


Formato de datagrama Teledyne/TSS1
Teledyne/TSS1 es un formato de datagrama propio creado por Teledyne TSS Navigation Systems para la compensación de la alteada, balanceo y cabeceo. Cuando seleccione este protocolo, el número de variables del sensor es fijo y no hay ningún token asociado.
Format
:aabbbb shhhhx srrrr spppp<CR><LF>
Descripción
El formato se basa en caracteres ASCII, el datagrama tiene una longitud fija y finaliza con un retorno de carro y cambio de línea. Puede ajustar la tasa de baudios y la de salida según sus necesidades. La definición de los ángulos de actitud en este formato es diferente a la definición de los ángulos de Euler utilizada en otros lugares. La diferencia está en el ángulo de balanceo, donde:
1 aa: Aceleración de la oscilación
Es un número hexadecimal de carácter dual. El valor se proporciona como unidades 0,03835 m/ss.
2 bbbb:Aceleración alteada
Es un número hexadecimal de cuatro caracteres. El valor se proporciona como unidades 0,000625 m/ss.
3 s: Es un carácter simple.
Si el valor es positivo, se proporciona un carácter de "espacio".
Si el valor es negativo, se proporciona un carácter "–".
4 hhhh: Posición alteada
Se trata de un número decimal de cuatro caracteres. El valor se da en centímetros. El valor positivo indica "hacia arriba".
5 x: Estado
• U: Modo no asistido/Datos estables
El sensor opera sin datos de entrada externos.
• u: Modo no asistido/Datos inestables
El sensor opera sin datos de entrada externos. No obstante, los datos del sensor son inestables. Esto puede deberse a la falta de alineación después de haber encendido o reiniciado el sensor. Normalmente, el periodo de alineación después de reciclar la alimentación es de aproximadamente cinco minutos.
• G: Modo velocidad asistida/Datos estables
El sensor opera con una entrada externa de datos de velocidad.
• g: Modo velocidad asistida/Datos inestables
El sensor opera con una entrada externa de datos de velocidad. No obstante, los datos del sensor son inestables. Esto puede deberse a la falta de alineación después de haber encendido o reiniciado el sensor. También puede tratarse de un fallo en la entrada de datos.
• H: Modo rumbo asistido/Datos estables
El sensor opera con una entrada externa de datos de rumbo.
• h: Modo rumbo asistido/Datos inestables
El sensor opera con una entrada externa de datos de rumbo. No obstante, los datos del sensor son inestables. Esto puede deberse a la falta de alineación después de haber encendido o reiniciado el sensor. También puede tratarse de un fallo en la entrada de datos.
• F: Modo todo asistido/Datos estables
El sensor opera con la entrada externa de datos de velocidad y rumbo.
• f: Modo todo asistido/Datos inestables
El sensor opera con la entrada externa de datos de velocidad y rumbo. No obstante, los datos del sensor son inestables. Esto puede deberse a la falta de alineación después de haber encendido o reiniciado el sensor. También puede tratarse de un fallo en la entrada de datos.
6 s: Es un carácter simple.
Si el valor es positivo, se proporciona un carácter de "espacio".
Si el valor es negativo, se proporciona un carácter "–".
7 rrrr: Ángulo balanceo
Se trata de un número decimal de cuatro caracteres. Este valor se proporciona en centésimas de grado.
8 s: Es un carácter simple.
Si el valor es positivo, se proporciona un carácter de "espacio".
Si el valor es negativo, se proporciona un carácter "–".
9 pppp: Ángulo de cabeceo
Se trata de un número decimal de cuatro caracteres. Este valor se proporciona en centésimas de grado.
Temas relacionados
Formatos de datagrama propios


Formato de datagrama Kongsberg EM Actitud 3000
El EM Actitud 3000 es un formato de datagrama propio creado por Kongsberg Maritime para utilizarse con sensores de movimiento digitales. Incluye información del balanceo, cabeceo, alteada y rumbo. El datagrama contiene un mensaje de 10 bytes.
Format
Descripción de los datos | Ejemplo | Formato | Rango válido
Byte de sinc. 1 / Estado del sensor [1] | 90h a Afh = estado del sensor | 1U | 00h, 90h a Afh
Byte de sinc. 2 | Siempre 90h | 1U | 144
LSB Balanceo [2] |  | 1U |
MSB Balanceo [2] |  | 1U |
LSB Cabeceo [2] |  | 1U |
MSB Cabeceo [2] |  | 1U |
LSB Alteada [2] |  | 1U |
MSB Alteada [2] |  | 1U |
LSB Rumbo [2] |  | 1U |
MSB Rumbo [2] |  | 1U |
Descripción
LSB = byte menos significativo.
MSB = byte más significativo
1 Byte de sinc. 1 / Estado del sensor
• 00h: Este valor es byte de sinc. 1.
• 90h: Este valor indica mediciones válidas con total precisión.
• Cualquier valor de 91h a 99h indica datos válidos con precisión reducida (menor precisión a mayor número).
• Cualquier valor de 9Ah a 9Fh indica datos no válidos pero operativa normal (por ejemplo modos de configuración o calibración).
• Cualquier valor de A0h a AFh indica un error en el sensor.
2 Todos los datos son en complementos binarios de 2.
La resolución es de 0,01 grados para el balanceo, el cabeceo y el rumbo y de 1 cm para la alteada.
• El balanceo es positivo con un rango válido en el lado de babor de ±179,99 grados.
• El cabeceo es positivo con un rango válido en proa de ±179,99 grados.
• La alteada es positiva con un rango válido de ±9,99 m.
• El rumbo es positivo con un rango válido a derechas de 0 a 359,99 grados.
Si un valor está fuera del rango válido, se asume que no es válido y se rechaza.
Nota
La alteada se presenta y registra como positiva disminuyendo (se cambia el signo) incluyendo la traslación inducida por la palanca al transductor de transmisión.
Se puede definir cómo debe medirse el balanceo, ya sea con respecto al plano horizontal (el Hippy 120 o la convención TSS), o al plano con la inclinación del ángulo de cabeceo dado (es decir, como un ángulo de giro alrededor del eje X hacia proa con la inclinación del cabeceo).
La última convención (conocidad como Tate-Bryant en la documentación POS/MV) se utiliza dentro del sistema en todas las presentaciones de datos y en los datos registrados. Se aplica una transformación si el balanceo se da respecto a la horizontal.
Nota
Este formato se diseñó inicialmente para utilizarse con las primeras ecosondas multibeam fabricadas por Kongsberg Maritime. En la versión original del formato (Kongsberg EM Actitud 1000), se asumía que el primer byte de sincronización era cero. Luego se solicitó a los fabricantes de sensores que incluyeran el estado del sensor en el formato utilizando el primer byte de sincronización para este fin.
Temas relacionados
Formatos de datagrama propios


Formatos de datagrama de terceros
Temas
Datagrama de Profundidad de Atlas
Formato de datagrama Furuno GPhve
Formato de datagrama Hemisphere GNSS GPHEV


Datagrama de Profundidad de Atlas
Profundidad de Atlas es un formato de datagrama propio creado por Atlas Elektronik (http://www.atlas-elektronik.com) para mostrar la profundidad actual desde dos canales.
Format
Dyxxxxx.xxm
Descripción
1 Dy: Número de canal
• DA: Número de canal 1
• DB: Número de canal 2
2 xxxxx.xxm: Profundidad en metros
Temas relacionados
Formatos de datagrama de terceros


Formato de datagrama Furuno GPhve
Furuno GPhve es un datagrama propio creado por Furuno (http://www.furuno.jp) y contiene información sobre la oscilación vertical.
Nota
El formato de datagrama descrito aquí sigue siendo propiedad de la organización que lo definió. Si necesita más información acerca de este formato, contacte con el propietario.
Format
$PFEC,GPhve,xx.xxx,A*hh<CR><LF>
Descripción
1 $PFEC: Identificación del emisor
2 GPhve: Identificación del datagrama
3 xx.xxx: Alteada en metros y decimales
4 A: Estado
5 *hh: Suma de control
Temas relacionados
Formatos de datagrama de terceros


Formato de datagrama Hemisphere GNSS GPHEV
GPHEV es un formato de datagrama propio creado por Hemisphere GNSS (https://hemispheregnss.com) para contener la información de alteada.
Nota
El formato de datagrama descrito aquí sigue siendo propiedad de la organización que lo definió. Si necesita más información acerca de este formato, contacte con el propietario.
Format
$GPHEV,H,*hh<CR><LF>
Descripción
1 $: Identificación del emisor
2 GPHEV: Identificación del datagrama
3 H: Alteada en metros
4 *hh: Suma de control
Temas relacionados
Formatos de datagrama de terceros


Manejo de los equipos
Observe estas normas básicas de transporte, almacenamiento y manejo de las unidades. En este contexto, una unidad puede ser cualquier parte, grande o pequeña, de un sistema. Puede suministrarse como parte de la entrega inicial o como una pieza suelta. La palabra caja se utiliza para describir cualquier tipo de caja, de madera, de cartón, etc., que se utilice para guardar la unidad.
Temas
Transportar equipos de Kongsberg Maritime
Levantar unidades y cajas de transporte
Inspección de las unidades y las cajas de transporte cuando llegan
Especificaciones para el almacenaje antes de la instalación o uso
Instrucciones de desembalaje
Especificaciones para el almacenamiento tras el desembalaje
Instrucciones de embalaje para el almacenamiento o envío
Almacenamiento tras el uso
Instrucciones de manejo de las placas de circuito impreso y módulos electrónicos
Retirada de productos viejos


Transportar equipos de Kongsberg Maritime
A menos que se indique lo contrario en la documentación adjunta, las unidades electrónicas, electromecánicas y mecánicas suministradas por Kongsberg Maritime sólo se pueden transportar con métodos aprobados para el manejo de material delicado y frágil.
Requisitos previos
Los métodos de transporte aprobados para equipo delicado incluyen el transporte por carretera, tren, mar o aire.
Contexto
Las unidades se han de transportar conforme a las instrucciones generales o específicas para la(s) unidad(es) apropiadas, utilizando palets, cajas de transporte, cajas de madera o cajas de cartón, según se necesite.
Observe las instrucciones de empaquetado.
Nota
Las restricciones locales especiales con respecto al transporte por aire deben aplicarse a las unidades que contienen cierto tipo de baterías. Estas unidades se deben comprobar con propiedad y el transportista/expedidor debe averiguar la normativa antes de que la unidad se envíe.
Procedimiento
1 Asegúrese de que todo el transporte local se haga conforme a las mismas especificaciones que el envío inicial.
2 Asegúrese de que la caja que contiene la unidad está siempre seca y protegida del agua.
No debe someterse a golpes, vibración excesiva o un manejo rudo. La caja normalmente tendrá texto o símbolos que indiquen cómo debe colocarse. Siga las instrucciones y asegúrese de que la caja siempre se sitúa con la parte superior hacia arriba.
3 Asegúrese de que la caja no se utiliza con un propósito diferente del inicial (escalón, mesa, etc.)
En ausencia de otra información, no se deben apilar otras cajas encima de ella.
4 Maneje todas las cajas y unidades con cuidado.
Nota
Debido a la naturaleza de los productos de Kongsberg Maritime y al uso de partes electrónicas delicadas, todas las unidades y cajas se deben considerar artículos frágiles.
Temas relacionados
Instrucciones de embalaje para el almacenamiento o envío
Desempaquetar y manejar placas de circuito impreso y módulos electrónicos
Levantar unidades y cajas de transporte


Levantar unidades y cajas de transporte
Algunas de las cajas que se utilizan para albergar las unidades pueden ser pesadas. Tenga cuidado al levantarlas.
Requisitos previos
Las cajas y unidades pueden ser muy pesadas. Asegúrese de que cuenta con los equipos necesarios para levantar los artículos pesados. Las personas que levanten los equipos deben contar con los certificados relevantes.
Contexto
Una caja muy pesada normalmente tendrá indicado su peso. El peso de las otras cajas del envío normalmente aparecerá en el albarán.
Las unidades muy pesadas cuentan con orejetas de elevación para poder transportarlas con una grúa dentro de la zona de trabajo o instalación.
Nota
Observe las normas locales relacionadas con el uso de sistemas de elevación.
Procedimiento
1 Comprobar el peso de la caja o unidad antes de intentar levantarla.
2 Asegúrese de que tiene los aparatos de elevación necesarios y que dichos equipos han sido aprobados y certificados para esa carga.
3 En caso de usar una grúa:
a Compruebe el certificado de peso para la grúa.
b Compruebe la seguridad de las orejetas de elevación.
c Si la unidad a elevar cuenta con orejetas de elevación dedicadas, asegúrese de que se utilizan todas las orejetas disponibles.
d Asegúrese de que la unidad está siempre bajo control durante la elevación.
Esto es muy importante para evitar daños a la unidad, equipos o personal.
4 En caso de usar una carretilla elevadora:
a Compruebe el certificado de peso para la carretilla.
b Compruebe las limitaciones de peso y los ángulos.
c Preste especial atención al centro de gravedad de la unidad.
d Asegúrese de que la unidad está correctamente sujeta a la carretilla durante las tareas de elevación y transporte.
5 Maneje todas las unidades y cajas con precaución.
Nota
Debido a la naturaleza de los productos de Kongsberg Maritime y al uso de partes electrónicas delicadas, todas las unidades y cajas se deben considerar artículos frágiles.
Temas relacionados
Transportar equipos de Kongsberg Maritime
Instrucciones de embalaje para el almacenamiento o envío


Inspección de las unidades y las cajas de transporte cuando llegan
Se debe hacer una inspección visual inmediatamente después de que la(s) caja(s) lleguen a su destino.
Requisitos previos
Si sospecha que el equipo ha sufrido algún daño durante el transporte, solicite que durante la inspección esté presente un representante de la empresa de transportes.
Procedimiento
1 Compruebe que ninguna caja (de madera, cartón, bolsas o palets) tiene ningún daño físico.
Busque señales de humedad u otros usos incorrectos.
2 En caso de detectar un daño externo, abrir la caja para comprobar su contenido.
Solicite que un representante de la empresa de transporte esté presente al abrir la caja de manera que se pueda identificar y documentar cualquier daño durante el transporte.
3 Si una unidad ha sido dañada, prepare un acta de inspección que detalle la condición de la unidad y las acciones tomadas.
Describa el daño y si es posible tome algunas fotografías. Retorne el acta de inspección a Kongsberg Maritime lo antes posible.
4 Si las unidades no están dañadas, compruebe el material que absorbe la humedad.
En caso de ser necesario, seque o sustituya las bolsas y vuelva a empaquetar la(s) unidad(es) conforme a las instrucciones de embalaje.


Especificaciones para el almacenaje antes de la instalación o uso
Cuando un sistema, unidad o pieza de recambio se entrega al cliente, puede que haya estado almacenado durante largo tiempo antes de su instalación o uso.
Especificaciones generales
Durante el almacenaje se deben cumplir ciertas especificaciones. El equipo se debe conservar y almacenar de tal manera que no suponga un daño para la salud, el ambiente o personales.
1 El equipo se debe guardar en su embalaje original.
2 Asegúrese de que las unidades están claramente identificadas.
3 Ninguna caja se debe utilizar con otro fin diferente de para el que ha sido pensado (mesa, escalera, etc...)
4 Las cajas no se deben apilar a menos que específicamente se permita.
5 Las cajas no deben situarse sobre un suelo sucio.
6 No abrir una caja a menos que se trate de una circunstancia especial.
La "circunstancia especial" puede ser que se sospeche que una caja o su contenido han sufrido daños o que las autoridades así lo requieran.
a Si una unidad ha sido dañada, prepare un acta de inspección que detalle la condición de la unidad y las acciones tomadas. Describa el daño y si es posible tome algunas fotografías. Vuelva preservar el equipo.
b Si la unidad no está dañada, compruebe el material que absorbe la humedad. En caso de ser necesario, seque o sustituya las bolsas y vuelva a empaquetar la unidad conforme a las instrucciones de embalaje.
7 Si se ha abierto una caja, asegúrese de que está cerrada y sellada después de la inspección. Use el material de embalaje original todo lo que se pueda.
8 La sala o zona de almacenaje debe tener una atmósfera seca y sin condensaciones. Debe estar libre de agentes corrosivos.
9 La temperatura de la sala o zona de almacenaje no debe ser inferior a -10° C ni superior a +50° C. De aplicarse otras limitaciones, la cajas deberán marcarse de manera correspondiente.
10 Las cajas no deben estar expuestas a la humedad de fluidos líquidos.
11 Las cajas no deben estar expuestas a la luz solar directa o al calor excesivo de los radiadores.
12 Las cajas no debe ser objeto de golpes o vibraciones excesivas.
13 Si la unidad en la caja contiene baterías normales, éstas se debieron de haber desconectado/aislado antes del embalaje. Sólo deberán reconectarse antes de comenzar la instalación. Las unidades que contienen baterías vienen marcadas.
Precaución
Las unidades que contienen baterías alcalinas o de litio se deben manejar aparte. Dichas unidades están debidamente marcadas. No se debe intentar recargar dichas baterías, abrirlas o incluso quemarlas.
Consulte las hojas de especificaciones correspondientes para mayor detalle.
Protección por temperatura
Cualquier unidad que requiera protección contra temperaturas extremas deberá estar identificada con la documentación relevante. La caja utilizada para transportar y almacenar dichas unidades debe estar marcada claramente, por ejemplo:
No se debe transportar o almacenar a temperaturas inferiores a -5 °C.
Se pueden usar otros límites de temperatura de ser aplicable.
Si una unidad necesita protección, la caja a utilizar para el almacenamiento y transporte debe estar forrada por todas las caras, base y pestaña usando una espuma de poliuretano o de poliestireno de 5 cm mínimo.
La mayoría de las unidades se pueden almacenar a temperaturas entre -30° C y +70° C. Consulte las especificaciones técnicas relevantes para más información.
Nota
A menos que se especifique lo contrario, los transductores e hidrófonos no se deben almacenar en temperaturas inferiores a -10° C y superiores a +50° C.


Instrucciones de desembalaje
Antes de su instalación o uso, las unidades electrónicas y electromecánicas deben desembalarse de las cajas de transporte. Es importante que este desembalaje se haga conforme a las instrucciones relevantes sin infligir daños en el equipo.
Temas
Desempaquetar las partes y unidades estándar
Desempaquetar las unidades mecánicas
Desempaquetar unidades electrónicas y electromecánicas


Desempaquetar las partes y unidades estándar
Antes de su instalación o uso, las partes y unidades deben inspeccionarse y posteriormente desempaquetarse de sus cajas de transporte. Es muy importante que este proceso se haga sin dañar los equipos.
Contexto
Este procedimiento ofrece los pasos básicos para desempaquetar unidades (unidad principal, partes sueltas, etc.) de las cajas entregadas por Kongsberg Maritime.
Nota
Si la unidad en cuestión no se desempaqueta para su uso inmediato, es conveniente almacenarla sin abrir en su embalaje original. Sin embargo, debería abrir la caja para comprobar si el contenido está dañado y para coger la documentación que incluye.
No se debe utilizar un cuchillo o navaja para abrir las cajas de cartón ya que el contenido puede encontrarse cerca y la cuchilla lo puede dañar.
Procedimiento
1 Observe la caja antes de abrirla para asegurarse de que no muestra signos de humedad, inmersión en agua o cualquier otro uso inadecuado.
1 En caso de detectar un daño externo, abrir la caja para comprobar su contenido.
2 Solicite que un representante de la empresa de transporte esté presente al abrir la caja de manera que se pueda identificar y documentar cualquier daño durante el transporte.
3 Si una unidad ha sido dañada, prepare un acta de inspección que detalle la condición de la unidad y las acciones tomadas.
Describa el daño y si es posible tome algunas fotografías. Retorne el acta de inspección a Kongsberg Maritime lo antes posible.
2 Sitúe la caja en un banco de trabajo estable o en el suelo con la parte superior de la caja hacia arriba.
3 En caso de no tener otras instrucciones, abra primero la parte superior.
Los contenidos de la caja normalmente se habrán incluido en la caja desde arriba, así que será la forma más sencilla. Tenga cuidado al abrir la caja y asegúrese de que no se dañan los contenidos. No use un cuchillo para abrir las cajas de cartón.
4 Si la caja se ha cerrado con grapas, quite las grapas a medida que la va abriendo.
Así se reducen las posibilidades de arañarse usted o los contenidos.
5 Si una caja de madera se ha cerrado con tornillos, use siempre un destornillador para quitarlos.
No intente forzar la tapa con una palanca o similar.
6 Una vez que la caja está abierta, quite cuidadosamente cualquier resto de embalaje.
7 Compruebe si hay manuales de usuario u otra documentación relevante.
8 También compruebe si hay herramientas especiales, llaves, etc.
Temas relacionados
Desempaquetar las unidades mecánicas
Desempaquetar unidades electrónicas y electromecánicas


Desempaquetar las unidades mecánicas
Antes de su instalación o uso, las unidades mecánicas deben desempaquetarse de las cajas de transporte. Es muy importante que este proceso se haga sin dañar los equipos.
Requisitos previos
Observe el procedimiento para desempaquetar partes o unidades estándar.
Contexto
Las unidades mecánicas y electromecánicas pueden ser bastante pesadas.
Las unidades de casco para los sonares se suministran con el transductor ya montado.
Nota
El transductor es un artículo muy delicado. Asegúrese de que no está expuesto a ningún daño físico durante el almacenamiento, desempaquetar, elevación e instalación de la unidad de casco. El transductor está protegido con una espuma en forma de caja. No quite esta protección hasta la última parte de la instalación de la unidad de casco.
Un transductor debe manejarse siempre como un instrumento delicado. Cualquier acción incorrecta en el manejo puede causar daños irreparables en el transductor.
Observe las siguientes normas de manejo del transductor:
• No active el transductor cuando esté fuera del agua.
• No maneje el transductor con brusquedad y evite impactos.
• No exponga el transductor a luz solar directa o a calor excesivo.
• No utilice agua a presión, chorro de arena, herramientas de metal o disolventes fuertes para limpiar la superficie del transductor.
• No dañe la capa protectora externa del transductor.
Procedimiento
1 Obtenga el equipo necesario de elevación y asegúrese de que es apto para ese peso.
2 Saque la unidad de la caja de transporte.
3 Sitúelo en una posición estable en el suelo o banco de trabajo.
4 Observe si la unidad tiene algún daño visible.
5 Quite cualquier embalaje que pueda encontrarse dentro de la unidad.
6 Conserve los manuales de usuario u otra documentación relevante suministrada con la unidad.
Temas relacionados
Desempaquetar las partes y unidades estándar


Desempaquetar unidades electrónicas y electromecánicas
Antes de su instalación o uso, las unidades electrónicas y electromecánicas deben desempaquetarse de las cajas de transporte. Es muy importante que el proceso se haga sin dañar los equipos.
Contexto
Las unidades electrónicas y electromecánicas normalmente están envueltas en bolsas de plástico antiestáticas.
No rompa el sello para abrir el embalaje de una placa de circuito impreso, un módulo electrónico o una unidad antes de que se vaya a utilizar. Si la unidad se devuelve con el sello roto, entenderemos que ha sido utilizada. Le facturaremos correspondientemente.
Nota
¡Cuidado con la Descarga Electrostática!
Cuando se manejan placas de circuitos y módulos electrónicos, hay que tener mucho cuidado con la descarga electrostática (ESD) tanto en uno mismo como en los equipos. Para asegurar un transporte y almacenamiento seguro, las placas de circuito y otras unidades electrónicas siempre irán envueltas en bolsas de plástico que a su vez estarán selladas.
Procedimiento
1 Saque la unidad, en su bolsa protectora, de la caja de transporte.
Nota
No utilice nunca los cables para sacar o transportar una unidad.
2 Sitúela en una posición estable en el suelo o sobre el banco de trabajo.
3 Observe si la unidad tiene algún daño.
a Si una unidad ha sido dañada, prepare un acta de inspección que detalle la condición de la unidad y las acciones tomadas.
b Describa el daño y si es posible tome algunas fotografías. Retorne el acta de inspección a Kongsberg Maritime lo antes posible.
4 Asumiendo que está bien, abra la bolsa y saque la unidad.
5 Saque y conserve la documentación.
La necesitará si el artículo tiene que ser devuelto.
6 En caso de aplicarse, abra la unidad y compruebe el interior.
7 Quite cualquier embalaje y material desecante que pueda encontrarse dentro del contenedor o bolsa de envío.
8 Conserve los manuales de usuario y/o documentos de instalación relevantes suministrados con la unidad.
Temas relacionados
Desempaquetar las partes y unidades estándar


Especificaciones para el almacenamiento tras el desembalaje
Siempre que sea posible, la unidad se debe almacenar en su embalaje original hasta que se pueda instalar.
Especificaciones generales
Durante el almacenamiento ninguna caja se debe utilizar con otro fin diferente de para el que ha sido pensado (mesa, escalera, etc...)
Una vez desembalado, todo el equipo se debe mantener en un ambiente seco y sin condensación, libre de agentes corrosivos y aislado de fuentes de vibración.
Nota
No rompa el sello para abrir el embalaje de una placa de circuito antes de que la placa se vaya a utilizar. Si la placa se devuelve a Kongsberg Maritime con el sello roto, se entenderá que la unidad se ha utilizado y se le cargará por tanto en consonancia.
Cada unidad se debe instalar en su posición operativa lo antes posible tras desembalarla. Si la unidad contiene baterías normales, éstas se desconectaron/aislaron antes del embalaje. Por tanto, durante el proceso de instalación deberán reconectarse. Las unidades que contienen baterías vienen marcadas.
Precaución
Las unidades que contienen baterías alcalinas o de litio se deben manejar aparte. Dichas unidades están debidamente marcadas. No se debe intentar recargar dichas baterías, abrirlas o incluso quemarlas.
Consulte las hojas de especificaciones correspondientes para mayor detalle.
Protección por temperatura
Cualquier unidad que requiera protección contra temperaturas extremas deberá estar identificada con la documentación relevante. La caja utilizada para transportar y almacenar dichas unidades debe estar marcada claramente, por ejemplo:
No se debe transportar o almacenar a temperaturas inferiores a -5 °C.
Se pueden usar otros límites de temperatura de ser aplicable.
Si una unidad necesita protección, la caja a utilizar para el almacenamiento y transporte debe estar forrada por todas las caras, base y pestaña usando una espuma de poliuretano o de poliestireno de 5 cm mínimo.
La mayoría de las unidades se pueden almacenar a temperaturas entre -30° C y +70° C. Consulte las especificaciones técnicas relevantes para más información.
Nota
A menos que se especifique lo contrario, los transductores e hidrófonos no se deben almacenar en temperaturas inferiores a -10° C y superiores a +50° C.


Instrucciones de embalaje para el almacenamiento o envío
Si hay que embalar una unidad para almacenarla o enviarla, siempre se intentará utilizar su embalaje original y/o caja.
Contexto
En caso de no poder utilizar el embalaje original, observe este procedimiento. Se aplica a todos los armarios, unidades grandes o pequeñas y a artículos mecánicos.
Recuerde que el manejo y embalaje de las placas de circuito tienen un procedimiento dedicado.
Cualquier unidad que requiera protección contra temperaturas extremas deberá estar identificada con la documentación relevante. La caja utilizada para transportar y almacenar dichas unidades debe estar marcada claramente, por ejemplo:
No se debe transportar o almacenar a temperaturas inferiores a -5 °C.
Se pueden usar otros límites de temperatura de ser aplicable.
Si una unidad necesita protección, la caja a utilizar para el almacenamiento y transporte debe estar forrada por todas las caras, base y pestaña usando una espuma de poliuretano o de poliestireno de 5 cm mínimo.
La mayoría de las unidades se pueden almacenar a temperaturas entre -30° C y +70° C. Consulte las especificaciones técnicas relevantes para más información.
Nota
A menos que se especifique lo contrario, los transductores e hidrófonos no se deben almacenar en temperaturas inferiores a -10° C y superiores a +50° C.
Procedimiento
1 Limpie y proteja la unidad como se describe en los procedimientos relevantes.
2 Sitúe la unidad en una caja de cartón o de madera.
3 Asegúrese de que la unidad está bien protegida contra los daños mediante tapetes amortiguadores y aislantes.
4 Tome las precauciones necesarias si se debe proteger la unidad de temperaturas altas o bajas y marque la caja adecuadamente.
5 Marque la caja para poder identificar su contenido.
6 Almacénela en un lugar seco y limpio.
Temas relacionados
Transportar equipos de Kongsberg Maritime
Levantar unidades y cajas de transporte
Desempaquetar y manejar placas de circuito impreso y módulos electrónicos
Hacer una devolución de una placa de circuito o módulo electrónico a Kongsberg Maritime
Acerca de la Descarga Electrostática (ESD)


Almacenamiento tras el uso
Si se quita una unidad de su ubicación operativa y se almacena, debe limpiarse y prepararse adecuadamente antes de ser embalada.
Temas
Limpiar una unidad o armario eléctrico
Limpieza de una unidad mecánica o electromecánica
Limpiar la unidad de casco


Limpiar una unidad o armario eléctrico
Si un armario eléctrico ha sido expuesto a un ambiente salino, se debe limpiar minuciosamente tanto interna como externamente para evitar la corrosión.
Requisitos previos
Para limpiar una unidad o armario eléctrico, serán necesarias las herramientas y detergentes relevantes. También se necesitará material desecante.
Procedimiento
1 Limpiar la superficie externa de la unidad con un paño húmedo que no deje pelusas y detergente suave.
Nota
No emplear una gran cantidad de agua. Puede que la unidad no sea estanca.
2 Para finalizar, seque con detenimiento toda la unidad.
3 Inspeccione toda la superficie para comprobar si ha signos de corrosión, descamas, restos de pintura, manchas, etc.
4 Limpiar las zonas dañadas, preparar y conservar estas zonas utilizando los medios preservativos adecuados.
5 Abra la unidad.
6 Usar un aspirador dedicado con una boquilla antiestática para eliminar todo el polvo de dentro de la unidad.
Nota
Ponga cuidado extremo con las placas de circuito y unidades delicadas. Asegúrese de no dañarlas durante el proceso.
7 Limpiar todos los cables expuestos y comprobar si están dañados.
Si un cable muestra signos de desgaste o uso, contactar con Kongsberg Maritime.
8 Compruebe si las unidades contienen baterías.
Si la unidad contiene baterías, pueden descargarse durante el almacenamiento. Si la unidad se va a almacenar durante un largo periodo, desconectar o quitar las baterías internas.
Se puede situar una pieza de material aislante entre la batería y los contactos eléctricos para evitar la descarga eléctrica. La batería puede permanecer en la unidad, reduciendo el riesgo de moverse durante el periodo de almacenaje.
Precaución
Las unidades que contienen baterías alcalinas o de litio se deben manejar aparte. Dichas unidades están debidamente marcadas. No se debe intentar recargar dichas baterías, abrirlas o incluso quemarlas.
Consulte las hojas de especificaciones correspondientes para mayor detalle.
9 Ponga una bolsa de tamaño adecuado de material disecante (silica gel o similar) en la unidad para mantener los componentes electrónicos lo más seco posible.
10 Cerrar el armario antes del almacenamiento o transporte.
11 Asegurar y proteger las partes sueltas (amortiguadores, clavijas y enchufes, objetos prominentes, etc.)
12 Si el armario eléctrico ha de ser guardado o enviado, pulverizar externamente con un inhibidor de la corrosión (por ejemplo un aceite ligero) antes de embalarlo.


Limpieza de una unidad mecánica o electromecánica
Si una unidad mecánica ha estado expuesta a un entorno salino, deberá limpiarse con cuidado para evitar la corrosión.
Requisitos previos
Para limpiar una unidad mecánica o electromecánica, serán necesarias las herramientas y detergentes relevantes.
Procedimiento
1 Limpiar la superficie externa con un paño que no deje pelusas húmedo y un detergente suave.
Nota
No emplear una gran cantidad de agua. La unidad puede tener partes no estancas.
2 Para finalizar, seque con detenimiento toda la unidad.
3 Inspeccione toda la superficie para comprobar si ha signos de corrosión, descamas, restos de pintura, manchas, etc.
4 Limpiar las zonas dañadas, preparar y conservar estas zonas utilizando los medios preservativos adecuados.
5 Limpiar todos los cables expuestos y comprobar si están dañados.
Si un cable muestra signos de desgaste o uso, contactar con Kongsberg Maritime.
6 Asegurar y proteger las partes sueltas (amortiguadores, clavijas y enchufes, objetos prominentes, etc.)
7 Si la unidad mecánica ha de ser almacenada o enviarla, pulverizar externamente con un inhibidor de la corrosión (por ejemplo un aceite ligero) antes de embalarlo.
8 Si es relevante, incluya una bolsa de material desecante (silica gel o similar) en la caja de transporte/almacenaje para mantener los componentes lo más secos posibles.


Limpiar la unidad de casco
Normalmente la unidad de casco ha estado expuesta a un ambiente salino. Antes de su almacenamiento o envío, se debe limpiar cuidadosamente para evitar la corrosión.
Requisitos previos
Para limpiar la unidad de casco, necesitará las herramientas y detergentes relevantes.
Contexto
Con fines prácticos, la unidad de casco consta de dos zonas separadas: las partes "húmedas" y las partes "secas".
• Las partes "húmedas" incluyen la parte inferior del eje del transductor, el eje de instalación, la parte inferior de la brida de montaje, los ánodos de zinc y el transductor. Estas partes están expuestas al mar.
• Las partes "secas" son el resto de la unidad de casco, todo dentro del casco. Esto incluye el motor eléctrico y la Unidad de Control del Motor.
Un transductor debe manejarse siempre como un instrumento delicado. Cualquier acción incorrecta en el manejo puede causar daños irreparables en el transductor.
Observe las siguientes normas de manejo del transductor:
• No active el transductor cuando esté fuera del agua.
• No maneje el transductor con brusquedad y evite impactos.
• No exponga el transductor a luz solar directa o a calor excesivo.
• No utilice agua a presión, chorro de arena, herramientas de metal o disolventes fuertes para limpiar la superficie del transductor.
• No dañe la capa protectora externa del transductor.
Procedimiento
1 Limpie las partes "húmedas" del casco usando una manguera a presión y gran cantidad de agua fresca.
Precaución
No use el agua a presión directamente sobre el transductor. ¡Observar las normas de manejo!
2 Asegúrese de eliminar cualquier resto de barro o marino.
Use una rasqueta de madera o plástico para eliminar las formaciones persistentes, balanos, etc.
3 Limpiar la superficie externa de las partes "secas" de la unidad de casco con un paño húmedo que no deje pelusas y un detergente suave.
Nota
No emplear una gran cantidad de agua. Las partes "secas" de la unidad de casco incluyen partes que no son estancas.
4 Para finalizar, seque con detenimiento toda la unidad.
5 Inspeccione toda la superficie para comprobar si ha signos de corrosión, descamas, restos de pintura, manchas, etc.
6 Limpiar las zonas dañadas, preparar y conservar estas zonas utilizando los medios preservativos adecuados.
7 Limpiar todos los cables expuestos y comprobar si están dañados.
Si un cable muestra signos de desgaste o uso, contactar con Kongsberg Maritime.
8 Asegurar y proteger las partes sueltas.
9 Si la unidad de casco ha de ser almacenada o enviarla, pulverizar externamente con un inhibidor de la corrosión (por ejemplo un aceite ligero) antes de embalarlo.
10 Si es relevante, incluya una bolsa de material desecante (silica gel o similar) en la caja de transporte/almacenaje para mantener los componentes lo más secos posibles.


Instrucciones de manejo de las placas de circuito impreso y módulos electrónicos
Las placas de circuito impreso y los módulos electrónicos son artículos delicados. Pueden funcionar durante años y de repente fallar debido a una pequeña chispa de electricidad estática. Por eso, es muy importante que se manejen con cuidado y se protejan durante la entrega.
Temas
Desempaquetar y manejar placas de circuito impreso y módulos electrónicos
Hacer una devolución de una placa de circuito o módulo electrónico a Kongsberg Maritime
Acerca de la Descarga Electrostática (ESD)


Desempaquetar y manejar placas de circuito impreso y módulos electrónicos
Las placas base y los módulos electrónicos son artículos delicados. Pueden funcionar durante años y de repente fallar debido a una pequeña chispa de electricidad estática. Por eso, es muy importante que se desempaqueten y manejen con cuidado, así como que se protejan debidamente al manejarse.
Requisitos previos
Para manejar de forma correcta y segura las placas de circuito impreso y los módulos electrónicos se necesita un área de trabajo adecuada. El área de trabajo debe estar cubierta por un tapete disipativo con un resistencia entre 50 kΩ y 2 MΩ, y está conectado a un punto de tierra por medio de su cuerda de masa. Usted (y todo el personal de servicio implicado) debe llevar una pulsera en contacto directo con la piel. Dicha pulsera debe estar conectada eléctricamente al tapete..
Las placas de circuito y módulos electrónicos siempre deben transportarse y almacenarse en bolsas antiestáticas. También es importante que no se transporten o almacenen cerca de fuertes campos electrostáticos, electromagnéticos o radioactivos.
Contexto
¡Cuidado con la Descarga Electrostática!
Cuando se manejan placas de circuitos y módulos electrónicos, hay que tener mucho cuidado con la descarga electrostática (ESD) tanto en uno mismo como en los equipos. Para asegurar un transporte y almacenamiento seguro, las placas de circuito y otras unidades electrónicas siempre irán envueltas en bolsas de plástico que a su vez estarán selladas.
Nota
No seguir estas normas puede acabar con una placa de circuito o módulo inservibles.
Procedimiento
1 Prepare un banco de trabajo con un tapete disipativo.
Asegúrese de que lleva puesta la muñequera antiestática en contacto directo con la piel.
Cuando se está trabajando a bordo, puede que el "tapete disipativo autorizado" se encuentre lejos. Puesto que aún tendrá que desembalar placas de circuito y módulos, asegúrese de hacerlo en la sala de instrumentación o en otro lugar donde haya una cubierta de acero. ¡Manténgase alejado del puente u otras salas con moqueta! Cuando sea posible, lleve siempre una muñequera y póngase a masa.
2 Saque la placa de circuito o módulo, en su bolsa antiestática protectora, de su caja de transporte.
3 Sitúela en una posición estable en el banco de trabajo.
4 Observe si la unidad tiene algún daño.
a Si una unidad ha sido dañada, prepare un acta de inspección que detalle la condición de la unidad y las acciones tomadas.
b Describa el daño y si es posible tome algunas fotografías. Retorne el acta de inspección a Kongsberg Maritime lo antes posible.
5 Asumiendo que está bien, abra la bolsa y saque la unidad.
Nota
No rompa el sello para abrir el embalaje de una placa de circuito impreso, un módulo electrónico o una unidad antes de que se vaya a utilizar. Si la unidad se devuelve con el sello roto, entenderemos que ha sido utilizada. Le facturaremos correspondientemente.
6 Saque y conserve la documentación.
La necesitará si el artículo tiene que ser devuelto.
7 Quite cualquier embalaje y material desecante que pueda encontrarse dentro del contenedor o bolsa de envío.
8 Conserve la bolsa antiestática para su uso futuro.
Temas relacionados
Transportar equipos de Kongsberg Maritime
Instrucciones de embalaje para el almacenamiento o envío
Hacer una devolución de una placa de circuito o módulo electrónico a Kongsberg Maritime
Acerca de la Descarga Electrostática (ESD)


Hacer una devolución de una placa de circuito o módulo electrónico a Kongsberg Maritime
Si se desea hacer una devolución a Kongsberg Maritime de una placa de circuito o módulo electrónico (tanto operativo como defectuoso), se deben aplicar ciertas normas.
Requisitos previos
Para manejar de forma correcta y segura las placas de circuito impreso y los módulos electrónicos se necesita un área de trabajo adecuada. El área de trabajo debe estar cubierta por un tapete disipativo con un resistencia entre 50 kΩ y 2 MΩ, y está conectado a un punto de tierra por medio de su cuerda de masa. Usted (y todo el personal de servicio implicado) debe llevar una pulsera en contacto directo con la piel. Dicha pulsera debe estar conectada eléctricamente al tapete..
Las placas de circuito y módulos electrónicos siempre deben transportarse y almacenarse en bolsas antiestáticas. También es importante que no se transporten o almacenen cerca de fuertes campos electrostáticos, electromagnéticos o radioactivos.
Contexto
¡Cuidado con la Descarga Electrostática!
Cuando se manejan placas de circuitos y módulos electrónicos, hay que tener mucho cuidado con la descarga electrostática (ESD) tanto en uno mismo como en los equipos. Para asegurar un transporte y almacenamiento seguro, las placas de circuito y otras unidades electrónicas siempre irán envueltas en bolsas de plástico que a su vez estarán selladas.
Nota
No seguir estas normas puede acabar con una placa de circuito o módulo inservibles.
Procedimiento
1 Ponga la placa de circuito o módulo en la misma bolsa antiestática protectora en la que la recibió.
Si no tiene esta bolsa, utilice una bolsa protectora con similares características contra las descargas electrostáticas (ESD).
Nota
NO utilice una bolsa de plástico común, como por ejemplo de papel de burbujas.
2 Rellene toda la información necesaria en el formulario correspondiente o proporcione la información relevante en un documento. Coloque la documentación dentro de la bolsa.
3 Cierre la bolsa antiestática.
4 Guarde la placa de circuito o módulo en una caja de transporte adecuada y asegúrelo para su envío.
Temas relacionados
Instrucciones de embalaje para el almacenamiento o envío
Desempaquetar y manejar placas de circuito impreso y módulos electrónicos
Acerca de la Descarga Electrostática (ESD)


Acerca de la Descarga Electrostática (ESD)
La descarga electrostática (ESD) es el flujo repentino de electricidad entre dos objetos cargados electrónicamente. Dicho flujo puede ser causado por contacto, un corte eléctrico o ruptura dieléctrica. La descarga electrostática (ESD) puede causar serios daños en las placas de circuito impreso y en los módulos electrónicos.
¡Cuidado con la Descarga Electrostática!
Nota
Cuando se manejan placas de circuitos y módulos electrónicos, hay que tener mucho cuidado con la descarga electrostática (ESD) tanto en uno mismo como en los equipos. Para asegurar un transporte y almacenamiento seguro, las placas de circuito y otras unidades electrónicas siempre irán envueltas en bolsas de plástico que a su vez estarán selladas.
Para manejar de forma correcta y segura las placas de circuito impreso y los módulos electrónicos se necesita un área de trabajo adecuada. El área de trabajo debe estar cubierta por un tapete disipativo con un resistencia entre 50 kΩ y 2 MΩ, y está conectado a un punto de tierra por medio de su cuerda de masa. Usted (y todo el personal de servicio implicado) debe llevar una pulsera en contacto directo con la piel. Dicha pulsera debe estar conectada eléctricamente al tapete..
¿Qué es la Descarga Electrostática (ESD)?
La descarga electrostática (ESD, por sus siglas en inglés) es la transferencia de una carga electrostática entre dos cuerpos a diferente nivel electrostático, causada por contacto directo o inducción por un campo electrostático. Cuando una carga pasa por un dispositivo electrónico, puede provocar un sobrecalentamiento local y también "perforar" las capas aislantes existentes en la estructura del dispositivo. Esto puede dejar un residuo conductor del metal vaporizado en el dispositivo, provocando por tanto un cortocircuito. La descarga electrostática (ESD) también puede producir fallos o reducir el rendimiento del dispositivo.
Las descargas electrostáticas son un serio peligro para la electrónica de estado sólido, ya que pueden inutilizar dispositivos electrónicos. El efecto corona se produce, por ejemplo, en los conductores de las líneas de alta tensión y se manifiesta en forma de halo luminoso a su alrededor. Dado que los conductores suelen ser de sección circular, el halo adopta la forma de corona, de ahí el nombre. La descarga cepillo es un tipo particular de descarga corona, que tiene lugar entre dos electrodos incrustados en un medio no conductor y se caracteriza por débiles y claras bifurcaciones compuestas por partículas ionizadas.
La prevención de ESD se realiza mediante un área de protección electrostática (EPA). El EPA puede ser una estación de trabajo pequeña o un área grande de fabricación. Para poder prevenir las descargas electrostáticas, es importante conocer qué las provoca. Normalmente, los materiales del puesto de trabajo pueden ser divididos en 3 categorías: ESD generadores, ESD neutrales y ESD disipadores (o ESD conductores)
http://es.wikipedia.org/wiki/Descarga_electrostática (Mayo 2015)
Precauciones para evitar la Descarga Electrostática (ESD)
Las placas de circuito y módulos electrónicos siempre deben transportarse y almacenarse en bolsas antiestáticas. También es importante que no se transporten o almacenen cerca de fuertes campos electrostáticos, electromagnéticos o radioactivos. Si es necesario abrir y tocar la placa de circuito impreso o módulo dentro de la bolsa de protección, se deben tomar las siguientes precauciones.
1 Para manejar de forma correcta y segura las placas de circuito impreso y los módulos electrónicos se necesita un área de trabajo adecuada. El área de trabajo debe estar cubierta por un tapete disipativo con un resistencia entre 50 kΩ y 2 MΩ, y está conectado a un punto de tierra por medio de su cuerda de masa.
2 Usted (y todo el personal de servicio implicado) debe llevar una pulsera en contacto directo con la piel. Dicha pulsera debe estar conectada eléctricamente al tapete.
3 Las placas de circuito impreso y los módulos electrónicos deben situarse en el tapete durante la instalación y las tareas de reparación.
4 Si, por cualquier razón, fuese necesario quitar la placa de circuito del tapete disipador, deberá colocarse en un contenedor antiestático aprobado (por ejemplo una bolsa antiestática) antes de su transporte.
5 Durante la instalación y el mantenimiento, todos los equipos electrónicos (por ejemplo soldadores y equipos de pruebas) deben estar a masa.
Temas relacionados
Instrucciones de embalaje para el almacenamiento o envío
Desempaquetar y manejar placas de circuito impreso y módulos electrónicos
Hacer una devolución de una placa de circuito o módulo electrónico a Kongsberg Maritime


Retirada de productos viejos
Al final de la vida útil de cualquier producto Kongsberg Maritime deberá retirarse en un entorno respetuoso con el medio ambiente.
Todos los componentes eléctricos y electrónicos deberán eliminarse de manera independiente de la basura común mediante los medios o instalaciones específicas indicadas por las autoridades o gobierno local. La correcta eliminación y clasificación de sus viejos aparatos ayudarán a evitar las potenciales consecuencias negativas para el medioambiente y para los humanos. Se trata de una precondición para reutilizar y reciclar los equipos eléctricos y electrónicos. Para más información acerca de la eliminación de su viejo aparato, por favor contacte con las autoridades locales o el servicio de reciclaje de su localidad.
La eliminación de residuos mecánicos, electromecánicos, electrónicos y químicos (incluido cualquier tipo de batería) se debe realizar de acuerdo a las normas y directivas nacionales e internacionales. Observe la Directiva de Residuos de Aparatos Eléctricos y Electrónicos (WEEE).
Servicio de reciclaje de productos
Kongsberg Maritime ofrece un servicio de reciclaje de productos. La descripción de este servicio se encuentra en nuestra página web.
• https://www.kongsberg.com/maritime/
Observe la siguiente ruta: Products→Services→Product recycling.
Aceptamos cualquier producto de Kongsberg Maritime para su reciclaje sin ningún tipo de cargo. Sin embargo, no asumimos los gastos por empaquetar y enviar los productos a cualquier ubicación de Kongsberg Maritime. Rogamos se ponga en contacto con nosotros antes de enviarnos cualquier material para facilitarle la dirección y el proceso a seguir.
Kongsberg Maritime ha implantado y mantiene un sistema de gestión del medio ambiente conforme a la norma NS-EN ISO 14001:2004.


Condiciones generales del suministro
Se aplican las condiciones generales del suministro a la entrega de este sistema Simrad SX90.
Temas
Recepción, desembalaje y almacenaje
Responsabilidad del equipo


Recepción, desembalaje y almacenaje
Al aceptar la entrega del equipo, el armador y/o el distribuidor deben verificar que el suministro está completo así como inspeccionar cada uno de los contenedores para comprobar que no haya evidencia de daño físico.
En caso de que al realizar esta inspección se detecten abolladuras, caídas, inmersiones en agua o cualquier otro signo de daño, el receptor deberá solicitar que un representante de la empresa de transportes esté presente para realizar el desembalaje.
Debe comprobar que ningún equipo ha sufrido daños, por ejemplo, controles o indicadores rotos, hendiduras, ralladuras, etc. durante el desembalaje. Si encuentra cualquier daño en el equipo, el receptor deberá notificarlo tanto a la empresa de transporte como a Kongsberg Maritime de manera que Kongsberg Maritime pueda gestionar el reemplazo o la reparación del equipo dañado.
Una vez desembalado, el equipo se debe almacenar en un medio controlado, con una atmósfera libre de agentes corrosivos, exceso de humedad o temperaturas extremas.
Se debe cubrir el equipo para protegerlo contra el polvo o cualquier otra forma de contaminación durante el almacenaje.


Responsabilidad del equipo
A menos que se indique lo contrario en el contrato, el armador que realice la instalación y/o el distribuidor del equipo son plenamente responsables del equipo a su recepción.
La duración de la responsabilidad cubre:
• El tiempo que el equipo esté almacenado previo a su instalación
• Todo el proceso de instalación
• La puesta en marcha
• El periodo entre la puesta en marcha y la aceptación final del equipo por parte del usuario final o propietario.
A menos que se haya especificado de otra manera en el contrato, el periodo de garantía del sistema Simrad SX90 comienza una vez firmados los documentos de aceptación (tal y como se especifica en el contrato).


Información del documento
• Producto: Simrad SX90
• Documento: Manual de Instalación
• Referencia del documento: 466181
• Número ISBN del documento: 978-82-8066-092-3
• Revisión: I
• Fecha de emisión: 8 Agosto 2019
Copyright
La información contenida en este documento es propiedad íntegra de Kongsberg Maritime AS. Prohibida la copia o reproducción total o parcial en cualquier forma o medio así como la comunicación de la información aquí contenida a terceras partes sin el consentimiento previo escrito de Kongsberg Maritime AS.
Advertencia
El equipo al que este manual está destinado debe utilizarse sólo para el propósito para el que ha sido diseñado. Un uso o mantenimiento inadecuados pueden provocar daños en el equipo o al personal. Debe esta familiarizado con los contenidos de los correspondientes manuales antes de intentar instalar, operar, mantener o trabajar de cualquier otra manera con el equipo.
Kongsberg Maritime declina cualquier responsabilidad del daño causado por una instalación, uso o mantenimiento incorrectos.
Aviso legal
Kongsberg Maritime AS se empeña por asegurar que toda la información en este documento contenida es correcta y fiable, pero no acepta responsabilidades por cualquier error u omisión.
Información de soporte
Si necesita algún servicio de mantenimiento o reparación, contacte con su distribuidor local. También puede contactar con nosotros en la siguiente dirección: simrad.support@simrad.com. Si necesita información sobre otros productos, visite https: //www.simrad.com. En esta página web también encontrará un listado de nuestros distribuidores.